Törölt_tag6237

Új tag
  • Tartalmak

    2
  • Csatlakozás időpontja

  • Utolsó látogatás

Minden, amit Törölt_tag6237 posztolt

  1. kábelnet

    Üdv teherwagon! Az ASUS-ra kapcsolódik UTP kábelen 2 számítógép, wi-fi-n 1 laptop és mobiltelók. A készülékek bekapcsolásától függetlenül kapcsol ki-be a Tések eszköze. Szombaton 20 perc alatt HÁROMSZOR kapcsolt ki, majd pedig vissza.
  2. kábelnet

    Nem tudom, találkoztatok e hasonlóval, de tartok tőle, hogy igen. Telekom otthoni szolgáltatást használok évek óta. Múlt év végén kezdtek jönni a problémák. Otthoni csomagom internet - IP TV - és telefon csomagból áll. A telepített hálózati eszköz (jelenleg Cisco, előzőleg Sagemcom) ötlet szerűen kikapcsol, majd 1-2 perc elteltével visszakapcsol. A hibaelhárítással megbízott szerelők (legutóbb tegnap délben) kijönnek, mérnek, állítgatnak, vagy már azt sem, majd elmagyarázzák, hogy miért nem tudják, mi a probléma! Tegnap kicserélték az eszközt, ám ez sem segített. Sajnos közben a szolgáltató küldi az SMS-t, szerintük a hiba elhárult. PEDIG NEM!!!! Idegesítő, amikor napjában 3-5 alkalommal kikapcsol az eszköz, megakasztva a teljes szolgáltatócsomagot. Már eljutottam arra a szintre, hogy egyszerűen leszerződöm egy másik szolgáltatóval, hagyom a fenébe az egészet. A Cisco készülékre 3 db. Set top box és 1db. saját, Asus típusú router van csatlakoztatva, erről használjuk a wi-fit, mivel szerelők véleménye szerint a szolgáltatói készüléken nem garantált a wi-fi szolgáltatás. (csak tudnám, miért van benne wi-fi adapter is!) Az egyéb, általam használt készülékekhez semmi közük, az az én problémám. Igen ám! Minden készülék rendben működik, informatikusokkal beállíttattam a hálózatom, a T-Home eszköze ettől függetlenül újra éa újra kikapcsol!!! Nincs áramszünet, a készülék feszültség védett aljzatba van csatlakoztatva, a wi-fi-je kikapcsolva!! A hiba mégis fennáll!! Kihez, hová forduljak, ki tudja megmondani, mi okozza a problémát?