Tomasz

Tag
  • Tartalmak

    11
  • Csatlakozás időpontja

  • Utolsó látogatás

Tomasz a fórumon

  • Rang
    Tudóspalánta
  1. Sziasztok! Olyan problémám lenne, hogy 500-as kábelneten, 2 beltéri egységből az egyik mostanában többször megáll 2-3-4percre,/kimerevedik a kép!/ majd utána megy tovább! Ilyenkor a hálózati csatlakozón látszik, hogy megállt a hálózati stream. És a vicc, hogy nem mindig csinálja! Pl hét közben ritkábban, de a hétvégén volt, hogy olyan sűrűn akadt meg, hogy gyakorlatilag a tv-t nem lehetett használni. Csak kb 1.5-2óra műlva tért magához! A típusa: STB 3112 CDA Kérdezném, hogy itt mi lehet a hiba? Előre köszönöm a segítséget!
  2. Szia, Köszönöm az infót! Kár, pláne, hogy a múltkor "oszlopos" kollégáktól azt az infót kaptam, hogy nálunk/XVI.kerület, kertváros/ sosem lesz optika, ezért inkább menjek át a digihez!
  3. Sziasztok, Érdeklődni szeretnék, hogy az "Otthoni Internet 1000" csomag koaxon rendelhető? Jelenleg "Otthoni Internet 250"-es csomagom van koaxon. A telekom.hu oldalon cím szerint kiválasztható, de a telefonos ügyfélszolgálat szerint a 250-es a legnagyobb, ami rendelhető, mert az 1000-es csak optikán jön! Köszönöm a válaszokat!
  4. sagemcom

    Egyenlőre minden működik, de a fehér overál még rajtam! :-D
  5. sagemcom

    Sziasztok! Én ugyanígy állítottam be, kivéve, hogy a fixip, dhcp tartományon kívüli!
  6. sagemcom

    Köszönöm! Kipróbálom!
  7. sagemcom

    Egy ötlet! Asus-ban a wan résznél beállítok egy tartományon kívüli fix címet, ugyanezt a sagemben beállítom a dmz-ben! Működhet?
  8. sagemcom

    :-D Megbeszéltük! :-D Innentől csak fehér overállban és kesztyűben merek hozzányúlni! :-D
  9. sagemcom

    Szia Roli! Nagggyon köszönöm a segítségedet! :-) Gondolom érdemes ezt a címet a Sagem Alap/DHCP beállítások alatt statikusra állítani! Üdv: T
  10. sagemcom

    Sziasztok! Szeretnék kérni egy kis segítséget! Ma lecserélték a Cisco modememet, mert nagyobb netcsomagra váltottam/250/20/! Sagemcom modemet kaptam. Van mögötte egy asus rtac87 router, viszont a csere óta nem működik az asus-ban beállított portforward. A sagem modemen már gyakorlatilag mindent lekapcsoltam de akkor se mükszik! Vkinek vmi ötlete? Előre köszönöm szépen a segítséget!
  11. Sziasztok! Szeretnék kérni egy kis segítséget! Ma lecserélték a Cisco modememet, mert nagyobb netcsomagra váltottam/250/20/! Sagemcom modemet kaptam. Van mögötte egy asus rtac87 router, viszont a csere óta nem működik az asus-ban beállított portforward. A sagem modemen már gyakorlatilag mindent lekapcsoltam de akkor se mükszik! Vkinek vmi ötlete? Előre köszönöm szépen a segítséget!