Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'hiba'

109 találat

  1. Már többen kérdezték, de nem találtam választ: az új telekom tvgo gyakran egyáltalán nem tölt be, csak forog középen a betöltés jel. Máskor bizonyos csatornák betöltenek, mások meg nem. Mivel laptopon néz(ném) a tv-t, lassan az előfizetés okafogyottá válik, mert 10 esetből 8x nem lehet nézni.
  2. Tisztelt Telekom! A megújult TVGO-nak egyszerűen lehetetlen a beüzemelése (Próbálkoztam több böngészővel, több számítógépen, valamint az androidos alkalmazásban is). Meglévő, a korábbi TVGO-hoz használt fiókkal sem működik, az emailben kapott megerősítő kód után semmi sem történik, a követező képernyőt kapom: Új email címmel történő beállításnál pedig a megerősítő kód beírását követően hibaüzenetet kapok:
  3. Tisztelt Fórum, hosszú ideje jól működő internetkapcsolatom elhallgatott. Modem többször újraindítva, semmi. Több eszköz is tud csatlakozni wifin, de adat, az nincs. Beléptem a telekom fiókomba, feladtam egy szabad szavas hibabejelentést a https://www.telekom.hu/lakossagi/ugyintezes/elerhetosegek/internetes/online-uzenet segítségével. Emailt kaptam róla, hogy majd keresnek, egyelőre nem kerestek, a telekom fiókomban viszont nem jelenik meg hibajegyként: Jelenleg nincs aktív hibajegyed! Szerintetek mit csináljak? Köszönöm
  4. Heló. Független s20+ készüléken telekomos sim kártyával nem tudok hívni senkit azt irja nincs regisztrálva a hálózaton. A beállításoknál a mobil számom nem jelzi ki. Újra indítottam sim kártyát kivettem. Kikapcsoltam semmi nem működött. A készülék kb fel éve van meg én vettem. Mai szoftver frissítés után (eső android 11 update) is tudtam hívni. Semmi nem történt utanna de nem jo. Mobilnet működik és telekom app kiirja a számom.
  5. Kedves közöség, azt szeretném megkérdezni, hogy használhatok a T-home hálózatán belül saját modemet? Egy TP-Link TX-6610 Router gondoltam van rajta SC/APC csatlakozás, le szeretném cserélni a szolgáltatótól kapott, Sagecom F@st 5655v2 -t eszközt. Mivel ez az eszköz folyamatosan eldobja az internetes kapcsolatot 2-4 perces kihagyással újra kapcsolódik vagy újra se kapcsolódik újra indítás nélkül. Ezt tovább ismételgeti akár egy órán vagy fél órán keresztül. Utóbbi párnapba jutottam erre az elhatározásra, mióta újra elkezdte 5 hónapos kihagyással. Akkor azt hittem megoldottam a gondot, amikor kikapcsoltam a DHCP modembe, illetve kikapcsoltam a wifit rajta, mert azon is volt külön DHCP, hiába kapcsoltam ki LAN rétegen. Arra gondoltam DHCP mellett valahogy ip cim ütközést csinált magának, ezért vágta le az internetet. Most már azonban újra kezdte, azonban jóval ritkában. Nincs kedvem tovább szerelőkkel vitatkozni, hogy nem az optikai kábel van megtörve és nem azért megy el az internet. Inkább saját pénzből veszek magamnak egy eszközt, ha lehetséges a használata.
  6. Sziasztok! Van egy Hikvision kamerarendszer és egy Synology nas A problémám hogy a kamerarendszert DMZ-vel, a nas szervert pedig sima manuális port továbbítással próbáltam. A DMZ működik De a manuális port továbbítás mintha nem is lenne ott semmi. Minden zárva van kintről. De ha fordítva rakom hogy a nas van DMZn akkor a nas működik de a kamera rendszer pedig manuális port továbbításon nem működik.
  7. Sziasztok! Erre nincs valakinek valami tippje? 1 hete szenvedünk a problémávak. Ugyfélnél T optika van (5+ éve eddig nem volt semmi komolyabb gond) megy szépen minden, majd egyszer csak gondol egyet a net és bizonyos oldalak onnantól nem töltenek be. Pingelhetőek, de nem jelennek meg (tracert is lefut), míg mások igen. Modem reboot után egy ideig (akár 18 óra is lehet) megint jó minden. Akármi mást rebootolunk nem javul meg a kapcsolat. A szétesés 9/10 éjfél körül történik meg. Modemet már cseréltek, más típusra. Twitter, telex, apple, 444.hu, 888.hu google.com, youtube.com, nav.gov.hu, microsoft.com, bloomberg.com mindig nyílik a "széthalás alatt is". Index.hu, origo.hu, kh.hu, otp.hu ugyfelkapu.magyarorszag.hu lyenkor csak timeoutol.... ha áramtalanítjuk a modemet egy pillantara, akkor jó megint minden (routert is cseréltünk, router reboot nem segít, router és modem közötti lan kábel kihúzás nem segít...) Aztán vannak oldalak, amiknek csak a fejléce vagy csak a törzse jön be a többi meg hiányzik vagy a speedtest.net -nél például minden bejön, csak teszt nem indítható, mert a finding optimal server keresés sosem ér véget. MTU felé keresgéltünk, de az miért állítódna el egyik pillanatról a másikra és miért térne vissza egy modem reboot után? Akkor sossem jöhetnének be ezek az oldalak változtatás nélkül.... Egyébként MTU 1492-vel megyünk az befelé is OK pingnél meg kifelé is -f -l 1464 mellett. A nem megjeleníthető oldalak irányába a ping mindig megy simán MTU 1492-vel is, csak az adat nem jön vissza, mintha rossz lenne a routing befelé, egészen, addig amíg a modemet nem indítjuk újra. Látott már bárki ilyet? Tanácstalanok vagyunk! Köszi!
  8. Sziasztok! Laptopomon az eddig "hiba nélkül futó tvgo alkalmazást" - voltak gondok a régi tvgo-val is, mert kb havonta 2x azt dobta ki hogy töltsem le és telepitsem újra a tvgo alkalmazást. de ha megcsináltam akkor egy-két hétig simán ment - lecseréltem az újra. A regisztráció nehézségei és buktatói, akadályai után átverekedve magam, az új telekomtvgo -t használva bármely csatorna bármelyik műsora 2mp-enként fél másodpercre megáll. Magyarul élvezhetetlen és nézhetetlen. A régi lejátszása simán , gördülékenyen ment. Ez egy régi laptop, de mivel utána olvastam a telekom által megadott paramétereknek, egy dolgot kivéve meg kéne feleljen. win10, 4Gb RAM, firefox84, 2GB vga, WebGL enabled, directX12, 1366x768 felbontás, egyedül a cpu gyengébb AMD Athlon II Dual-Core M300, de a régit simán vitte akadásmentesen. sőt bármilyen filmet simán játszik, akár youtube-rol, hbo-go-ról is. Kérdésem: Mi retket állítsak át az új regisztráción kívül, ha már elő vagyok fizetve évek óta és szeretném igénybe venni a szolgáltatást? A jelenség röviden: kettő másodpercenként fél másodpercre megáll a lejátszás majd onnan folytatódik ahol tart a műsor, tehát kimaradnak szavak....
  9. Üdv! Én is küzdök a percenkénti leállással. Hibaszám 4-44-140. Rendszerem Win10 - legújabb frissítés. Chrome - legújabb verzió. A régi TvGo kifogástalanul működött, sajnálom hogy átregisztráltam erre a félkész valamire. Ilyen állapotban nem lehet élesben indítani egy szolgáltatást. De legalább nov. 1-ig használhatnánk a régit, már az is segítség lenne. Nem lehet valamit úgy lezárni, hogy nincs helyette egy új, működőképes, bolondbiztos és ügyfélbarát rendszer. Addig meg csak foltozgatják még az újat (remélhetőleg). Másik. Sajnos nincs lehetőség az előtérben, ablakban nézni a műsort, mint a réginél(már akkor, ha egyáltalán működne). Ez is egy hatalmas hiányosság. Vagy szintén hiba. Jó lenne ha valaki ránézne valóban ezekre a hibajelenségekre, és nem csak a megszokott válaszokat adnák az itt feltett kérdésekre. Ha már fogalmuk sincs hogy hol a hiba. Én azért fizetek elő valamire, hogy cserébe kapjak egy jól működő szolgálatást. Vagy csak azért indítanak egy szolgáltatást, hogy fizethessek? Érdekes, másik szolgáltató, ....online működik, sőt vannak HD csatornák is. Előre is köszönöm!
  10. Egy elég érdekes probléma állt elő. Nekünk egy F@st 5655v2 központi egységünk van. Van is internetkapcsolatunk, de csak bizonyos oldalakat tölt be. Pl. a telekom oldalt, az összes google oldalt, hvg-t, vaterát betölti, de a facebookot, emagot, meg más oldalakat tölt be. Olyan mintha, valaki megnyomta volna a nagy cenzúra gombot. Komolyra véve a szót, ez elég idegesítő. Szerintetek lehet, hogy a proxy beállítással van valami? Vagy alapvetőleg ezen a routeren nincs is lehetőség? Én megpróbáltam utánanézni a beállítások között, de nem találtam meg. Lehet, hogy csak elsiklottam fölötte? Vagy ennek az átállítását a központból kell kérni? A kérdésem tehát az, hogy a hiba mi is lehet, és azt lehet-e itthon javítani, vagy 1414 legyen inkább, azt a szervizesek megoldják?
  11. telekom tvgo

    Tisztelt hölgyem/uram! Üdvözlöm, olyan problémám van, hogy van meglévő tvgo előfizetésem, ezzel a meglévő fiókkal szeretnék regisztrálni a megújult telekom tvgo szolgáltatásra, de sajnos már harmadik probálkozásomra sem sikerült regisztrálni, fényképként csatolom a problémát.
  12. A már regisztrált telekom fiókomhoz szeretném hozzáadni az otthoni előfizetésemet. Viszont mindig ezt a hibaüzenetet kapom akár sms-ben, akár az emailben kérem a kódot.
  13. Kedves Fórumozók! Adott egy Huawei E3372-es USB stick, hozzá egy telekomos feltöltős sim kártya, ami a legutóbbi alkalommal tökéletesen működött, de nincs minden napi használatban. Viszont ha most csatlakoztatom, előugrik az internet manager, de kiírja hogy "nincs SIM kártya vagy SIM hiba". Múlt héten töltöttem rá 3500ft-ot, de azt jelzi is. Esetleg tud valaki nekem ebben segíteni hogy miért nem érzékeli a sim kártyát? Előre is köszönöm!!!
  14. Tiszteletem! Nálam az a probléma az új TVGO- val, hogy bizonyos filmeket nem tudok megnézni. Pl. A remények földjét, A kegyetlen várost a TV2 -őn, A rezidens -t a Prime -on. eddig sehol nem találtam meg, hogy miért nem lehet meg nézni a premier tv-sorozatokat. A Telecom TV előfizetők állítólag azokat a csatornákat nézhetik a TV GO -n, amikre előfizettek. Kérem a válaszukat ebben az ügyben. Üdv. Csömöri Imréné
  15. Sziasztok! Egy Sagemcom 3686 router-t cseréltek egy Kaon CG3000-re. A problémám az lenne, hogy se portolni nem tudok valami biztonsági okokból, se olyan PC-s programokba se tudok be jelentkezni mint például a Hamachi. A Sagemcom routerrel ment minden mint az álom. Valami blokkolná az IP címeket vagy mi lehet a baj, hogy egy két programon belül még le tölteni se tudok amit eddig tudtam. Előre is köszönöm a válaszokat!
  16. Üdv! Miért nem sikerül átregisztrálni az új telekom tvgo-ra? A régi pikkpakkal ment a regisztráció..Sógort cseszegetem hogy "elment már sms vagy valami"? Bármiről próbálkozva (mobilböngésző vagy app...vagy asztali böngésző) Hibakód: 361846-100 MT:857599203
  17. Érdeklődnék,hogy ezt a hibát 4-44-113 mikor javítják? Elégge bosszantó,hogy 10percenként megazakítja az élőadást,már olvastam a forumon mindent kiprobáltam. 11 különböző eszközön probáltam ki a szolgáltatást 8 laptop, 3 mobiltelefon. Mindegyiken random időközönként bedobja ezt a hibát,érdekesség,hogy reklám közben még mem sikerült ilyen hibaüzenetet dobnia ? Bosszamtó,hogy a havidíjért cserébe nem lehet végignézni egy filmet sem Válaszulat és a segítséget előre is köszönöm!
  18. Üdv, az új tvgo player-ben sajnos fixen egy perc után megáll a lejátszás és a csatolt hibaüzenet jön elő. (4-44-140) Több böngészővel is ugyanez az eredmény. (tv és rádió csatornáknál egyaránt) Hiányosságok: hangerő szabályozás lehetősége a lejátszóban! (asztali böngészőben úgy gondolom ez alap követelmény bármilyen média lejátszóban) műsorlista szűrése a beállított kedvencek alapján (ez lehet hogy az én bénázásom és nem találom de ha valóban nincs rá mód akkor mi értelme egyáltalán kedvenceket állítani?) Ha jól rémlik az átregisztrálás az új rendszerbe nem volt kötelező, hanem csak lehetőség egyelőre. Van-e lehetőség visszatérni a tvgo.hu rendszerbe? Az működik, a jelenlegi rendszerben pedig nem tudom használni a szolgáltatást. Vagy miért nem működhet mind a kettő párhuzamosan legalább átmenetileg, amíg az új rendszer stabilan használhatóvá válik? Gondolom gyakorlati akadálya nincsen annak, hogy be tudjak lépni a régi rendszerbe, egész egyszerűen így vannak a felhasználók rákényszerítve az új használatára...ki tudja miért.
  19. Azt szeretném megtudni, hogy a 4-44-50019-es hibakód mit jelent a TelekomTV hibaüzenetei közül és hogyan tudom elhárítani? Kitöröltem a böngészés előzményeit, a sütiket, mindent, újraindítottam a modemet, használni próbáltam az alkalmazást Windows7 és Windows10 operációs rendszereken is Chrome, IE, Edge, Firefox böngészőkben is, de mindenhol ugyan ebbe a hibába futok bele folyamatosan és nem tudom igénybe venni a szolgáltatást, amit az előfizetetett csomag elvileg tartalmaz. Köszönöm a segítséget! Üdv: EF
  20. Segítséget kérek még mindig! szeptember 16-án jeleztem először a telekom tv go-val kapcsolatos problémámat. Aztán e-mailt is írtam, arra nem kaptam sajnos választ. A hiba azota is fenn áll folyamatosan. Az lehet hogy akkor hiba volt a rendszerben, de azota is folyamatosan hiba van?? A hibakódok változatlanok. A szolgáltatás egyszerűen élvezhetetlen. Fél perc után leáll , pörög-pörög percekig, aztán semmi. Ujra be kell lépni és kezdődik elölről. Sajnos ez az uj rendszer nem vált be. A régi tv go-val nem volt ilyen probléma. Kérem segítsenek, mi lehet ennek az oka, hogy lehetne ezt a problémát megoldani!? Köszönöm a segítséget előre is!
  21. Üdv mindenkinek. A mai nap folyamán valamiért a TVGO a Chrome-on keresztül nézhetetlen. 1 perc után kidob egy hibaüzenetet. Próbáltam az asztali gépemen, laptopomon, de mindkettőnél ugyanaz a jelenség. Ellenőriztem, hátha a valami frissítés nincs letöltve, de a Windows és a Chrome is naprakész. Az előfizetésért havonta szép összeget kérnek, jó lenne ha a hibaelhárítás ennek megfelelően történne. Hibaszám: 4-44-140 Köszönöm előre is.
  22. Sziasztok! Elmondom nektek a történetet egészében: Pár hónapja villám csapott az utcánkba közel a házhoz(nagyon közel).Elment az áram rögtön utánna,és reggel konstatáltuk hogy se a TV,se az Xbox,se a telekom box nem kapcsol be és nem kap áramot(túlfeszültség). Kicserélték a modemet,és azóta kb 10-30perces idősávban elmegy a net néha,de csak pár percre,ha lecsatlakozom,visszacsatlakozom,akkor újra van internet. De mondjuk egy youtube videó lejátszása alatt elszokott menni 3x-4x. Kijött a kedves szerelő,és mondta,hogy valami nem volt beállítva,és az lesz a probléma. Ezt beállította,de azóta sem javult meg. Nagyon idegesítő,de jelerősség az rendben van,zöld pöttyök a modemen rendben vannak. Valaki tudná hogy merre induljak el? Csak mert az utóbbi hónapokban vagy 4-6x tettem hibabejelentést,és zavar,hogy nemtudják megoldani ezt a problémámat. Előre is köszönöm a válaszokat!
  23. Sziasztok! Olyan problémám van hogy sem CoD warzone sem a R6S nem indul el internetproblémára hivatkozva, pedig van kapcsolatom (minden megy rendes sebességgel - netflix, letöltés stb) és a speed test sem mutat hibát, jön a 150mbps. Először csak akadozott a net, a CoD nem indult, de azután 'átterjedt' az R6Sre is ami előtte tökéletesen ment. Felvettem a kapcsolatot a Telekommal, ki is lett cserélve a modem, de a hiba továbbra is van. Tud valaki segíteni hogy mit tegyek? A modem Sagemcom F@st 3686 v2
  24. Sziasztok, Telekom Sagemcom F@st 5655v2 AC routerrel használ valaki Chromecastot? Amióta szolgáltatót váltottak a szüleim, egyszerűen lehetetlen működésre bírni a Chromecastot. Előtte ***** volt a szolgáltató egy ZTE routerrel, és kifogástalanul működött. Most folyamatosan azt írja, hogy a Chromecast beállítása sikeres, de az eszköz nem található. Kipróbáltam úgy, hogy egy telefont használtam hotspotként a router helyett, úgy gond nélkül csatlakozott. Mit tudnék tenni a Telekomos routerrel, hogy működjön? Kerestem a router beállításaiban az AP/client izolációt, amit több helyen is javasoltak, de nincs ilyen opció, és a telefonos ügyfészolgálat sem tudott segíteni. Köszönöm!
  25. Szép napot! Azzal a gonddal kerültem szembe, hogy a fizetett 1000/1000 net helyette amíg a letöltési sebesség teljesen rendben van a feltöltési sebességem szinte nincs. E z konkrétan azt jelenti, hogy amíg a speedtest 500-900Mb/s-t ér el, mér, ez valóságban 2-7Kb/s. Mi lehet a probléma?A kábel cat5e ha ez oszt vagy szoroz akármit.