Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'router'

18 találat

  1. Kedves fórumtársak, Próbáltam utána olvasni a fórumon, hogy van e lehetőség a Telekomtól kapott routert sajátra cserélni, de sajnos elég kevés sikerrel. Jelenleg optikai 1000Mgps internet+iptv+hang előfizetésem van. Egy Huawei gpon képes router és egy Dlink ac1200at kaptam hozzá, hogy ezzel valósítsam meg a saját hálózatomat, ennek már jópár hónapja. Jelenleg a Huawei szolgáltatja a DHCP-t a hálón és a Dlinket nem a WAN hanem az egyik LAN portján keresztül csatlakoztattam. A WLAN-t a Dlink adja, a Huaweien pedig kikapcsoltam. Viszont kinőttem a Dlinket, meg a portokat, ezért eldöntöttem, hogy rendbeteszem a hálómat. Először arra gondoltam, hogy felrakok egy robosztusabb switchet a Huawei alá, meg egy WiFi AP-t, de aztán szögetütött a fejembe, hogy egy brutál SFP portos routerrel kiválthatnám a switchet és csak egy WiFi AP-t kellene ráraknom. Adja magát a kérdés, hogy kilehet e váltani a Telekomos Huaweit egy GPON képes saját routerrel? Amennyiben nem, van e tapasztalatotok a Huawei esetén bridge móddal, illetve van e tapasztalatotok, hogy mennyire bírja a Huawei a terhelést? Gondolok a belső hálón történő kommunikációra, és az internet felé történő kommunikációra. Ha már egyszer hozzányúlok a rendszerhez otthon, akkor szeretném teljesen rendberakni, illetve nem szeretném, hogy a Telekomos Huawei router legyen a szűk keresztmetszet a hálózatomon.
  2. Kb. 9-10 éve van internetem / laptop , vezetékes / Ennyi idő alatt elhasználódik , elavul az internet tartozékok / modem , adapter , vezetékek/ állapota , célszerű lenne cserélni ,korszerűsíteni ! Hogyan történik ez? A szolgáltatónak / Telekom / kell biztosítani ,újabb eszközöket csere útján , vagy nekem kell új modemet stb. vásárolnom ? Új készüléket vettem és korszerűbb tartozékokat szeretnék hozzá .
  3. Sziasztok:)! Ma lett cserélve nálunk a modem és a Telekomos szerelő is mondta, hogy ha ki szeretnénk bővíteni a hálózatot érdemes erősebb Routert vásárolni, jelenleg egy TP LINK TL-WR740N-t használunk erre a célra és a 100 netből csak 10-30 közti sebességet enged használni. Körülbelül milyen routert lenne érdemes vásárolni? Mik azok a szempontok amit érdemes nézni? Ha van valakinek ötlete és ajánlása azokat várom! Köszi a segítséget :D!
  4. Sziasztok Van egy TP-Link Routerem amit szeretnék wi-fi kibővítésre használni, de úgy szeretném elérni, hogy egy wi-fi hálózat maradjon, NE legyen az, hogy: pl van a Telekom wi-fi hálózat de mellé ott van a TP-Link-es. Ami van telekomos néven (wi-fi) azt szeretném elérni, hogy egy hálózat legyen. Megoldható valahogy? Lépésről, lépesre valaki le írná, hogy tudnám megoldani? KÖSZÖNÖM A VÁLASZOKAT!
  5. Üdv! Kb. 1 hete tapasztalom, hogy van amikor 5 percig fix 48 a pingem, majd egyszer csak 1500ig felugrik, majd vissza. De nem csak ez a probléma, hanem, hogy folyamatosan eközben disconnectel a játék. Kaptam üzenetet, hogy megoldottak valami hálózati problémát, de azóta is ugyanolyan rossz.
  6. Üdv! Olyan problémám lenne, hogy itthoni hálózatban ip cím ütközést tapasztaltam mióta vásárolva lett a Telekomtól egy ACER laptop. Asztali számítógépem van, ami eddig ilyen szempontból kifogástalanul működött, tehát nem ütközött semmi mással idáig. Vezetékes illetve wifi kapcsolaton keresztül is fenn áll a probléma. Már mindent megpróbáltam: Számítógépek újraindítása Router újraindítása/reset Automatikus ip cím kiosztás van mindegyik eszközön Routerben a DHCP szerver be van kapcsolva, Clients Listnél nem látok MAC address és ip cím ütközést sem
  7. Sziasztok! Netgyorsító opcióval használjuk az internetet utóbbi időben egyre több gonddal. Kezdődött az egész azzal november közepén-végén hogy nem volt internet, de úgy egyáltalán. Kijött a telekomos kolléga, router reset és beállítás, 2 óráig jó volt, majd rossz volt megint. Még1x hibabajelentés november végén kijöttek és telefonáltak, hogy a ház előtti "dobozban" megtalálták a probléma gyökerét és megoldották. Ez sikeresnek tűnt, a router nem is adott hibajegyzéseket egyáltalán. Aztán az utóbbi időben a router elkezdett megzavarodni. Kezdte azzal, hogy időnként 1-1 eszköznek vagy akár mindnek azt dobja vissza, hogy "Nem lehet csatlakozni ehhez a hálózathoz", és csak 2-3. alkalomra sikerül feljutni rá. Ha fel is jutottunk akkor előfordul hogy 5-10 mp-vel később ledobja az eszközöket. És most jön a feketeleves. Felcsatlakozom, gép szerint a jelerősség 60% majd azt kapom, hogy "Nincs internetkapcsolat" majd 4 sec-kel később bármiféle oldalfrissítés nélkül kiírja a google, hogy "A szerver DNS kiszolgáló nem található" 5 sec megint és kiírja, hogy "A szerver IP címe nem található". Van, hogy netezek, és nem tudom görgetni a fb-t mert nem töltődik be az oldal. Ilyenkor ha tabot nyitok akkor ott a szürke karika forog percekig balra, és gyakorta tér vissza a fent említett hibákkal. Spotify például zenehallgatás közben kivágja, hogy "Offline mód, xy nem elérhető" holott csatlakoztatva van, és nincs a wifi jele mellett a sárga kis ikon! Eltelik 5-10 sec megint van. Eltelik 20 másodperc, majd megint nincs. A router ilyen hibákat és figyelmeztetéseket ad mint pl: 2018-01-13 08:33:29 Security Warning Detect UDP port scan attack, scan packet from 129.250.206.86. 2018-01-13 08:24:36 Security Warning DROP FTP Request SRC=221.177.252.30 DST=188.156.24.196 LEN=52 TOS=0x04 PREC=0x20 TTL=105 ID=441 DF 2018-01-13 05:46:38 Security Warning DROP ICMP Request SRC=4.26.7.17 DST=188.156.24.196 LEN=68 TOS=0x00 PREC=0x20 TTL=51 ID=0 DFPROTO=ICMPTYPE=8 CODE=0 ID=37860 SEQ=36871 2018-01-13 03:41:14 Security Warning DROP HTTP Request SRC=5.188.203.40 DST=188.156.24.196 LEN=40 TOS=0x00 PREC=0x20 TTL=242 ID=54321 2018-01-13 02:51:19 Security Warning DROP SSH Request SRC=183.157.207.214 DST=188.156.24.196 LEN=40 TOS=0x00 PREC=0x20 TTL=48 ID=3298 VAGY Manufacturer:Huawei Technologies Co., Ltd. Product Style:HA35-11 Serial Number:FYN6R15930000176 Hardware Version:AV1HA35M VER.A Software Version:V100R017C10SPC015 2018-01-13 15:35:14 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/res/atp-icon.png?HA35V100R017C10SPC0021234567890] result 4000d. 2018-01-13 15:35:03 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/res/atp-icon.png?HA35V100R017C10SPC0021234567890] result 4000d. 2018-01-13 15:34:46 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/res/atp-icon.png?HA35V100R017C10SPC0021234567890] result 4000d. 2018-01-13 15:34:42 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/res/atp-icon.png?HA35V100R017C10SPC0021234567890] result 4000d. VAGY 1970-01-01 01:00:47 System Error Porcess [device] run excepition: [device][ERROR]: Simcard state is [2]. 1970-01-01 01:00:25 System Error Porcess [radvdcms] run excepition: [radvdcms][ERROR]:wait for radvd up. VAGY 2018-01-04 16:21:18 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/lib/cat_liblayout.js.jgz?HA35HA35V100R017C10SPC0151234567890] result 4000d. 2018-01-04 16:21:15 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/lib/cat_jquery.js.jgz?HA35HA35V100R017C10SPC0151234567890] result 4000d. 2018-01-04 16:20:02 System Error Porcess [restful] run excepition: [restful][ERROR]:web restful proc for [/res/atp-icon.png?HA35V100R017C10SPC0021234567890] result 4000d. Tegnap beadtam egy hibabejelentőt ők említették, hogy nem találtak hibát a hálózaton, ma reggel 7-kor jött az SMS miszerint amennyiben a hiba továbbra is fennáll jelentsem be újra. Ma bejelentettem, az ügyfélszolgálatos munkatársnak szó szerint mondtam az angol szavakat hogy megjegyzésbe be tudja írni. Mondta h ráfrissít a routerre (mert ő nem látja a hibát továbbra sem), ezután megszakadtunk (miután IP telefon van), majd visszahívott és folytattuk. Visszanyitotta a tegnapi hibajegyet és hogy holnap kijönnének akkor, és mondta, hogy ő még ilyen hibával nem találkozott a hibabejelentések során, és letettük a telefont. Erre 10 perccel később visszahív, hogy nem-e én piszkáltam bele a routerbe, meg örülnének neki, ha nem nyúlkálnék bele a router felületébe, és hogyha én állítottam el valamit akkor az pénzbe fog kerülni. Nem azt mondom, hogy megsértődtem, de zokon esett. Nem piszkáltam el soha semmit sem a routerben, 2x volt, hogy 1 eszközt le kellett kapcsolnom a routerről, de azontúl semmi. Csak azért lépek be, mert a hibabejegyzésekből segíteni szeretném a munkájukat hogy kiderüljön mi a hiba. Holnap jönnek a szerelők, és nem tudom mire számítsak. Amióta visszahívott azóta érdekes módon magához tért a router és nem akadozik az internet. Ami még érdekes, hogy a hibabejegyzések pár óra után törlődnek, ennek ellenére jó párat sikerült is lementenem, holnap kinyomtatom és kezébe vágom hogy ezeket a hibákat produkálja amikor megszakad az internetkapcsolat. Ps: November közepén-végén amikor a szerelő resetelte meg beállította a routert, akkor mutattam neki ezeket és húzta a szemét, és megjegyezte "Ilyen hibáknak nem kellene lenniük, ha továbbra is fennáll eszközcsere lesz". Mire számítsak a holnapi napon? Feltöltök pár hibabejegyzést, hátha valaki ki tud hámozni valamit belőlük. syslog (1).txt syslog (1)x.txt syslog (1)xx.txt syslog (2).txt syslog (2)x.txt syslog (2)xx.txt syslog (3).txt syslog (3)x.txt syslog (3)xx.txt syslog (4)x.txt syslog (4)xx.txt syslog (5)xx.txt syslog (5)xxx.txt syslog(x).txt syslog.txt syslog11x.txt syslogx.txt
  8. internet

    Üdv! A következő lenne a helyzet. Az egyik szobában egy Huawei router van (ami tudtommal a modem is egyben, mivel nincs más készülék), a másik szobában pedig egy TP-link router. Az első problémám az volt, hogy úgy lettek beállítva, hogy két külön jel volt, tehát Wifi1 és Wifi2 , ez fennakadásokat okozott, és ezen szerettem volna változtatni, úgy, hogy csupán egy hálózat legyen es az egyik router mint egy signal booster működjön. Nos, kutakodtam és fórumoztam, aztán megpróbáltam (kevés ismeretem van ebben, de örülök, hogy ez a probléma előttem van, hisz így tudok ebben új ismereteket szerezni) és hát nem sikerült. Ezért ideiglenesen reseteltem a routereket. A Huawei teljesen jól működik, viszont a TP-link küldi a jelet viszont internet elérés nincs. Az lenne a kérdésem, hogy szükséges valami különleges beállítást, hogy működjön, és esetleg ha valakinek van megoldása, az első problémára és tudna adni egy ismertetőt a dolgokról nagyon hálás lennék! Válaszaitokat előre is köszönöm!!! Mátyás
  9. Sziasztok! Segítséget szeretnék tőletek kérni abban, hogy van 3-db úgy mint Wi-Fi-t adó eszközöm ami az: eszköz: SagemCom modem (TELEKOM) TV-INTERNET-TELEFON eszköz: TP-LINK TL-WR740N (Ezt a Routert úgy mond “Switchként” használom mivel jobban szeretem a kábeles kapcsolást mint pl a Wi-Fis-t (laptopon,TV-n stbstb…) ) eszköz: Ez is egy TP-LINK TL-WR740N (Ezt a Routert viszont már arra használom, hogy Wi-Fit terjesszek ki, meg van egy számítógép amit rá kötöttem.) A kérdésem pedig az lenne, hogy ugye van a SagemCom modemünk amiből egy kábel megy a TP-LINK-es Routerembe, és ezt a Routert Wi-Fi jelerősítésre használok, mivel ugye nem elég erős a jel. Ugye ez a két darab eszköz külön hálózaton van, és azt szeretném elérni ha lehet, hogy ez a két hálózat EGY LEGYEN! Azt is észrevettem, hogy ugye ami TP-LINK-es Wi-Fi-n, azon kevesebb a letöltési sebesség,(100/10 Netünk van) de a Telekomos Wi-FI- hálózaton rendesen jó, (a TP-LINK-esen 40-45 a letöltés/10 a feltöltés). DE! ugye ebből a Router-ből még megy egy kábel a számítógépbe ott viszont már rendesen jó a letöltés és feltöltési sebesség. Ez így megoldható lenne, hogy egy hálózaton legyen? terkep.jpg1200x600 52.9 KB A másik TP-LINK-es Router-ről még annyit, hogy ugye ez az a Router amit “Switchként” használok (itt ki van kapcsolva a Router beállításainál a Wi-FI Radio Sugárzás) ezt azért használom így mivel ugye mint említettem jobban szeretem a vezetékes kapcsolatot mint a vezeték nélkülit + meg valamiért ha modemből jövő kábelt bedugom a laptopba akkor meg szakad a Net, de ez másik kábellel is így van :(, és csak úgy működik stabilan ha a kábel a TP-LINK-es Router-ből jön. Tudom, hogy meglehetne oldani egyszerűbben is ezeket a dolgokat, de jelenleg így tudnám csak megcsinálni. Előre is köszönöm a segítséget
  10. Sziasztok. Egy olyan problémám lenne, hogy a Telekomos Cisco modemen nagyon sűrűn megszakad a wifi. Telefonon, tableten és laptopon is jelentkezik a probléma. Van, hogy 10 percenként megtörténik és akkor 1 percig nincsen wifi és magától újra lesz. Laptopon egy gyors wifi ki- és bekapcsolás is megoldja a problémát. Viszont az a furcsa, hogy kábelen meg nem szakad meg soha a net. Mi lehet a probléma? Illetve szeretnék bekötni egy routert(TP-LINK AC1200 Archer C50 DualBand Wireless Router). Csak az iptv-k miatt nem kötöttem még be. Azt szeretném, hogy a Cisco modemről menjenek az iptv-k és a routerről csak a wifi menjen, vagy esetleg más kábeles eszközök(például Playstation). Van valami fontos beállítás, amit meg kell tennem, hogy az iptv-k ne szakadozzanak a bekötés után? Illetve ez segíthet az első problémán? Köszönöm szépen
  11. Sziasztok! Olyan problémám van, hogy a Sagemcom-ból jövő kábel van bedugva a laptopomba és kb. 40-60 másodperc után megszakad a net. Már kipróbáltam, hogy egy másik routerbe bedugtam a kábelt ami a modemból jön és az abból jövő kábelt dugtam be a laptopba. Úgy nem szakadt meg a net, ment normálisan. Azt is kipróbáltam még, hogy egy ismerősömnél a pontosan ugyanilyen Sagemcom modemből bedugtam a kábelt a laptopba. Ott ment normálisan a net, nem szakadt meg. Csak nálam van a probléma, és nem tudom, hogy miért. Amit írtam routert, hogy azzal működött, másra szeretném használni. Tehát ami a modemből jön kábel azt szeretném használni a laptophoz. Nem szeretem a WIFIs kapcsolatot, mivel az nem olyan stabil, így inkább a kábelnél maradok. Köszönöm a válaszokat.
  12. Sziasztok srácokEgy olyan dologba kérném a segítségeteket, hogy én laptopról netezek és jobban szeretem ha kábelről fut minden, nem igazán szeretem a Wi-Fi-t azokat inkább meghagyom a telefonokra, tabletra stb eszközökre…A problémám ott kezdődik, hogy van a Routerünk és ugye abba ha bedugom az UTP/LAN kábelt és a laptopra csatlakoztatom akkor egy ideig kb 20-25 másodperc elteltével az internet megszakad utána meg folytatódik tovább és ugyan így megszakad, viszont Switchen keresztül pedig, ha úgy van be dugva a kábel akkor normálisan megy minden, CSAK ami van 100/10 Mbit/s le-feltöltési netünk le csökken 50-re (azt tudni kell most váltottunk nagyobb netre mivel nem volt eléggé erős nekünk a 30/1 Mbit/s le-feltöltés, és úgy pedig jó volt minden ugyan úgy meg volt a 30/1 Mbit/s le-feltöltésünk, SWITCHEN KERESZTÜL) Most pedig le csökken.A kérdéseim: Miért csökken le és miért történik ez az egész?valamintMiért van az, hogy ha Routeren keresztül dugom be a kábelt a laptopba akkor megszakad egy idő után, de Switchen keresztül pedig nem, mi lehet az oka?SWITCH TÍPUSA: TP-LINK TL-R402M
  13. Sziasztok! Egy Speedport Entry 2i hgw van nálunk, viszont mivel a wifije gyenge, ezért saját router van mögé kötve. (TPLINK WR740N) Ezzel viszont az a problémám, hogy nem érem el közvetlenül a hgw admin felületét. (csak úgy tudom, ha bekapcsolom a Speedporton a wifit, és telefonról belépek) Az volna a kérdésem, hogy van rá valamilyen mód, hogy elérjem a hgw admin felületét a TPLINK router mögül?
  14. Felmondtam a Telekommal a szerződésmet. Jött egy sms, hogy a nálam levő eszközt postára adhatom nekik. De cím nem volt benne. A weboldalon csak szerződni akarnak velem, a felmondásról sehol nem leltem egy szót sem. Érthető, a pénzt akarják, megválni tőle nem. Kérdésem: ha postán akarnám visszajuttatni a lütyüt, milyen címre kell küldenem? Illetve: ha üzletbe akarnám bevinni, bárhová tehetem. A cél a Szentendrei úti Auchan lenne, az a legkönnyebben lelogosztikázható számomra. Köszönöm a segítséget!
  15. Az Avast vírusirtó felhívta a figyelmemet, hogy a Telekom áltat biztosított ZTE Speedport Entry 2i modem+router készülék ki van téve a CVE-2012-5958 hibának. Készülék adatai: Hardware Version: V1.0.1 Software Version: V1.0.0_HU_T2P3 Boot Version: V1.0.1 Sajnálatos módon, egyáltalán nem találtam semmilyen oldalt a készülékkel kapcsolatban a Google kereső által, csak az útmutató PDF-et.
  16. Segítséget kérnék... A fenti kamerát szeretném csatlakoztatni a routerhez. Valami miatt nem csatlakozik, esetleg valamit a routerben kell át állítani? A program amit használok tinycam... Mindenféle adatokat kér, de fogalmam sincs hogy csináljam? Ha be vinném egy számtech boltba, hogy hozzák össze, mit kell vinnem? Elég ha beviszem a routert, és a kamerát? Persze a legjobb lenne, ha sikerülne nekem beállítani... A kamera: kaicong síp 1201plusz. Előre is köszönöm, ha valaki segít...
  17. Üdvözlet! Először is Jó Napot kívánok az olvasóknak. Másodszor, szeretnék feltenni egy kérdést amit remélhetőleg belátható időn belül meg tudunk oldani. Probléma a következő: Lenne egy IP cím (192.99.36.30 Kanada\Motreal) amire az istennek sem képes a routerem csatlakozni(a standard telekomos fehér, lekerekített ZTE routerrről van szó) Már egy napja kínlódok ezzel, próbáltam gyári resetet, tűzfal és egyéb szűrőalkalmatosságokat leállítani, de sehogyan sem képes elérni a címet. Ping parancs mind routerből mind PC ről eredménytelen, (100% os veszteség), a Traceroute pedig 81.183.3.131-ig, tehát a telekom budapesti elosztójáig megy, onnan elvész. A címet tegnap előtt teljesen rendben el tudtam érni probléma nélkül, de mostanra semmilyen kapcsolat nem jön létre. Probléma mellé kérdés: Lehetséges-e, hogy a telekom ezt az IP címet blokkolta-e, hiszen megszűnik a csomag az elosztóban, vagy valami más lehet a probléma? Előre is köszönettel a válasz(ok)ért és az olvasásért!
  18. Üdv ! Huawei b593 routeremhez szeretnék külső antennát csatlakoztatni, mert gyenge a jelem, és nem túl stabil a kapcsolat. A készülék hátulján kettő antenna csatlakoztatási lehetőség van. (SMA) Valahol olvastam , hogy kettő antennát kell csatlakoztatni, különben nem fog működni (MIMO technológia ). Azt is hallottam , hogy nem biztos hogy támogatja szoftveresen a külső antennát a router. A készüléket a telekomnál vettem, most is árulnak ilyet. Elvileg létezik hozzá gyári kb 20 cm-es bot antenna, de Magyarországon nem találtam. Tudtok segíteni ?