Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'zte'

14 találat

  1. Sziasztok! Segítségeteket szeretném kérni! Hosszú napok óta küzdök (olvasok, fórumozok, próbálkozok) T-Home ZTE Speedport Entry v2 modem távoli elérésével, konkrétan a modem mögötti gépeket, szeretnék felébreszteni távolról. Jelenlegi helyzet helyi hálózat: - Adott gépek helyi hálózaton (LAN) ébreszthetők, tehát a hálókártya és BIOS beállítások rendben vannak Jelenlegi helyzet helyi és külső hálózat: - NAT kikapcsoltatva szolgáltatóval! - Modemen PPPoE Pass-through kikapcsolva, nincs mögötte router, csak két switch ami nem managgelhető - DHCP Binding menüpont alatt mindkét eszköznek foglaltam állandó (külön) IP címet a hozzájuk tartozó MAC adressel - DDNS regisztrálva annál a szolgáltatónál, melyet a modem is felkínál, működik rendben, Minden egyes próbálkozás előtt ellenőriztem, hogy a DDNS szolgáltatónál lévő IP egyezik-e a modem jelenlegi IP címével (de próbáltam direkt WAN IP-re küldött csomaggal is) - Port forwarding beállítva modemen mindkét eszköznél 10000 feletti portszámmal helyi hálózaton 9-es portra irányítva. - Adott gépen beállított LAN portot monitorozva a mágikus csomag megérkezik, de a kívánt eszközt, eszközöket külső hálózatról mégsem lehet felébreszteni kikapcsolt állapotban. Mi lehet a baj? Elfogytam teljesen! Mágikus csomag küldéséhez használt WEB-es program: depicus Mágikus csomag küldéséhez használt androidos program: WolOn - Wake on LAN Mágikus csomag megérkezését ellenőrző program PC: Wake on Lan Monitor/Sniffer Képeket csatolom a "kényesebb" adatok kivágásával, vagy kitakarásával. ZTE DSL Modem típusa: DSL Connection Status (igaz a modem NAT ON-t jelez, de szolgáltató megerősítette, hogy már kikapcsolták NAT-ot. Az eszköz WAN IP-je egyezik az "enipcimem.hu" által kijelzett IP címmel): WAN Státusz PPPoE Pass-through kikapcsolva (DSL modem mögött két nem managgelhető switch van): DDNS elérés (DDNS hostnév-hez tartozó IP cím és DSL modem WAN oldali IP cím megegyezik ellenőrizve): DHCP Binding (Mind a kettő ébreszteni kívánt eszközhöz helyi IP cím foglalva, MAC cím többszörösen ellenőrizve): Port forwarding beállítások: Magic packet küldése WEB-ről: Magic packet érkezésének ellenőrzése számítógép 9-es portján:
  2. Üdv! adott egy ZTE speedport entry 2i router, és az ígért feltöltés és letöltést közel esmhozza! 1 Mbit/s feltöltés és 8Mbit/s letöltéssel megy (ethernet kábellal is!) nem tudom mit tudnek csinalni, de mar nagyon idegesít, telekom szerint minden rendben, nem lát hibát. a routernek is hozznia kellene sokkal többet. szerintem a router a hibás, de nem tudom mit lehetne beallitani a routerben. Valakinek van tippje? (wifi még rosszabb!)
  3. Sziasztok! Olyan problémám lenne,hogy néhány napja akadozik néhány oldal betöltése.Vannak oldalak(pl.Youtube,Facebook)amelyek gond nélkül bejönnek és folyamatosan működnek,sőt ha kikapcsolom/bekapcsolom a routert,akkor egy ideig minden működik,majd visszatér a lassulás. Találtam hasonló problémát a fórumban,ott az volt a tanács,hogy ki kell kapcsolni IPv6-t.Nálam ez nem segített. Esetleg valami más beállítás segíthet? Köszi előre is az ötleteket! Üdv,
  4. Steamen már 5 hónapja 50kb/s nál nem gyorsabb a letöltés... Rézkábeles internet! 3 hete lett cserélve router is és gép 0-ról újra telepítés... Csak is steamen van ez a hiba máshol normális! Valami ötlet?
  5. Hi! Nekem egy olyan problemám lenne hogyva címben említett rootrt factory resetbe álítottam, majd rebootolt es zold volt minden diagnosztikai abalkon tobb mindent vegigtoltam, minden passzos volt kiveve a ping teszt. Mit tegyek ijenkor??
  6. Sziasztok! Miután a Windows 10 magától visszaállította a beállításaimat, így megint felmerült egy régi probléma, ami 1-2 éve változatlan. Mikor nagyobb csomagra váltottunk (50Mbit), akkor router csere is volt, mert a kijövő szakik szlengje alapján "bandingos" netet csak ez a router-ük tudja (ZTE Home Gateway ZXHN H368N). Viszont utána feltűnően lassú lett a net, és sok oldal be se töltött. Sokszori telefonálgatás után magam oldottam meg, mert kiderült hogy az IPv6 a ludas. Mióta számítógépen csak IPv4 van bekapcsolva, itt semmi probléma nincs. Már viszont rohadtul unom, hogy telefonon például használhatatlan az internet (Google Play-ről például nem tudok frissíteni csak néha), mert se azon se a routeren nem lehet kiiktatni az IPv6-ot, csak PC-n. A kérdésem az, hogy ezzel már szembesült-e azóta más is, vagy van rá valami megoldás? Kitudom váltani ezt a router-t olyannal, amin ki lehet kapcsolni az IPv6-ot? Hibabejelentéssel az a baj, hogy sose találtam olyan embert, aki elhiszi amit mondok (vagy érti), és csak egy mezei szerelő lett mindig kiküldve, aki meg vakarta a fejét, hogy ezért miért neki szóltak.
  7. Sziasztok! Miután a Windows 10 magától visszaállította a beállításaimat, így megint felmerült egy régi probléma, ami 1-2 éve változatlan. Mikor nagyobb csomagra váltottunk (50Mbit), akkor router csere is volt, mert a kijövő szakik szlengje alapján "bandingos" netet csak ez a router-ük tudja (ZTE Home Gateway ZXHN H368N). Viszont utána feltűnően lassú lett a net, és sok oldal be se töltött. Sokszori telefonálgatás után magam oldottam meg, mert kiderült hogy az IPv6 a ludas. Mióta számítógépen csak IPv4 van bekapcsolva, itt semmi probléma nincs. Már viszont rohadtul unom, hogy telefonon például használhatatlan az internet (Google Play-ről például nem tudok frissíteni csak néha), mert se azon se a routeren nem lehet kiiktatni az IPv6-ot, csak PC-n. A kérdésem az, hogy ezzel már szembesült-e azóta más is, vagy van rá valami megoldás? Kitudom váltani ezt a router-t olyannal, amin ki lehet kapcsolni az IPv6-ot? Hibabejelentéssel az a baj, hogy sose találtam olyan embert, aki elhiszi amit mondok (vagy érti), és csak egy mezei szerelő lett mindig kiküldve, aki meg vakarta a fejét, hogy ezért miért neki szóltak.
  8. Hi! Nemrégiben cserélték a HGW-t, bondingosítás miatt egy ZTE típusúra. Bár a speedtest alapján kicsit nőtt a sávszélesség, a válaszidő miatt az érzet nem igazán javult. A kérdésem az lenne, hogy saját erőből le tudom-e cserélni egy minőségi eszközre? Köszönöm!
  9. Üdv kedves fórumozók! Nem rég lett cserélve a lakásomba a router egy ZTE Speedport Entry 2i-re annak okában hogy az előző router random kikapcsolt... Hát ezzel az újal se lett jobb folyton elveszti az Access-t és veleegyütt a netet és a LOG-ot teli rakja error-okal valaki tudna segíteni esetleg egy firmware-t kellene frissiteni? LOG: 2018-03-31T10:08:12Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:08:12Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5) 2018-03-31T10:08:14Z [Error] del view failed VID(273) VN(DEV.IP.IF4.V4ADDR1) Err(-5) 2018-03-31T10:08:15Z [Error] del view failed VID(273) VN(DEV.IP.IF5.V4ADDR1) Err(-5) 2018-03-31T10:08:36Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:08:36Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5) 2018-03-31T10:09:38Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:09:38Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5) 2018-03-31T10:09:41Z [Error] del view failed VID(273) VN(DEV.IP.IF4.V4ADDR1) Err(-5) 2018-03-31T10:09:42Z [Error] del view failed VID(273) VN(DEV.IP.IF5.V4ADDR1) Err(-5) 2018-03-31T10:10:01Z [Error] get view failed VID(285) VN(DEV.DSL.LINE2) Err(-5) 2018-03-31T10:10:01Z [Error] Web get fail.(objname: OBJ_DSLINTERFACE_ID identity: IGD.WD1.LINE1 iRet: -14) 2018-03-31T10:10:02Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:10:03Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5)
  10. Sziasztok. Hétfőn cserélték ki a működő ZTE modememet egy ugyanolyan ZTE modemre,mivel díjcsomagot váltottam felfelé. Este elment a net,én meg türelmesen vártam,hátha központi a hiba.Mivel másnap estig semmi nem változott,így jelentettem a hibát.Tegnap kint volt a szerelő,persze időközben megjött a net.Nem csinált semmit,beírta,hogy hiba elhárítva. Ma reggel ismét elment a net,a jelenség ugyanaz.A modemen folyamatosan villog az Access led,és nem csatlakozik fel. Ez modem hiba lenne,vagy központi hiba? Esetleg a kiinduló pont és a végpont között lehet valahol hiba? Azt elfelejtettem leírni,hogy amíg volt net kapcsolat,a speedtesten mért letöltési sebesség maradt a régi,viszont a feltöltési sebesség a negyedére csökkent.
  11. T. Topiclakók! Van-e hír nevezett készülék firmware frissítéséról, hogy a WPA2 törés elkerülhető legyen? Valahogy a magyar neten nincs sok szó arról, hogy ezt a készülékgyártóknak meg kellene oldaniuk. A telekom, mint szolgáltató, és a készülék forgalmazója sem ad erről információt.
  12. Sziasztok! Kb. 2 hete cseréltek nálam HG-t egy ZTE Speedport Entry 2i típusú eszközre. A helyi LAN-on van egy kamera rendszer, amit szeretnék távolról, internet felől is elérni, de sajnos idáig nem sikerült beállítanom ezt a lehetőséget. Hiába konfigurálom be a port forwardingot a kívánt port számmal(88-as TCP) és a belső IP címre, gyakorlatilag olyan mintha nem is lenne megadva semmi, nem működik. Próbáltam a kamera rendszer IP címét DMZ-be rakni, de azzal sem működik. A routerbe ott vannak ezek a lehetőségek, de nem működik. Hívtam a Telekomot is, ott azt mondták, hogy nem foglalkoznak ilyennel, működnie kell, Ha nem működik, akkor rakjak be egy saját routert és oldjam meg azzal. Nos miért vegyek egy új routert, mikor csak egy alap útválasztási funkciót akarnék beállítani a Telekomos eszközön, aminek ott is van a beállítási lehetősége?! Kérdeztem azt is, hogy nem-e tudnák lecserélni a firmware-t, de erre azt a választ kaptam, hogy mindig a legfirssebb van rajta. Még nem reseteltem az eszközt. Hardware version: V1.0.1 Software version: V1.0.0_HU_T2P3 Boot version: V1.0.2 Tudnátok adni tanácsot mi lehet-e gond? Van másnak is ilyen negatív tapasztalata ezzel az eszközzel? Csatolok egy képet a port forwarding beállításáról. Köszönöm!
  13. Sziastok! A következőben kérném a segítségeteket. A DLS-t a fenti készüléken (ZXDSL 931VII) kapom. Szeretnék egy TP-Link TL-WR941ND routert használni. Mit kell ha kell állítani a ZXDSL 931VII -en állítani, hogy ez csak DSL modemként működjön? Szóval se a LAN se a Wi-Fi része ne, azt a TP vegye át. Köszönöm.
  14. xDSL kapcsolódási probléma esetén Nézd meg a HGW-t amennyiben nem világít rajta a DSL LED. Ebben, esetben valami hardveres gond lehet a háttérben. Egy sérült vagy kihúzódót kábel, vagy DSLAM oldali műszaki meghibásodás. Ha a kapcsolat felépül de a PPPoE nem. Ebben esetben ha használ saját router ellenőrizd azt. Próbáld meg közvetlenül csatlakozatni a gépet modem/ HGW-hez. HGW által szórt WIFI gyakran szakad lassú instabil. Válts csatornát, ebben segít az inSSIDer program. Szélsőséges esetben saját router használata is szóba jöhet. Mi a legnagyobb elérhető sebesség és hogyan? XL csomag, 50/15 sebességet kínáló csomag, ennek műszaki feltételei a következőek. VDSL2 technológián az alábbiak szerint. Egycsatornás (központtól való 750 méterig), vagy kétcsatornás (központtól való 1500 méterig) ebben, esetben dupla rézérpárral. Ezek csak az általános adatok minden esetben az adott címre vonatkozó műszaki felmérés dönt. Hírtelen egyik napról másikra csökkent a sebességem. Nagy valószínűséggel SNR LOCKOT kaptál, ez annyit jelent, hogy a központ lejjebb veszi a sebességedet. Valamilyen műszaki hiba miatt vagy tévesen. Nem tehetsz mást, mint jelzed a 1412 felé a problémát.