Telekomor

Az új tvgo akadozik

Kérdés

Sziasztok!

Laptopomon az eddig "hiba nélkül futó tvgo alkalmazást" - voltak gondok a régi tvgo-val is, mert kb havonta 2x azt dobta ki hogy töltsem le és telepitsem újra a tvgo alkalmazást. :D de ha megcsináltam akkor egy-két hétig simán ment - lecseréltem az újra.

A regisztráció nehézségei és buktatói, akadályai után átverekedve magam, az új telekomtvgo -t használva bármely csatorna bármelyik műsora 2mp-enként fél másodpercre megáll. Magyarul élvezhetetlen és nézhetetlen. A régi lejátszása simán , gördülékenyen ment.

Ez egy régi laptop, de mivel utána olvastam a telekom által megadott paramétereknek, egy dolgot kivéve meg kéne feleljen.

win10, 4Gb RAM, firefox84, 2GB vga, WebGL enabled, directX12, 1366x768 felbontás,

egyedül a cpu gyengébb AMD Athlon II Dual-Core M300, de a régit simán vitte akadásmentesen. sőt bármilyen filmet simán játszik, akár youtube-rol, hbo-go-ról is.

Kérdésem: Mi retket állítsak át az új regisztráción kívül, ha már elő vagyok fizetve évek óta és szeretném igénybe venni a szolgáltatást?

A jelenség röviden: kettő másodpercenként fél másodpercre megáll a lejátszás majd onnan folytatódik ahol tart a műsor, tehát kimaradnak szavak....

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

9 válasz erre a kérdésre

Szia! Elnézésedet kérjük a kellemetlenségek miatt! Mobil készülékene vagy tableten megfelelően működik az új Telekom TV GO? Csak a webes felülettel tapasztalsz problémát? Ha igen,  töröld az ideiglenes fájlokat, sütiket, előzményeket. Amennyiben a hiba ezt követően is fenn áll, kérjük, küldd el privát üzenetben az adatokat (MT azonosító, kapott hibaüzenet, regisztrált e-mail cím), hogy továbbítani tudjuk a bejelentést illetékes kollégáinknak. Köszönjük szépen! ^Kitti

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
4 hours ago, Telekom szakértő said:

Szia!

Nálam is ugyanez volt a hiba, másik (Horizon GO *****) előfizetésem is van, ott simán megy a stream, egyedül az asztali gépemen akadozott a stream. Ha Ti fejlesztők vagytok, akkor mondjátok meg, hogy lett ez optimalizálva? Mert már jobb mint az előző, de a streamek minősége még mindig hagy némi kivetnivalót maga után.
Csak az RTL, TV2 és közszolgálati csatornákon megy HD stream. A többin SD. Miért?

Szia! Elnézésedet kérjük a kellemetlenségek miatt! Mobil készülékene vagy tableten megfelelően működik az új Telekom TV GO? Csak a webes felülettel tapasztalsz problémát? Ha igen,  töröld az ideiglenes fájlokat, sütiket, előzményeket. Amennyiben a hiba ezt követően is fenn áll, kérjük, küldd el privát üzenetben az adatokat (MT azonosító, kapott hibaüzenet, regisztrált e-mail cím), hogy továbbítani tudjuk a bejelentést illetékes kollégáinknak. Köszönjük szépen! ^Kitti

 

14 hours ago, Telekomor said:

 

 

Sziasztok!

Laptopomon az eddig "hiba nélkül futó tvgo alkalmazást" - voltak gondok a régi tvgo-val is, mert kb havonta 2x azt dobta ki hogy töltsem le és telepitsem újra a tvgo alkalmazást. :D de ha megcsináltam akkor egy-két hétig simán ment - lecseréltem az újra.

A regisztráció nehézségei és buktatói, akadályai után átverekedve magam, az új telekomtvgo -t használva bármely csatorna bármelyik műsora 2mp-enként fél másodpercre megáll. Magyarul élvezhetetlen és nézhetetlen. A régi lejátszása simán , gördülékenyen ment.

Ez egy régi laptop, de mivel utána olvastam a telekom által megadott paramétereknek, egy dolgot kivéve meg kéne feleljen.

win10, 4Gb RAM, firefox84, 2GB vga, WebGL enabled, directX12, 1366x768 felbontás,

egyedül a cpu gyengébb AMD Athlon II Dual-Core M300, de a régit simán vitte akadásmentesen. sőt bármilyen filmet simán játszik, akár youtube-rol, hbo-go-ról is.

Kérdésem: Mi retket állítsak át az új regisztráción kívül, ha már elő vagyok fizetve évek óta és szeretném igénybe venni a szolgáltatást?

A jelenség röviden: kettő másodpercenként fél másodpercre megáll a lejátszás majd onnan folytatódik ahol tart a műsor, tehát kimaradnak szavak....

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia! Köszi a gyors reakciót!

Igen, mobilon tökéletesen jön (android). Tehát nem internet sebesség lehet a gond.

Töröltem az előzményeket, ideiglenes fájlokat és egy tálca sütit is betöröltem. De sajnos nem lett jobb a laptopon. Ugyanúgy szaggat, 2 másodpercenként fél másodpercre. Adataim küldöm.

Üdv!

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdvözlöm Önöket!

 

Pontosan ugyanezeket a hibajelenségeket tapasztaltam én is, mióta az új "telekomtvgo-ra regisztráltam a régi helyett. WIFI vagy vezetékes, teljesen mindegy, szaggat, akadozik laptopon. A visszanézett műsor szépem fut rajta. Mindegy hogy Chrome vagy Firefox,  az élő műsor akadozik.

Noha tetszetős az új forma, de többk hiányosság van rajta az akadozáson túl: pl. nincs rajta PAUSE, Hangerő, nehezen áttekinthető. Hiába szebb, de a régi normálisan  működött, igaz sokszor újból le kellett tölteni, kb hetente, kéthetente.

Üdvözlettel : Sipos László

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hasonló Hibám van nekem is a régi nem akadozott de sz új egyfolytában akadozik a laptopon.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ugyanez nálam is. Teljesen random módon x perc után elkezd akadozni. windows 7 x64, 150/50-es net, legfrissebb mozillában és chrome-ban is tapasztalom.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
25 perce, sland írta:

Ugyanez nálam is. Teljesen random módon x perc után elkezd akadozni. windows 7 x64, 150/50-es net, legfrissebb mozillában és chrome-ban is tapasztalom.

Ha pedig rögzítve van a lap firefoxban, és megy az adás miközben más oldalakat nézegetek,  utána visszatérve rá már szinte azonnal elő is jön az akadozás.

Szerkesztve ekkor: Szerkesztő: sland

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2020. 09. 30. at 0:42, Telekomor írta:

Sziasztok!

Laptopomon az eddig "hiba nélkül futó tvgo alkalmazást" - voltak gondok a régi tvgo-val is, mert kb havonta 2x azt dobta ki hogy töltsem le és telepitsem újra a tvgo alkalmazást. :D de ha megcsináltam akkor egy-két hétig simán ment - lecseréltem az újra.

A regisztráció nehézségei és buktatói, akadályai után átverekedve magam, az új telekomtvgo -t használva bármely csatorna bármelyik műsora 2mp-enként fél másodpercre megáll. Magyarul élvezhetetlen és nézhetetlen. A régi lejátszása simán , gördülékenyen ment.

Ez egy régi laptop, de mivel utána olvastam a telekom által megadott paramétereknek, egy dolgot kivéve meg kéne feleljen.

win10, 4Gb RAM, firefox84, 2GB vga, WebGL enabled, directX12, 1366x768 felbontás,

egyedül a cpu gyengébb AMD Athlon II Dual-Core M300, de a régit simán vitte akadásmentesen. sőt bármilyen filmet simán játszik, akár youtube-rol, hbo-go-ról is.

Kérdésem: Mi retket állítsak át az új regisztráción kívül, ha már elő vagyok fizetve évek óta és szeretném igénybe venni a szolgáltatást?

A jelenség röviden: kettő másodpercenként fél másodpercre megáll a lejátszás majd onnan folytatódik ahol tart a műsor, tehát kimaradnak szavak....

Kétlem, hogy a gépeddel lenne a gond. :) Illetve a procival:
Teszteltem ezt a TVGO-t:
Intel i5 mobil proci (Lenovo T450 üzleti laptop, még mind a mai napig nem egy gyenge sz@rdarab)
Ryzen 3 2200U (Lenovo Yoga530, ez se éppen gyenge, 1 éves proci, erősebb mint a T450-ben az i5)
Ryzen 5 2400G (4 mag, 8 szál, 11 GPU feldolgozó egység. Ez sem éppen gyenge)
Ryzen 7 PRO (szintén kb. 1 éves proci)

Mindenhol ugyan úgy akad. Persze, a proci használat közben verdesi a talán 5%-ot is néha. :D Mókás.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most