N17R063N

Sagemcom F@st 5670

Kérdés

Sziasztok.

Nekem is hasonló problémám van, hogy a Wifire csatlakozott eszközökkel megszakad a kapcsolat 2-3 mp-re. Ez egy online óránál eléggé idegesítő amikor 15-ször ledobál a wifi. Nem 1 vagy 2 eszközt hanem az egészet. Van egy ip kamerám is felszerelve a ház sarkára, a PC monitorján a kép sarkában mutatja az idöt ott tisztán látszik, hogy 04 mp-nél lefagy 14 mp-nép meg folytatja tovább. A T. "szakemberei" nemes egyszerűséggel széttárt karokkal tanácstalanúl azt javasolták, hogy vegyek egy másik routert s kössem ez után...  pfffffffff   Ez lenne a megoldás? De tényleg?

Van egy másik NAGY problémám is, hogy a hálózaton van egy ASUSTOR AS5202T nas-om, amit eddig a másik routerrel simán elértem külsö hálózatról... Ezzel meg NEM. Minden megfelelően van beállítva, a portforwarding-tól az ipcímeken keresztűl a DHCP-ig minden stimmel, mert ha mobilnetről próbálom akkor hibátlanúl műxik, PC-ről is ha beírom a 192.168.1.199:8000-et akkor műxik de ha  188.6.45.146 :8000 akkor nem műxik. NA?

Feladtam a leckét. :)

Valakinek valami ötlet?

Hibajegyeket sorra nyitom megoldják, úgyse megy lezárják. Ismét megnyitom...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

2 válasz erre a kérdésre

12 órája, N17R063N írta:

Sziasztok.

Nekem is hasonló problémám van, hogy a Wifire csatlakozott eszközökkel megszakad a kapcsolat 2-3 mp-re. Ez egy online óránál eléggé idegesítő amikor 15-ször ledobál a wifi. Nem 1 vagy 2 eszközt hanem az egészet. Van egy ip kamerám is felszerelve a ház sarkára, a PC monitorján a kép sarkában mutatja az idöt ott tisztán látszik, hogy 04 mp-nél lefagy 14 mp-nép meg folytatja tovább. A T. "szakemberei" nemes egyszerűséggel széttárt karokkal tanácstalanúl azt javasolták, hogy vegyek egy másik routert s kössem ez után...  pfffffffff   Ez lenne a megoldás? De tényleg?

Van egy másik NAGY problémám is, hogy a hálózaton van egy ASUSTOR AS5202T nas-om, amit eddig a másik routerrel simán elértem külsö hálózatról... Ezzel meg NEM. Minden megfelelően van beállítva, a portforwarding-tól az ipcímeken keresztűl a DHCP-ig minden stimmel, mert ha mobilnetről próbálom akkor hibátlanúl műxik, PC-ről is ha beírom a 192.168.1.199:8000-et akkor műxik de ha  188.6.45.146 :8000 akkor nem műxik. NA?

Feladtam a leckét. :)

Valakinek valami ötlet?

Hibajegyeket sorra nyitom megoldják, úgyse megy lezárják. Ismét megnyitom...

Belső hálózatról történő eléréshez belső IP címet kell használni. A belső hálózatról ugyanazon hálózat publikus IP eléréshez hairpin nat kell, amit a hgw nem támogat. Ez nem hiba.

A port forward meg látszólag működik rendesen (erről küldtem pü-t is)

A wifivel kapcsolatban sajnos nincs mit tenni. Mivel nincs a működésével kapcsolatban szolgáltatói vállalás vagy célérték, így a legjobb, amit tudsz tenni, hogy veszel egy access point-ot, ami biztosan sokkal stabilabban fogja szórni a jelet.

Szerkesztve ekkor: Szerkesztő: uzman

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most