KeeKee

Port nyitás gondok

Kérdés

Helló sziasztok. 

Adott egy speedport w724v eszköz és egy másodlagos tp link wr940n router amit szeretnék végre normálisan össze kötni úgy, hogy a port nyitással nincsenek gondok. Jelenleg ha neten le kérdezem mely portok vannak nyitva sajnos azt dobja hogy egy se! Ftp-t vagy otthoni média szervert szeretnék távoli (telefonos eléréssel). Sok mindent próbáltam már, de sajnos sehogy nem jön össze. Win10 van, portok nyitva tűzfalon keresztül is. Köszönöm a segítséget. 

20210218_140929.jpg

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

8 válasz erre a kérdésre

13 órája, KeeKee írta:

És akkor a tp link router ap módban legyen? Illetve ott is kell nyissak portot? Elvileg nyitva van ott is 

AP módban nem szükséges portot nyitni, sőt akár le is tilthatod az eszköz tűzfalát (ilyenkor a szolgáltatói eszköz végzi a tűzfallal kapcsolatos teendőket)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

A TP-Link TL-WR940N routerek tartalmazzák egy nagyon egyszerű tűzfalat, amely segít megvédeni otthoni hálózatát az internetről érkező nem kívánt hozzáférésből. Mivel ez a tűzfal blokkolja a bejövő kapcsolatokat, előfordulhat , hogy bizonyos játékokhoz és alkalmazásokhoz portot kell nyitnia rajta. Ezt a portnyitási folyamatot gyakran port továbbításnak nevezik , mivel egy portot továbbít az internetről az otthoni hálózatra.

A port megnyitásának alapvető folyamata:

  1. Állítson be egy statikus IP-címet a számítógépen vagy az eszközön, amelyre portot kíván továbbítani.
  2. Jelentkezzen be a TP-Link TL-WR940N routerére.
  3. Navigáljon a port továbbítás szakaszhoz.
    • Kattintson a Továbbítás linkre.
    • Kattintson a Virtuális kiszolgálók elemre .
    • Kattintson az Új hozzáadás gombra.
  4. Hozzon létre egy port továbbítási bejegyzést . Így csináltad?

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Igen így is csináltam és ugyanaz a probléma! Egy port sincs nyitva ami fura! 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Router kihagyásával sincs nyitva egy port se! Direkt kötve speedport eszközre számítógép de úgy sem működött

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Szia

Ez alapján próbáld beállítani.

Javaslom, hogy a 21-es portot ne nyisd ki,, mert hamar látogatód lesz. Inkább az 50000 feletti tartományból adj meg publikus portot (pl 51121)

A tp linket ap vagy router módban használod?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
5 perce, uzman írta:

Szia

Ez alapján próbáld beállítani.

Javaslom, hogy a 21-es portot ne nyisd ki,, mert hamar látogatód lesz. Inkább az 50000 feletti tartományból adj meg publikus portot (pl 51121)

A tp linket ap vagy router módban használod?

Próbáltam már ap és router módban is! Most ha jól emlékszem ap módban van! 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
20 perce, KeeKee írta:

Próbáltam már ap és router módban is! Most ha jól emlékszem ap módban van! 

A speedporton kellene a port átirányítást a linkelt infók alapján ellenőrizni vagy javítani.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
12 perce, uzman írta:

A speedporton kellene a port átirányítást a linkelt infók alapján ellenőrizni vagy javítani.

És akkor a tp link router ap módban legyen? Illetve ott is kell nyissak portot? Elvileg nyitva van ott is 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most