Kérdés

Sziasztok !

 

Hosszas huzavona után a Telekom egy olyan ajánlattal keresett fel hogy egy olyan modemet fognak kihozni amibe be van építve egy Sim kártya és az a mobil internetre csatlakozva fogja kiegészíteni a meglévő  10 megás  vezetékes sávszélességemet 30 megára.

Valakinél van már ilyen eszköz, esetleg valakinek valami infója róla ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

939 válasz erre a kérdésre

Van... Le is zárták mondván nem találtak hibát, hívjam a szuper szervízet...

Természetesen a hiba továbbra is fenn áll...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, Farao írta:

Felhívtam őket, a hibajegy megvan, megsűrgette a szerelőket a srác.

Az hogy miért nincs nyoma a hibajegynek a weboldalon rejtély.

Mondjuk az is fúrcsa hogy hiba bejelentés előtt azonosításnál miért nem fogadja el a gép az MTI ügyfél azonosítóm, csupán annyit mond a gép hogy: "Köszönjük, viszont hallásra!" és bontja a vonalat. De sebaj telefonszám alapján beazonosít, igaz hiba bejelentésnél csak annyi választási lehetőség van hogy: "Energetikai hiba bejelentés 1-es gomb. Visszalépés csillag gomb".... :D

Csak én érzem úgy hogy valami nagyon nincs rendbe náluk? :D

ÉÉs most már tuti van hibajegy? :D 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Felhívtam őket, a hibajegy megvan, megsűrgette a szerelőket a srác.

Az hogy miért nincs nyoma a hibajegynek a weboldalon rejtély.

Mondjuk az is fúrcsa hogy hiba bejelentés előtt azonosításnál miért nem fogadja el a gép az MTI ügyfél azonosítóm, csupán annyit mond a gép hogy: "Köszönjük, viszont hallásra!" és bontja a vonalat. De sebaj telefonszám alapján beazonosít, igaz hiba bejelentésnél csak annyi választási lehetőség van hogy: "Energetikai hiba bejelentés 1-es gomb. Visszalépés csillag gomb".... :D

Csak én érzem úgy hogy valami nagyon nincs rendbe náluk? :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@btz

Igen eddig én is így tapasztalatam, sőt, a szerelő általában aznap vagy legkésőbb másnap jelentkezik.
Már 2 nap telt el és semmi...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ha hibajegyet vetettél fel, annak nyoma kéne, hogy legyen az online felületen is, SMS is 1-2 perc alatt megjön általában.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

A szerelő azóta se jelentkezett, a hiba azóta is fenn áll. A telekom.hu-n bejelentkezve nincs hibajegy fel véve. A megadott kapcsolattartoi telefonszámon pedig nem jött hibáról szóló sms csupán egy értesítés melyben a gyorsító opciót mutatják be.

Lehet valamit félre nyomott a hölgy és újra fel kéne őket hívni? :o

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
32 perce, b10up írta:

Kíváncsi leszek, mire jutnak. De úgy érzem, a DSL kapcsolat hibája és az IP-gond az két, egymástól teljesen független gond.

Igen ezzel én is tisztába vagyok, szerintem a kedves hölgy is, csak *****ja nincs a dologhoz hogy mit kéne nézni így úgymond tovább passzolta másnak :D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
27 perce, Farao írta:

Helyzetjelentés:

Az ügyfélszolgálatos hölgy nem nagyon látott hibát (a borzalmas ADSL kapcsolaton kívül). Viszont nagyon kedves volt, felvette hibának, és beleírta a vonal kimérést és azt is hogy nem megy egyszerre a kettő. :)

Amúgy a DSL 406-os hibára hivatkozik, az nem tudom mi lehet O.o

Kíváncsi leszek, mire jutnak. De úgy érzem, a DSL kapcsolat hibája és az IP-gond az két, egymástól teljesen független gond.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Helyzetjelentés:

Az ügyfélszolgálatos hölgy nem nagyon látott hibát (a borzalmas ADSL kapcsolaton kívül). Viszont nagyon kedves volt, felvette hibának, és beleírta a vonal kimérést és azt is hogy nem megy egyszerre a kettő. :)

Amúgy a DSL 406-os hibára hivatkozik, az nem tudom mi lehet O.o

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Tudtam fejből a régi jelszót és el is fogadta csak nem tudtam hogy beüzemelésnél ő honnan tudta :-)

Megnéztem a szerződéseket nincs szó új jelszóról. Szóval munka után fel hívom őket :-)

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Igen, új jelszó generálása is megoldás, vagy ha be tud lépni a hgw-be a helyszínen, valamelyikből kiolvasható, mert nem titkosítja, csak kicsillagozza.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Ha Telekomos az illető, akkor simán generáltathat új jelszavat. Nekem is, mikor kihozták az új HGW-t, nem szenvedtek a régivel. Központ generált újat, be is tudnak lépni távolról és bele írni. Szerelő pedig leírta nekem egy papírra.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Köszönöm a segítséget akkor holnap lehet fel hívom őket.

Még egy kérdés, lehet az én figyelmetlenségem de a gyorsító opció mellé nem járt másik DSL jelszó? Mert azon gondolkodom hogy amikor pár hete a szerelő beüzemelte én nem voltam itthon hogy a régit megadjam neki, most pedig a régivel csatlakoztam a hálózatra.

Vagy a szerelő le tudja kérni a jelszavam? :o

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Akkor valószínűleg neked is az lesz a baj, mint nálam volt. Ezt viszont csak a háttérrendszerben tudják megoldani neked, mert nem jól van beállítva a bonding.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nyomtam egy Factory resetet, hát az IP helyre állt, viszont a Bonding menüpontban azt írja hogy a DSL nincs csatlakozva. A log meg ezzel van tele: 

DSL Tunnel Request do not receive respond.

Pedig ha kiveszem a sim kártyát vagy valami, akkor simán megy minden DSL-en keresztül. Tehát a felhasználói név és jelszó jól lett megadva, mást meg nem vettem észre hogy tudnék módosítani.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nem, ugyanúgy bondingban működik, csak valamiért mintha rossz poolból kapnád a virtuális IP-t. Egyébként ha kihúzod a DSL ágat, akkor nem lesz telefonod, de akkor csak 4g-ről megy. Elvileg egy idő után letiltja, ha sokáig nincs DSL, de gyakorlatilag nekem egy teljes napig ment vezeték nélkül, utána pedig rendbe raktam.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nem sok minden van elállitva. A connection részben meg semmi hisz nem is nagyon lehet. De ha holnapra se jön helyre akkor majd megpróbálok egy  factory resetet.

Amúgy ha jól veszem ki, akkor így most a mobil hálózat az elsődleges és a dsl a másodlagos? :D mert ez nálam amúgy nem lenne hátrány hisz a mobil hálózat stabilabb mint a dsl... :D kár hogy a telekom weboldalak így elérhetetlenek...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Valami itt nagyon megkeveredett. A DSL és LTE címed rendben van, és valamiért a mobilos poolból kapsz bondingos címet, ami erős gyanúval natolt. Első körben betolhatsz egy factory resetet, ha van kedved újra beállítani a HGW-t, második kör szerintem a 1412 lesz.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

DSL pppoe connection részében nem állítottál el valamit? Mert írja a log, hogy valamit modifikáltál (modify ppp connection (?)) rajta kétszer is, utána a dsl rész nem nagyon akar már életrekelni. Na meg a bonding tunel sem restartol, csak egyszer startol még az rlején, és akkir jó is az ip.

Szerkesztve ekkor: Szerkesztő: btz

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nekem semmi extra nem tűnt fel benne, így csatolom az egészet :)

syslog.txt

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Logban mit ír?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Menet közbe kivettem a sim kártyát és 188as ipvel dsl kapcsolaton ment tovább. Újraindítottam sim nélkül és 217-es ipvel jó volt de hiába raktam be a simet, nem ismerte fel amíg ismét újra nem indítottam, de ekkor már újra 188as ipt kaptam :D

Szerkesztve ekkor: Szerkesztő: Farao

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Lehet, hogy valami szoftveres gyengélkedés a HGW részéről.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
14 perce, Farao írta:

Igen persze azért ésszel kell/illik használni a szolgáltatást.

Közbe kis problémám adódott a rendszerrel, ugyanis a szokásos 217-el kezdődő ip helyett 188.156.0... Ip címet kaptam. Ez az ip hostname szerint a mobilnak van kiosztva. És nem úgy néz ki mintha a dsl menne. Viszont ilyenkor a telekom weboldala se elérhető. Ezt a posztot is telóról írom saját mobil nettel. A hgw szerint minden jo bonding üzemel minden csatlakozva. Restart nem segített másik 188-as ipt kaptam. Tegnap is ezt csinálta reggelre helyre jött... Csak érdekelne ilyenkor mi van :-D

Valamiért nem fogja össze a két szolgáltatást, hanem a mobilos ágon tolja. Ötletem nincs, miért, ha egyébként szokott működni.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Igen persze azért ésszel kell/illik használni a szolgáltatást.

Közbe kis problémám adódott a rendszerrel, ugyanis a szokásos 217-el kezdődő ip helyett 188.156.0... Ip címet kaptam. Ez az ip hostname szerint a mobilnak van kiosztva. És nem úgy néz ki mintha a dsl menne. Viszont ilyenkor a telekom weboldala se elérhető. Ezt a posztot is telóról írom saját mobil nettel. A hgw szerint minden jo bonding üzemel minden csatlakozva. Restart nem segített másik 188-as ipt kaptam. Tegnap is ezt csinálta reggelre helyre jött... Csak érdekelne ilyenkor mi van :-D

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most