Kérdés

Sziasztok !

 

Hosszas huzavona után a Telekom egy olyan ajánlattal keresett fel hogy egy olyan modemet fognak kihozni amibe be van építve egy Sim kártya és az a mobil internetre csatlakozva fogja kiegészíteni a meglévő  10 megás  vezetékes sávszélességemet 30 megára.

Valakinél van már ilyen eszköz, esetleg valakinek valami infója róla ?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

934 válasz erre a kérdésre

1 órája, anonymus írta:

Nah kezdjük sorba

-Én írtam hogy spec kedvezmény maradhat ha költözöl és magaddal viheted. De jeleztem hogy erre nincs bevett gyakorlat hogy mi történik általában maradhat viheted de van hogy nem mert @ az ügyintéző. 

-Ha 4g-n 20 mbit felett mérsz és van stabil beltéri 4g akkor már kiadható a hibrid net. Viszont vannak olyan címek amik adatbázis szinten nem tudják a hibrid netet mert hiányzik egy pipa a cím mellől. Vagy adatbázis hiba miatt vagy azért mert be van tervezve már a gpon. Adatbázis hiba a valószínűbb ezt szokták javítani is igény esetén.

Azért az kicsit vicces, hogy Budapesten, a Keleti közelében nem menne a 4G. Már eleve az is vicces, hogy max. csak 12 Mbit-tel jön a net... Az  utcánkban amúgy láttam új Telekom szekrényeket, ami talán jelentheti azt, hogy közel a gpon.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Senki nem mondta hogy nem megy a 4G, adatbázis hiba nagy eséllyel.  Regionális árazásnak sztem fus neki hátha egy másik ügyintézővel jobban megy.

Szerkesztve ekkor: Szerkesztő: anonymus

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, anonymus írta:

Regionális árazásnak sztem fus neki hátha egy másik ügyintézővel jobban megy.

Az átköltöztetés után sikerült újabb 1 évre hosszabbítani a TV/Internet csomagot a Speciális I. kedvezménnyel (ugye 50-es net helyett csak 20-at nettel), csak a gyorsító megrendelése után akadt egy kis bibi. Valószínűleg új megrendelésként akarta rögzíteni az igényemet, mivel a net mellett az IPTV-t is szerettem volna így 2 évre módosítani. Ma viszont csak az internet akartam módosítani a gyorsítóval, mert gondoltam ha a TV-n van Spec. I. akkor az internet is marad azon. Rendesen ki is jött az ár, amit számoltam, csak a megrendelés nem jött össze a legvégén, 2x is visszahívtak: 1x hogy Internet Start csomag helyett csak az Otthoni Internet 50 lehetne, 1x meg hogy a rendszer nem engedi a megrendelést a 4G lefedettség hiánya miatt. Aztán mondom, akkor maradjon minden a régiben. Most 1 év hűséggel van Szuper Családi HD + NetMánia M csomag 6426 Ft-ért.

Szerkesztve ekkor: Szerkesztő: vpeti22

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Úgyhogy elmehetnek oda ahova gondolom...
Aztán ha lejár a hűség, akkor már át tudunk menni a konkurenciához, ami elérhető még a címünkön, ott már 500-as internetet is tudunk majd kérni.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok!

Eddig nálam tökéletesen működött minden február óta igaz 3 hónap korlátlan használat után lekorlátozták napi10Gb adatforgalom után, de most szept.1 én azt tapasztalom hogy eddig nincs korlát ...már 50Gb-ot szedett le és nem korlátozták még. 60Mbit/mp vel tölt le most is.

Tud erről valaki valamit? Most leszedték a korlátot vagy nagyobb lett? vagy csak valami hiba?(remélem nem az) :) 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
Ekkor: 2017. 09. 04. at 18:20, Farao írta:

Ha már sebességnél járunk... A Gyorsító opcióm a mai nap nem igazán van gyorsítós kedvében, olyan mintha már elhasználtam volna a napi 10 gigámat, pedig log szerint csak 1 ment el, de több nem is nagyon lehetett hisz itthon se voltam.. :o

1GB fel, 4GB le adatforgalmam volt gyorsítón keresztül. 5GB forgalom után, szintúgy nálam is korlátozva lett a sebesség 1MB/s-re. Már nem tudok mit írni erre, szánalmas amit csinálnak, ez már második alkalommal van. Csökkentették a 10 gigás napi limitet?

 

Ekkor: 2017. 09. 04. at 15:08, Lacikaaa írta:

beszélünk itt sebességröl mérésröl mindenröl, de egyáltalán melyik az a sebességmérő oldal vagy bármi ami pontos adatot mutat.. egyol oldal ezt mutat a másik már 5 mbittel kevesebbet pl. ti hol mértek? 

Én Speedtesten mérek, egy automatikust a hozzám legközelebbre esővel, telekomhoz viszonyítva + atw hungary. A legnagyobbat szoktam felhasználni (mármint amelyik a legnagyobb sebességet nyújtja), eltérés minimálisan a ping között van.

Szerkesztve ekkor: Szerkesztő: Virus

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Sziasztok!

Bekötötték a gyorsító opciót. 10Gb adat letöltés után a sebesség lecsökken 5 mbit körüli értékre. Az ADSL kapcsolat eddig stabilan tudta a 12-13 mbit/s értéket gyorsító opció nélkül. Bejelentettem a hibát telefonon a szerelő kijött, de nem talált hibát.

Tisztában vagyok vele, hogy van korlátozás, ami a mobil internetre vonatkozik, csak azt nem értem miért  az ADSL kapcsolat sebességének felére korlátozzák vissza. Másnál is van ilyen probléma? Normálisan a meglévő ADSL vonal sebességre kellene , hogy korlátozzanak nem?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Köszönöm a gyors választ

1 órája, Farao írta:

Valószínűleg egyáltalán nem is megy a dsl ág. A kapott "modem" beállításaiba lenni kell egy bonding menüpontnak ahol mutatni kell hogy működik e. Na neked itt van valami gubanc.

Újra fel kell őket hívni ha lehet szakértő kapcsolását kérni (úgy tudom ők csak rendes munka időbe max 5ig vannak). És ragaszkodni hozzá hogy a dsl ág már pedig nem megy.

Nekem is volt hasonló probléma, központi beállítás baj volt. Sajnos ehhez sem a ki érkező sem az ott dolgozó szerelők nagy része nem ért. Nekem egy héten keresztül minden nap telefonálni kellett mire kapcsoltak szakértőt. Ő egyből értette mi bajom, és másnapra minden rendbe jött. Azóta is tökéletes.

Igen a  HUAWEI Home Gateway HA35-ben ellenőriztem a beállításokat. A bonding tunnel menüben a DSL tunnel: down állásban van már a beszerelés óta. Nálatok hogy néz ki ez a menüpont?

bonding_adsl.JPG

Egy sima ADSL modemmel leteszteltem az ADSL vonalat telefonos kapcsolatot létesítettem és ott megy az ADSL gond nélkül, rendes sebességgel.  A szerelők nagyon kevés infóval vannak ellátva az tuti, némelyikük nem is halott erről a gyorsító opcióról.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nah dsl tunel itt is döglött, azért tapasztalod azt amit. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
21 perce, zoli62 írta:

Ne habozz, hívd a 1414-es számot, és kérj level 2-es müszaki kollégát. Ne hagyd magad lerázni, mert a hibabebejelentést felvevőknek az van kiadva, hogy lehetőség szerint ők oldják meg a a problémát.

Oké, holnap újrahívom őket.  Mindenkinek köszönöm a segítőkész hsz-t.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, anonymus írta:

Legalább meséket ne találjunk ki. 

Ez nem mese, hanem valóság, az ügyintézők nem igazán szeretnek level2-t kapcsolni, mert lehetőség szerint nekik kell felvenni a hibajegyet, ezt jelenti  a problémamegoldás.

Szerkesztve ekkor: Szerkesztő: zoli62

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Újabban a gyorsító opcióm hajlamos eldobni a DSL tunnelt. Más is tapasztalt hasonlót?
Ha újra indítom a hgw-t akkor helyre áll a rend, csak kicsit kellemetlen.

logban csak az ilyenkor megszokott dolog olvasható:

2017-11-04 16:38:04 System Error DSL network error <406>.
2017-11-04 16:38:03 System Error DSL Tunnel Request do not receive respond.

 

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
14 órája, komzol1976 írta:

Nálam is megfekszik, de csak a központ tudja rendbe tenni Hiába indítom újra.

Ha jelented hibára, utána is előfordul? :o Mert akkor valamit nem jól lőttek be szerintem a fiúk.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
8 órája, Farao írta:

Ha jelented hibára, utána is előfordul? :o Mert akkor valamit nem jól lőttek be szerintem a fiúk.

Igen, 3 hete kötötték be eddig 2X volt probléma, korrekt módon 1 nap alatt javítják.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@Farao

Nálam pár hét után mindig megfekszik és a HGW újraindítása sem segít, hanem hívogathatom az ügyfélszolgálatot. Plusz még azt is játssza, hogy naponta kb 10-20x megszakítja pár percre az internetkapcsolatot (de volt olyan is, hogy órákra). De én már hagyom a francba a dolgot, alig várom hogy leteljen a hűségidő.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
41 perce, zs1991 írta:

zs1991

 De én már hagyom a francba a dolgot, alig várom hogy leteljen a hűségidő.

Nálam anno az ADSL volt ilyen, hetente 1X biztos megszünt valami miatt. Bennem is elszakadt a cérna bejelentettem, hogy ingadozik a szolgáltatás legyenek szívesek kivizsgálni,  természetesen minden bejelentés után megjavították, de stabil csak azután lett, mikor kértem, hogy nézzenek már rá az előzmény bejelentésekre, mert valami nem ok.

Tapasztalatom, hogy sok szerelő tényleg felületesen nézi át mi is a probléma. Ki kell fogni azt aki lelkiismeretesen kivizsgálja.

 

Szerkesztve ekkor: Szerkesztő: komzol1976

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

@komzol1976

Már átnéztek többször is mindent, amit meg nem, ahhoz falat kéne bontani. A központba szokták ilyenkor újraindítani, de pár hét múlva megint kezdődik elölről a dolog.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Üdv
Olyan gondom lenne ,hogy Telekom gyorsító opciónál láthatóan nem használja ki az LTE kapcsolatot a hibrid router. Pedig biztos ,hogy van szolgáltatás. Köze lehet hozzá,hogy azt írja a SIM card status-nál,hogy Invalid in CS?

xcadsd.jpg

Szerkesztve ekkor: Szerkesztő: Sragi

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Nálam is azt írja és mégis működik :o

Képkivágás.JPG

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 órája, anonymus írta:

Igen, 1414 oldják meg.

Nálam szintén ez az érték szerepel, de ettől még működik a gyorsító opció.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Közben rájöttem,hogy nem ezen múlik. Mostanában sokszor nem működik aztán megjavul magától.Persze az okát nem tudom.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
2 perce, Sragi írta:

Közben rájöttem,hogy nem ezen múlik. Mostanában sokszor nem működik aztán megjavul magától.Persze az okát nem tudom.

Nálam se működik mindig. Minden tunnel megy log szerint is minden jó és mégse gyorsít. Szerintem ez alapból ilyen... Az meg csak hab a tortán hogy néha eldobja a dsl vagy az LTE jelet...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Az a vicc nekem el se dobja az LTE-t. Lassan 2 hónapja meg van az opció és néha fordult csak elő,hogy nem gyorsított. Viszont most egyre gyakrabban teszi. Routert is újra indítottam az sem használt. Aztán kedden is magától megjavult. 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Minél többen jelezzétek az LTE vagy DSL ággal kapcsolatos hibákat.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most