Pista

Tag
  • Tartalmak

    16
  • Csatlakozás időpontja

  • Utolsó látogatás

Bejegyzések, amit Pista posztolt


  1. a mobilnetet kikapcsolom ilyenkor persze. 

    Akkor tehát marad a belenyugvás... Mit gondolsz, emiatt a Telekomot rá lehetne beszélni valahogy egy HGW cserére? Ez a probléma csak azóta áll fenn, mióta az évek óta kifogástalanul müködö Pirelli eszközt erre a készülékre cserélték.

    Esetleg tudnál segiteni ebben?

     


  2. Ime az eredmények:

    1./ Samsung Netbook Wifivel a HGW-re (IP 192.168.1..10) kikapcsolt tüzfal mellett IE-rel sem és Chrome-mal sem müködik, de ha a portot nem adom meg, feljön a HGW adminisztrativ felülete mindkét böngészővel

    2./  Egy másik asztali PC t feltettem ethernet kábellel a lan1 portra, kapott IP-t, (192.168.1.2) kikapcsolt tüzfal mellett IE-rel sem  és Chrome-mal sem müködik, de ha a portot nem adom meg, feljön a HGW adminisztrativ felülete mindkét böngészővel.

    Ezekböl most arra kell gondolnom, hogy a mobil telefon "tud" valamit, ami miatt a HGW vele kivételt tesz :-)))

    itt megállt a tudományom... nem tudom, hogy ezzel közelebb kerültél-e ? Megköszönöm a segitséget

    pista


  3. További próbálkozások:

    Eltöröltem a korábbi port forwardot és fölvettem ujra ugyanazokkal az adatokkal, de a WAN-oldali IP cimeket üresen hagytam.

    A helyzet sajnos változatlan. Lan-oldalról kipróbáltam IE -rel is ugyanez a helyzet, ha a PC -n kikapcsolom a tüzfalat, az sem változtat a helyzeten.

    Viszont mobil tel.-ról futtatva a Chrome-ot, a (WAN-cim):8080-nal beenged akkor is, ha a  HGW wifijén át, vagy a Telekom G4LTE hálózatán át megyek ki.

    eddig jutottam.

     


  4. csináltam képernyőkőpeket is, de azokat vmi miatt nem tudom ide beilleszteni. Nem tudom, kedves BTZ, hogy neked hogy sikerült ! Tanits meg rá, légyszives!

    Más...

    Természetesen használom a DDNS-t is, csak azzal nem akartam bonyolitani a gondom leirását, azért nem emlitettem,hiszen a végeredmény ugyanez, a mindenkori nyilvános IP cimre jutok vissza igy is-ugyis 

    Az online portscannerről  meg sajnos nem tudok semmit :-(

    oké, közben megtaláltam...

    port forward.JPG

    Port forward2.JPG

    refused.JPG


  5. egy gyors pontositás:

    tehát, van egy telekomos adsl előfizetésem, amelyen a  ZXV10H201L tipusu HGW van telepitve. Ennek egyik Lan-portjára ethernet kábellel csatlakozik egy asztali számitógép, amelyen a Chrome böngésző fut és az ip cime 192.168.1. 2

    A HGW wifi oldalán csatlakozik a webkamera, aminek a router adja a belső 192.168. 1.8 cimet fixen, mindig, mert csináltam egy összerendelést a kamera MAC cime és az emlitett IP cim között

    Van egy mobiltelefonom, Samsung Galaxy SIII.LTE amelyik egyrészt csatlakozik a HGW Wifi-hez a 192.168.1.5. Ip cimre,  másrészt pedig a Telekom mobil internethez is, olyan beállitásban, hogy ha van wifi, akkor nem a mobil netet használja. A mobil telefonon is a Chrome böngészőt használom.

    Tegyük fel a példa kedvéért, hogy az adsl kapcsolat pillanatnyi cime 86.59.197.219. 

    Ha az asztali gép chrome- ba beirom HTTP://192.168.1.8 akkor látom a kamera képét

    Ha a telefonomon (bekapcsolt wifi mellett) futó chrome- ba beirom HTTP://192.168.1.8 akkor is látom a kamera képét

    Ha az asztali gép chrome- ba beirom HTTP:// 86.59.197.219:8080 akkor 2-3 mp. után jön a  "86.59.197.219 kiszolgáló a kapcsolatot visszautasitotta" üzenet

    Ha a telefonomon (bekapcsolt wifi mellett) futó chrome- ba beirom HTTP:// 86.59.197.219:8080 akkor 2-3 mp. után jön a "86.59.197.219 kiszolgáló a kapcsolatot visszautasitotta" üzenet

    Ha a telefonomon kikapcsolom a  wifi-t, tehát a kapcsolat a telekom 4G LTE hálózat felé fog menni, akkor a chrome- ba beirva a HTTP:// 86.59.197.219:8080-at, akkor  látom a kamerát.

    A hab a tortán, hogy ha a szomszéd lakásban lévö telekom adsl -en lógó gép chrome-jába irom be ugyanezt "HTTP:// 86.59.197.219:8080"

    akkor tökéletesen müködik a dolog.  Ezért gondolom, hogy csak a "saját magamra való visszafordulás" van elutasitva valami miatt

     

    Ez az egzakt helyzet

     


  6. Lenne még egy ujabb kérdésem  Telekom ZXV10H201L tipusu HGW-vel kapcsolatban:

    egy IP webkamera müködik a 192.168. 1. 8. belső cimen, a 8080-as porton. Chrome browserböl látom is a stream-et. Csináltam egy port forwardot is hozzá, ami müködik is rendesen, mert ha mobil interneten át megszólitom, látom is.

    Azonban ha a Chrome browserbe  az aktuális Telekom IP cim : 8080 formátumot irom, akkor az a válasz jön, hogy a cim a csatlakozást elutasitotta. Ebböl arra következtetek, hogy ha ugyanarra az IP cimre akarok visszajönni, amelyikröl kimentem, akkor  a router valamiért visszautasit. Egy másik elöfizetöi ponton müködik egy ugyanilyen konfiguráció, csak TP-Link TL-WR 1043 routerrel, és ott nincs ez a jelenség, szóval az a router simán visszaenged a saját kamerámra.

    Az a kérdés tehát, hogy van-e valami beállitás, amit még el kell végeznem, hogy ez a hiba megszünjön, vagy el kell fogadnom, hogy  ez egy "routerspecifikus" jelenség?

     


  7. Üdv Mindenkinek!

    Lenne egy egyszerü kérdésem:  Telekom ZXV10H201L tipusu HGW-ben hogyan lehet az aktuális beállitást elmenteni? A menüben nem találtam ilyen lehetőséget, pedig jó lenne, ha a működő konfigurációt meg lehetne őrizni és szükség esetén visszatölteni, de csak a gyári állapotra való visszaállást találtam.

     


  8. Ekkor: 2016. 04. 16., acel írta:

    A routeren van "upmp" beállítás? Nekem régebben a Cisco hgw csinálta azt hogy udnp-t nem engedte át a wifi/vezetékes eszközök között.

    most jutott idő utána nézni: a routerben az UPNP listában semmi sincs, teljesen üres. 


  9. Allocated Address
    MAC Address IP Address Remaining Lease Time Host Name Port
    c8:14:79:45:d7:ad 192.168.1.3 80120 SSID1
    14:89:fd:d4:91:33 192.168.1.8 infinity SSID1
    00:1b:a9:55:17:43 192.168.1.9 infinity LAN3
    00:23:be:02:ac:53 192.168.1.1 48222 LAN4
    20:cf:30:89:82:e1 192.168.1.4 82674 LAN1
    00:13:21:d4:4a:69 192.168.1.6 45206 LAN2
    34:23:ba:64:e7:ed 192.168.1.2 85633 SSID1
    e0:cb:ee:af:0b:ed 192.168.1.7 60168 SSID1

     

    ezt a DHCP allokációt látom a routerben. Az eszközök kapnak IP cimet, mindegyik PC és telefon ki is jut a netre, de a Windows explorerben ha legörditem a networkot, csak a két gépet látom, de megnyitni (pl. belenézni a Public documents mappába már nem megy.

    Egyébként a nyomtató kérdést sikerült közben me*****skedni, mivel a szg.-ben a régi router 192.168.1.103-as ip cime volt, most az uj meg a 192.168.1.9 lett ezért nem lehetett nyomtatni. Megcsináltam a nyomtató setupban, meg a routerben beállitottam a dhcp bindingben hogy eztán mindig ugyanezt a cimet adja.

    szóval, haladok azért...

     


  10. Még uj vagyok, ezért nem tudom, mit illik "Megszólitás"-ként ide irni 

    Nemrégiben a Pirelli ruterem meghibásodása miatt kaptam a Telecomtól cserébe egy ZXV10H201L routert.  Az üzembehelyező kolléga csak az IPTV és az internet csatlakozást ellenőrizte. Csak használat közben tapasztaltam, hogy a LAN portokra UTP kábeleken kapcsolódó számitógépek nem látják egymást, és a hálózati nyomtatót sem, továbbá a biztonsági IP kamerát sem tudom elérni. Az ügyfélszolgálaton jelezvén a problémát azt a felvilágositást kaptam, hogy ezen szolgáltatások beállitása nem tartozik bele a dijmentes cserével járó hibaelháritási tevékenységbe, de fizetség ellenében a gyorsszerviz szolgálat készségesen segitségemre lehet.

    Ezen felbátorodva elhatároztam, hogy előszőr magam próbálkozom a megoldásokkal, azonban a modemhez kapott használati utasitásból nem jutottam elegendő információhoz.

    Kerestem a neten egy részletes User Manual-t, de csak szlovák nyelvűt találtam.  (https://www.telekom.sk/documents/10179/82424/H201L+Home+Gateway+User+Manual_Slovakia.pdf/077c9eba-552e-4bcb-8060-459fe0dd5b8a)

    Kell, hogy legyen eszerint angol és/vagy magyar nyelvű is, csak én nem találom...

    Tudna nekem segiteni valaki, hogy egy ilyen felhasználói kézikönyvhöz hozzájussak?

    Köszönettel fogadok minden segitséget

    Stomfai István