Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'f@st 5655v2'

6 találat

  1. Sziasztok! 1000Mbit-es netem van,utóbbi időben észrevettem,hogy elég gyéren jön minden a korábbi időkhöz képest,kipróbáltam minden sebességmérő oldalt és a maximum letöltésem 220Mbitnél nem több,de leginkább kevesebb,a minimum 180Mbit.Ez nagyon gáz,mert amikor "új" volt a modem (F@st 5655v2),akkor bőven tudta a 950/950Mbit le/fel-t,bármilyen időszakban,bármilyen napon.A feltöltés valamivel jobb, 500Mbit-néha 700-at is eléri.Pingem is 1-2 milisec volt,most 8-10.Egy Xiaomi Gigabites routert használok PPPoE üzemmódban,tehát a Sagem csak modemként üzemel.Teszem ezt azért,mert a Sagem router része egy hulladék,mikor azt használtam,akkor folyamatos nagy packet loss volt és időnként teljesen elvesztette a kapcsolatot bármilyen szerverrel kapcsolatban és 100% packet loss volt teljesen random időben.Amikor beállítottam a Xiamiau routert eleinte minden jól működött....mostanáig.Újraindítás,szokásos megvolt ,volt hogy 10x egymás után,levettem a routert is a hálózatról ,visszaállítottam a Sagemet a letöltés/feltöltés semmit sem változott,ugyanúgy 200Mbit,vagy az alatti.A Sagem log fájljában ilyenkor előjön hogy Incorrect modem credentials was provided from(az IP címem) Kérdésem:Gondolom a hibabejelentő lesz az egyetlen megoldás és modemcsere fogja csak megoldania problémát? Köszönöm a segítséget előre is! Balázs result_2021-10-27-12-26-685.pdf
  2. Hogyan lehet IP címet cserélni? F@st 5655v2 ha jól tudom ennél a fajtánál állandó az IP cím és nem cserélődik router reset esetén és még hetente se változik meg az IP cím
  3. Sziasztok! Van egy Sagemcom F@st 5655v2 routerem, a router mögött egy NAS. A NAS-t elérem belső hálón (192.168.1.125), valamint távolról is a külső IP cím (vagy DDNS alapján), tehát a port forwarding megfelelően működik. Nem érem el azonban a külső IP cím (és DDNS alapján), ha a belső hálózatra vagyok csatlakozva otthon, ami kellemetlen. Ha jól sejtem a NAT loopback bekapcsolása hiányzik, azonban nem találtam ilyen opciót a router adminisztrációs felületén. Tudja valaki hol található ez meg?
  4. Sziasztok! Az alabbi beallitasokkal rendelkezem: Sagecom Fast 5655v2 Optika megy be, 1db UTP jon ki mely sajat routerbe fut bele a lakas masik vegen Jelenleg Internet Connectivity status: Not connected Wifi kikapcsolva Asus RT-AC68U WAN portba erkezik a Sagecombol az UTP 2.4 es 5G wifit szor es hasit rendesen UTP-n csatlakozik az IPTV-hez es egyeb lan eszkozokhoz Operation Mode:Wireless router, PPPoE-n keresztul csatlakozik az internethez Az IPTV miatt DHCP routes: Microsoft, IGMP Proxy es snooping engedelyezve A kerdesem: Jeleneleg minden mukodik. A gond az, hogy a Sagecom tobbi LAN portjara is szeretnek szamitogepeket kotni es ezek nem tudnak csatlakozni az internethez. Mit kell valtoztatnom, hogy mukodjon a rendszer tovabbra is, de a Sagecom tobbi LAN portjan is legyen internet? Elore is koszonom!
  5. Sziasztok! Van egy Raspberry PI 3B+-om és tettem rá egy PLEX szervert. A PLEX szerverrel ellehet érni a filmeket stb távolról is. Helyileg tökéletesen elérem a szervert. Ha a remote control nincs megcsinálva akkor a PLEX lekorlátozza a videó minőségét 328P-re. A problémám ott kezdődik, hogy nem tudom beállítani a 5665v2 AC telekomos modemen, hogy legyen port forwarding hozzá. Router nincsen hozzá külön. A PLEX oldalán ezt a linket adják, hogyha ilyen probléma van, de ezek alapján sem jön össze. Mi lehet a probléma oka ?
  6. Egy elég érdekes probléma állt elő. Nekünk egy F@st 5655v2 központi egységünk van. Van is internetkapcsolatunk, de csak bizonyos oldalakat tölt be. Pl. a telekom oldalt, az összes google oldalt, hvg-t, vaterát betölti, de a facebookot, emagot, meg más oldalakat tölt be. Olyan mintha, valaki megnyomta volna a nagy cenzúra gombot. Komolyra véve a szót, ez elég idegesítő. Szerintetek lehet, hogy a proxy beállítással van valami? Vagy alapvetőleg ezen a routeren nincs is lehetőség? Én megpróbáltam utánanézni a beállítások között, de nem találtam meg. Lehet, hogy csak elsiklottam fölötte? Vagy ennek az átállítását a központból kell kérni? A kérdésem tehát az, hogy a hiba mi is lehet, és azt lehet-e itthon javítani, vagy 1414 legyen inkább, azt a szervizesek megoldják?