nmeas

második router után kötött smartbox

Kérdés

Üdvözletem!
A következő a felállás: a fast 5655 telekom dobozon lóg 2 smartbox, több mobileszköz, itt nincs is semmi gond. De vezetéken el van víve egy második routerhez a net, ahol szintén van vezetéken egy smartbox. ezen a routeren "extender" módban tökéletesen működik az adás, viszont folyamatos packet loss-om van, főleg 5ghz-en, nem tudok rendesen internetezni. Ha a második routert normál módban használom, akkor az internettel minden rendben, viszont így a smartbox nem működik megfelelően, pár másodperc után megáll az adás. Más szolgáltatásokat a hiba nem érint, a net tökéletes. Érdekesség hogy ha akár 1mp-et visszatekerek bármelyik csatornán, utána megy az adás folyamatosan, de ezt minden csatorna váltáskor el kell játszanom.
A kérdésem, hogy mit kellene beállítanom a két routeren, hogy megfelelően működjön a 3. smartbox? Valamilyen portot kellene nyitnom, vagy valamilyen tűzfalszabályt létrehoznom?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

1 válasz erre a kérdésre

Ha minden igaz megvan a megoldás, a 2. routeren a mutlicast ki volt kapcsolva. Jól eldugta a dlink ;) Most stabil a net is, tv adás is.

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most