bobika0422

Tag
  • Tartalmak

    3
  • Csatlakozás időpontja

  • Utolsó látogatás

    soha

bobika0422 a fórumon

  • Rang
    Tudóspalánta
  1. Üdv! Nincs kizárva hogy rosz,de még mielött visszavinnéd probáld meg a zenelejátszó programodban a beállításoknál sztereo módra kapcsolni,vagy esetleg a beállítások menüpontban a hang beállításoknál,mert lehetséges hogy alapból mono-ra van állítva.
  2. Üdv! Valószínüleg nem "sütötted"ki rendesen az aksidat. Hagyd kikapcsolt állapotban minimum 12 órát tölteni (elötte merítsd le) ezútán valószínüleg nem merül.
  3. Üdv! Én Szeptember 10-én rendeltem a tv készülékem,majd novemberben miután sokat idegeskedve vártam hívtak hogy megjött...örültem de aztán mikor megtudtam nem jó helyre vitték hanem kb 200 kilométerrel arréb (okát mai napig sem tudom) már teljsen felrobbantam...Vártam még kb 3 hetet és végre megjött persze ezt a történetet 60 oldalra sem tudnám leírni mennyit telefonáltam kérdezősködtem....aztán mikor meghozták,behozta a "futár" ,én persze nem kértem szerelést mivel pc hez használom,nagyon örültem hogy végre ittvan...2 napig használtam,majd észrevettem egy apró pixelhibát,amit azonnal jeleztem.Ismét felhívtam a T-home ot,majd azt mondták hívjam a gyártót,azonnal hívtam is.Mondanom sem kell a gyártó kommunikációs munkatársa nagyon segítőkész volt,és elmondta hogy mivel 3 napon belül jeleztem a boltnak (thome) kell cserélniük azonnal.Vissza is hívtam őket...Ekkor bő 10 perc telefon után eldöntötték hogy cserélik ennek kb 1 hónapja azóta is a pixelhibásat használom....persze korántsem ilyen rövid a valós történet ezt így tömörítettem ,de ami ideg volt bennem a végére azt senkineksem kívánom!!!