fsanya

Tag
  • Tartalmak

    5
  • Csatlakozás időpontja

  • Utolsó látogatás

fsanya a fórumon

  • Rang
    Tudóspalánta
  1. Sziasztok! Néhány napja kaptam meg a SmatBox-ot a Telekomtól. A problémám, hogy egyetlen egy TV műsort sem tudok nézni rajta, amely aktuálisan meg. A rögzített vagy archívált műsorokat viszont lejátsza. Az alkalmazásban a csatorna lista előjön, sőt az aktuális műsort is mutatja, de nincs kép. Próbáltam gyári visszaállítással újra beállítani a készüléket, de az eredmény ugyanaz. Valaki tapasztal hasonló hibát? Esetleg van rá valami megoldási javaslat vagy várjam meg a szerelőt?
  2. A Merlin-nel eddig nem volt gondom. Ismereteim szerint Asus alapokon nyugszik csak jobban konfigurálható, meg egy-két nagyobb hiba javítva van benne. Egyébként köszönöm a válaszokat, megoldódott a problémám egy gyári visszaállítás után. Így marad a Merlin továbbra is. Viszont az ok ismeretlen maradt.
  3. Semmilyen sebességkorlátozó funkció nincs bekapcsolva. A helyzet rosszabb lett azóta, nem tudom miért, mert a IPTV doboza először nem találta az IP címet, majd lefagyott. Aztán volt IPTV, de internet nem. Egyelőre egy LAN-on van a modem és a router, az IPTV meg a modemen, de így is 150/150 a sebesség a routeren. Megnézem még, mi van ha visszateszem a routerre a gyári firmware-t a Merlin helyett.
  4. Szia! Lemaradt a kérdésemből, hogy a kábelezés megfelelő az 1Gbps sebességhez. Kétszer is ellenőriztem oda-vissza. Gyanítom, hogy a saját eszközömmel lehet valami.
  5. Sziasztok! Az alábbi problémával küszködök egy 1000/1000 optikai net mellett. A routerem PPPoE-val csatlakozik a szolgáltatóhoz és ő is viszi az IPTV-t viszont így a maximális sebesség 150/150 és akkor is ennyi ha modem végzi a PPPoE-t és kezeli az IPTV-t vagyis a router és a modem azonos LAN-on van. Ha direktbe a modemre csatlakozom, akkor a teljes sávszél rendelkezésre áll. Mi lehet a probléma, hogy nem megy át a routeren a teljes sávszél? Ha valakinek van megoldása, azt megköszönöm.