Puckuny

Tag
  • Tartalmak

    5
  • Csatlakozás időpontja

  • Utolsó látogatás

Puckuny a fórumon

  • Rang
    Tudományos tag
  1. Írtam nekik, indítottak hibajegyet álítólag a hálózatba találtak valami hibát amit 24órán belül javítanak, hogy most ez mit takar arról fogalma sincs, de legalább a hang-kép szinkront javíthatnák. Másik dolog, meg, ha tudják, hogy tele van buggal, akkor minek adják ki?
  2. Sziasztok. Lefrissítettem én is, hát nem kellett volna.... Az új felhasználói felület egész baráti lett, még szokni kell, DE ismét előjött a kép-hang szinkronhiba, csúszik az összes csatornán, illetve eltünt a Dolby Digital hangzás ahol eddig volt. Nem tudom minek ültek rajta egy évig, ha még azt is elrontják ami jó volt, kicsit idegesítő már, hogy mindig van valami amit el tudnak rontani finoman fogalmazva. A másik bosszantó dolog, hogy visszajelzéssel se foglalkoznak, hónapokat kell várni mindenre. Aki tudja NE frissítse, majd csak egy év múlva amikor talán már meg tudják csinálni normálisan vicc az egész...
  3. Hihetetlen, hogy egy év alatt se bírnak egy normális rendszert összehozni....
  4. Sziasztok. Frissített nekem is a box, azoknál a csatornáknál az összesnél ahol Dolby Digital a hangsáv, borzalmasan csúszik a hang még mindig, illetve nekem sem reagál a hangerőre az említett hangsávú csatornák egyikén sem. Box jelzi ledvillanással, hogy megkapja a jelet a távirányítótól, de nem történik semmi. A többi csatornán sem szünt meg teljesen a hang recsegés, pattogás, akadás, de jelentősen sokat javult a hang-kép szinkron, de nem mindegyik csatornán tökéletes.
  5. Sziasztok. Nekem olyan problémám lenne eme csodálatos szerkezettel kapcsolatba, hogy az összes létező csatornán nálam is eléggé csúszik a hang, mellesleg nagyon idegesítő is. 9.2.63 FW van rajta, új frissítéseket nem talál, gyáribeállítás visszaállítása sem oldotta meg a problémát. Arról nem is beszélve, hogy sem HDMI-n sem optikain keresztül nem tudok belőle 5.1-es hangot kicsikarni sehogy sem, még usb-ről sem. Ugyanazon a fájlon xy.mvk pl a tv simán kezeli az 5.1-es hangot benne, de a box csak sztereoba adja le, nem tudom miért (vlc, mxplayer-t is próbáltam). Azt még megemlíteném, hogy az ingyenes digitáli csatornák amiket egy normáli antennával lehet fogni pl M1HD és társain, gond nélkül dolby digital hang van, azonban boxon keresztül azok is csak sztereoba működnek. Van valakinek ezekkel kapcsolatba tapasztala, vagy valami megoldás rájuk?