enginev3

Tag
  • Tartalmak

    15
  • Csatlakozás időpontja

  • Utolsó látogatás

    soha

enginev3 a fórumon

  • Rang
    Tudóspalánta
  1. Kölcsön modemmel nem próbáltam
  2. Nem
  3. En sem tudom ezt elviselni, kertem egy modem cserét, remelem kapok, aztán legutolsó esetben gép telepítés, de a gép nem is kell a le es feltöltéshez tehát nem fogja megoldani
  4. Router mar nincs csak gigabites Switch NAS gyári visszaállítás mar volt Asztali gépen es laptopon is előjön a hiba Egyszerre mindenen? Eddig csak a modem érintetlen a hiba óta
  5. Modem újraindítást akkor próbáltam mikor észrevettem ezt a hibát, akkor 3-4× próbálkoztam azazl is, meg routerrel is, de nem sokat kellett várni, hogy újra "lassú" legyen   Ami eddigi legnagyobb javulást hozta az az, hogy feltettem a routeremre egy openwrt-t és QOS-sel játszottam, de úgy sem lett tökéletes, max 4MB/s értem el vele a 2-3 helyett
  6. Ugy sem jo ha rá van dugva próbáltam korábban írtam azt is Wifis eszköz Reset is volt mar
  7. Fekete wifis huawei asszem
  8. Frissítés nem történt legalább is p2p alkalmazásban mert ugyan az fut a nason saját magát nem tudja frissíteni, beállításokon pedig nem változtattam, de hiába mondom, emlékeznék rá, illetve gyári visszaállítást is alkalmaztam az eszközön Plusz 3 géppel ki lett próbálva a gond es mindig előjött Modem fáradást tudok elképzelni, remelem kicserélik hogy ez a hibalehetoseg is kiszurodjon vagy épp megoldodjon a probléma
  9. De egy évig nem volt gond? Semmi tenyleg semmi nem valtozott Es Google driveba való feltöltéskor is ugrik a Ping
  10. Itt megy a p2p torrent, kb 20-25 torrent aktívan, nagyjából 40 peer kapcsolat http://i.imgbox.com/IxPWNTdO.png   Itt nem megy, vagy is megy de csak 2 torrent, kb 3-4 szálon, max 50KB/s sebesség http://i.imgbox.com/tXvTK9I5.png   Itt pedig Google drive online felhőbe feltöltés közben, p2p nélkül  http://www.speedtest.net/result/4412987058.png
  11. De ha mindent meg állítok akkor speedtest jo Ha megy a feltöltés akkor a speedtest Ping magas es alacsony a letoltesi érték pont mint ahogy a valóságban is alacsony a letöltés De egy évig nem volt ilyen Otthoni eszközökből mar minden ki lett cserélve Router mar nincs is csak egy gigabites Switch es a modem
  12. Lemértem, de ez megint csak egy sima sebességmérés, semmi több, ami alapján megvan a kellő érték http://i.imgbox.com/XG9WtCyy.jpg   Ezzel nem  jutottam előrébb
  13. Torrentezek, de NAS-on es a torrent kliens ne valtozott maradt transmission 2.82 mint mindig de gépen utorrentben ugyan ez van. Ezt a tesztet ma otthon lefuttatom es leírom hogy mi lett a végeredmény Bolcastle WiFi-s modemem van Egyes portba van dugva a kábel Ha gépet közvetlen dugom a gépre sem jo a dolog Speedtest.net pinget néztem szerverplexes szervert es gts-t
  14. Ezeket mind kipróbáltam Es mint írtam egy évig jo volt, majd egyik napról a másikra...
  15. Sziasztok 1 éve van optikai netem 50/25mbites, ez idő alatt semmi gond nem volt a le és feltöltéssel, ment minden szépen 5.5-6MB/s letöltés, mellette a 3MB/s feltöltés Azonban kb 3 hete mintha elvágták volna, és nem akar feltöltés mellett letölteni egyik eszközöm sem, tehát a feltöltés megvan 3MB/s, közben a letöltés csak 2-3MB/s a 6MB/s helyett Ha megállítok minden feltöltést akkor nagyjából jó a letöltés Ha megy a feltöltés akkor Speedtest.net mérés 10MBit körüli letöltést mér, és sokszor 90ms körüli pinget Már próbáltam asztali géppel, hálózati merevlemezzel, kábel cserével, router helyett vettem egy Gigabites Switch-et, de egyik megoldás sem segített Volt kint egy Thome szerelő, de nem voltam itthon, csak bátyám, akit annyival "lerázott", hogy az általuk 50/25MBit sávszélesség megvan mérésre, tehát nem tudnak segíteni Erősen modemre gyanakszom, csak az nem volt még cserélve a gond megjelenése óta Tipp? Ötlet?