nagyat

Tag
  • Tartalmak

    3
  • Csatlakozás időpontja

  • Utolsó látogatás

    soha

nagyat a fórumon

  • Rang
    Tudóspalánta
  1. Hát erre sajnos nem tudok válaszolni, mert nem igazán vagyok ennek a szakmának ismerője. A segítséget a nagy nehezen elért és többször átirányított ügyfélszolgálattól kaptam, akinek az utasításai alapján jutottam odáig. Annyi volt még a hiba jelenség, hogy ha kikapcsoltam a gépet, akkor automatikusan nem csatlakozott a számítógép az internetre, hanem a Win 7 csatlakozás az intrnetre oldalán a csatlakozási felületen mindig meg kellett adni a szolgáltató által adott email címet és a jelszót. Feltételezem, hogy az helyettesítette a routerben most már elmentett belépési kódot és jelszót. Ha valami kérdésed van még, és tudok segíteni írj nyugodtan! Ja még annyit, hogy ezen a WAN oldalon láthatóak a TV-hez menő portok beállításai is. Üdv Attila
  2. Köszi a tanácsot, de nem ez volt a probléma, hanem ha jól emlékszema router programjába belépve a WAN oldalon a harmadik sorban ahol a sorban található az INTERNET felirat, arra rákattintva előjön egy oldal és ott törlődött ki a szolgáltató által megadott beleépési kód (a @t-online.hu) és a jelszó. Ezeket kellett kijavítani lletve beírni. Remélem ha valakivel hasonló történik annak ez a leírás segített.  
  3. Huawei HG8245H Routert egyszer reseteltem mert nem volt NET-em. Azóta a WIFI részen keresztül nem lehet csatlakozni a NET-re. TV van, és a készülékek érzékelik a WIFI jelet, csak egyszerűen nem érhető el a NET. Az UTP-vel csatlakozott gépen működik. VAlakinek volna ötlete a hiba okára.  A WLAN beállításokat megnéztem azok pontosan úgy vannak beállítva mint azelőtt.  Köszi a segítséget előre is.