kkovax38

Új tag
  • Tartalmak

    5
  • Csatlakozás időpontja

  • Utolsó látogatás

kkovax38 a fórumon

  • Rang
    Tudóspalánta
  1. kábelnet

    @Roli82Köszönöm a válaszod.
  2. kábelnet

    Kedves @Roli82 Igyekszem a kérdéseidre válaszolni. Sajnos nem vagyok profi, de 78 évesen kis nyugdíjjal kénytelen vagyok mindent magam megoldani. A kliensem: Utorrent 2.2.1, sohasem frissítem, mivel ez a legstabilabb. A pontokat viszont nem értem hogy mire vonatkoznak, mivel sem a kliensen, sem pedig a Cisco EPC3925 -ön nem találok számozást. Igyekeztem a portbeállításokat képekben, a statikus IP, és az IP címet megadni jelképesen, melyek helyiértékszerűen a valódiakat helyettesítik. Ha még valami hiányzik, megköszönném hogy a ********@t-online.hu címen vennéd fel velem a kapcsolatot. Kedves anonymus! Neked is köszönöm a tájékoztató hiányos válaszod, (Kérdéseiben találsz választ szerintem.) Csak azt nem közölted, hogy melyik kérdésem az, amelyikben megtalálható a megoldás, éppen ezért @Roli82 kérdéseire megpróbálok válaszolni. Feltételezem hogy ezekből ki tudjátok venni a beállításokat Adminisztráció menedzsment a 4xxx5 a statikus IP címem, ami minden képen (4xxx5) formában, Az IP címem pedig (192.168.0.xxx) jelenik meg. Adminisztráció menedzsment: http://ivpicture.hu/pic.php?id=849989 Port filtering: http://psharing.com/pic.php?id=850003 Port range forwarding: http://psharing.com/pic.php?id=849992 Port range triggering: http://psharing.com/pic.php?id=849993 Kliens = Utorrent 2.2.1: http://psharing.com/pic.php?id=850000
  3. kábelnet

    Kedves @Roli82 Igyekszem a kérdéseidre válaszolni. Sajnos nem vagyok profi, de 78 évesen kis nyugdíjjal kénytelen vagyok mindent magam megoldani. A kliensem: Utorrent 2.2.1, sohasem frissítem, mivel ez a legstabilabb. A pontokat viszont nem értem hogy mire vonatkoznak, mivel sem a kliensen, sem pedig a Cisco EPC3925 -ön nem találok számozást. Igyekeztem a portbeállításokat képekben, a statikus IP, és az IP címet megadni jelképesen, melyek helyiértékszerűen a valódiakat helyettesítik. Ha még valami hiányzik, megköszönném hogy a ********@t-online.hu címen vennéd fel velem a kapcsolatot. Kedves anonymus! Neked is köszönöm a tájékoztató hiányos válaszod, (Kérdéseiben találsz választ szerintem.) Csak azt nem közölted, hogy melyik kérdésem az, amelyikben megtalálható a megoldás, éppen ezért @Roli82 kérdéseire megpróbálok válaszolni. Feltételezem hogy ezekből ki tudjátok venni a beállításokat Adminisztráció menedzsment a 4xxx5 a statikus IP címem, ami minden képen (4xxx5) formában, Az IP címem pedig (192.168.0.xxx) jelenik meg. Adminisztráció menedzsment: http://ivpicture.hu/pic.php?id=849989 Port filtering: http://psharing.com/pic.php?id=850003 Port range forwarding: http://psharing.com/pic.php?id=849992 Port range triggering: http://psharing.com/pic.php?id=849993 Kliens = Utorrent 2.2.1: http://psharing.com/pic.php?id=850000
  4. kábelnet

    http://www.speedtest.net/my-result/4993911763
  5. kábelnet

    Sziasztok! Szélessávú kábel netem 50Mb/s, és IPTV is van, modem: Cisco EPC3925. Op. rendszer Win7/64, gép: I5, 8GB. Szeretek torrentezni, és innen adódnak a kérdéseim. Beállítom a kapcsolódást, elmentettem a beállítást fájlként. Az újabb beállításkor már csak az elmentett fájlt kell betölteni, két perces újraindítás útán létrejön az aktív kapcsolat. http://psharing.com/pic.php?id=849962 http://psharing.com/pic.php?id=849963 Nem kapcsolom ezután ki a gépet és nem is indítom újra. Több óra elteltével leellenőrzöm a kapcsolódást az oldal frissítésével, ami minden beavatkozás nélkül passzívra változik, http://psharing.com/pic.php?id=849966 http://psharing.com/pic.php?id=849967 ugyanakkor a kliens pedig zöld nyilat mutat. http://psharing.com/pic.php?id=849959 Megpróbálom beállítani a kapcsolódást, de az oldal nem jön be. (http://192.168.0.1/Docsis_system.asp) Lekapcsolom a modemet, kihúzom az adapter vezetékét. 15-20 másodperc múlva visszadugom az adapter vezetékét, bekapcsolom a modemet. A modem csatlakozása után betölti az oldalt, frissítés után a kapcsolódás aktívra változik, http://psharing.com/pic.php?id=849965 majd minden beavatkozás nélkül 2 óra eltelte és az oldal frissítésével a kapcsolatom újból passzív lesz. http://psharing.com/pic.php?id=849967 http://psharing.com/pic.php?id=849966 Újból lekapcsolom a modemet, kihúzom az adapter vezetékét. 15-20 másodperc múlva visszadugom az adapter vezetékét, bekapcsolom a modemet. A modem csatlakozása után betölti az oldalt, frissítés után a kapcsolódás aktívra változik, http://psharing.com/pic.php?id=849975 http://psharing.com/pic.php?id=849976 Innen merülnek fel a kérdések. 1./ Én csinálok valamit rosszul? 2./ Modem hibája? 3./ T-com szélessávú internet sebesség ingadozása okozza? 4./ Internet sebessége: 50 Mb/s ről 120 Mb/s, megoldja a hibát? Előre köszönöm a segítő válaszokat, remélem, hogy minden szükséges adatot megadtam a megoldáshoz. ********@t-online.hu