tehosiris

Tag
  • Tartalmak

    12
  • Csatlakozás időpontja

  • Utolsó látogatás

tehosiris a fórumon

  • Rang
    Tudóspalánta
  1. 2-2-2 utp megy 3 szobába, 4 port van a routeren, úgy gondolták nem ruháznak be 6 csatlakozóra, inkább csak felraktak 4-et randomba a képen látható igényes módon. a 2. szerelőnek sikerült azt elérni, hogy minden szobába jusson legalább 1 élő kábel. merem remélni, hogy 3. tud krimpelni és nem a szentlélek tartja majd a helyén a gigabitet
  2. na én megnézem végre a Trónok Harcát, felvettem egy hibajegyet, merem remélni, hogy 3. húrukk nem ilyen ótvar melót végez köszi mindenkinek
  3. az ilyen krimpelésre az nem hiszem, hogy mentség..
  4. Nos szerelő bácsi szerint ez így kell kinézzen és olyan nincs, hogy visszamegy 100megabitre. Köszi telekom.
  5. azt hiszem megvan a titok nyitja 2-ből 2 telekomos kollega nem tud normálisan kábelezni. a dugaljok szarok, bedugom a router-be, semmi, megmozdul minimálisan szétesik és feláll 100 megabitre prezentálnám a munkájukat, 4ből 4kábel totálisan ótvar módon van megcsinálva, a lélek tartja őket össze, ez is eredményezte, hogy egy idő után, vagy csak kábelek ki-be dugdosásánál b*szódott szét a kapcsolat az asztali gépen.
  6. az iptv boxot bedugtam egy másik routerbe, ott kb 10 sec után konkrétan megáll a TV adás, gyanítom nem tetszik neki, hogy nem a közvetlen bejövő boxba van dugva igen, ott is cseréltem kábelt
  7. értemén, hogy k*rvára kínai, de ez nem segít a problémán nézi ezt a fórumot bármilyen illetékes szerv, vagy próbáljam elmagyarázni a telefonos diákmunkásnak a jelenséget?
  8. update: kizárólag külön wifi router és asztali gép 24 órán át volt rádugva, maradt a gigabit amint bedugom az IPTV box -ot, az asztali gépet átrakja 100megabitre na ezt magyarázza meg valaki. kihúzom visszadugom asztali gépet, megint 1000megabit most nézem, mikor áll vissza magától
  9. Értem én, járt itt szerelő (a korábbi szintén Telekom szerelők *****ságait kijavítani...), elmondtam neki is mi a gond, bármit rádugtunk gigabit volt, onnét kezdve ők nem csinálnak vele semmit, arra meg, hogy néha gondolt egyet és 100mbps csak vonogatta a vállát.
  10. edit: Jelenleg lehúztam róla mindent, meglátom így mit csinál. Csak az asztali gép van rádugva, gyanítom attol hülyül meg ez a kínai f*s, ha több portján is vannak eszközök.
  11. Kikerültem a falba behúzott kábeleket, pár napig úgy használtam, ugyanezt csinálta, kitalálja, hogy 100mbps és viszlát, amíg ki nem húzom vissza nem dugom úgy is marad. Amikor nem rakja vissza magát kérdés nélkül tökéletesen megy 800+mbps -el, nem hiszem, hogy egy kábel ilyet tud produkálni, hogy egyik nem jó másik nap meg nem.
  12. Szia! Ugyanilyen router -em van, tapasztalataim a következők: 1 db asztali gép, 1 db router és 1 db IPTV box van rákötve. Optikai kábel, amit behúztak, megy egyenesen a HG8245H -be, ez cat5e kábelen megy egy asztali gépbe, létesíti is az 1000mbps kapcsolatot. Rádugom a 2. router -t, (szintén telekom -os, valami dlink borzalom) szintén létesít egy 1000mbps kapcsolatot. IPTV box szintén HG8245H -re közvetlenül. Mindenki boldog, 1000mbps asztali gép felé 1000mbps 2. router felé is. Mindenhol cat5e kábeleket használok, ennek ellenére, néha "gondol egyet" és kitalálja, hogy 100mbps -t enged át az asztali gépemre (másik router -t lesz*rja, az megy 1000-en). Semmilyen reboot, hálókártya letiltás, engedélyezés gép újraindítás nem segít, csak ez: Kihúzol mindent a HG8245H -ből, és szépen egyesével újra rádugsz mindent, észbe kap, hogy hopp nem 100mpbs hanem 1000mpbs kell oda. Nem részletezném, hogy milyen k*rvára idegesítő minden alkalommal (heti 2-3) felmászni a boxhoz kibontani a dobozt, ki-be dugdosni, visszaépíteni a dobozát, lemászni stb. Valamilyen softwares bugra gyanakszom, teljesen nem sikerült a végére járnom, de roppant dühítő.