gyendresz

Tag
  • Tartalmak

    11
  • Csatlakozás időpontja

  • Utolsó látogatás

gyendresz a fórumon

  • Rang
    Tudóspalánta
  1. Na most már ötletem sincs! Láttam , hogy az áprilisi win frissítés (amire a cikk is hivatkozik) többször behalt. Mostani frissítés behozta a hiányzó beállításokat, de továbbra sem szól. Mind ha valami más kimenetre küldené a jelet, bár a beállítás és a skála nem ezt mutatja. Én mostanában Chrome-ot szoktam használni előtte Foxot (amíg máson nem is ment). Ezzel az újra rakja magát dologgal már én is eleget szenvedtem. Lehet, hogy én is kiirtottam valami QT pofátlan komponenst, mert néha engem is elönt az "ez mi a franc, dobjuk ki". Egyébként az AR-ben meg kell duplázni az nw.exe-t . Erre lefagy a TV de újraindítva már van hangja :-)) .
  2. Szia! https://www.howtogeek.com/352787/how-to-set-per-app-sound-outputs-in-windows-10/ Az audio Router áthidalja a problémát csak mindig el kell indítani. Valami frissítés hátha megoldja. Üdv: EGY
  3. Hali! Egyre erősebb bennem, hogy valami service hiányzik mert sima úton semmi hangbeállítási lehetőséget nem találok ami másoknál (Nálad) megvan. Próbálkozom frissítéssel aztán meglátjuk
  4. Szia! Több- kevesebb rendszerességgel nekifutok a kérdésnek. Ami képet csatoltam láthatod, hogy majdnem minden (távoli elérés kivételével) megvan a magyar megfelelője, csak épp a hangnak nincs. Okára csak feltételezéseim vannak (verzió, nyelvi változat hiba, letiltás regisrty-ben stb.?) Se magyar se angol keresés nem hozott megvilágosodást. Többnyire a narrátort akarja állítgati. Keresgélek még a neten. Ha jutok valamire, én is közkinccsé teszem. Köszi!
  5. Szia! Valami hasonlóra gondoltam, de én nem bírom megtalálni ezt a hangbeállító lehetőséget. Magyar nyelvű win10.
  6. Ez a 2. problémám. Fox32 alatt mindig letölteni és újrainstallálni akar :-(. Még mindig nem gondolom, hogy browser hiba, de győzzetek meg róla (max. valami paraméter átadás). Az más lenne ha html5 lejátszó lenne. Már nem is emlékezem, hogy win10 alatt ment-e valaha is, de gondolom ez nem lehet probléma. (Mellesleg milyen a support reakcióideje? Mint a növényevő dínóké? ) (Azért én már szeretnék leszakadni a 32 bitről, ha már ennyi pénzt öltem a vasba. )
  7. Bejelentettem. (Borítékolom a választ: op.rendszer probléma, forduljon szakemberhez . De ezt csak a rossz májam mondatja velem. Pfúj!)
  8. Még nem. Ha sok ilyen hiba van, akkor itt is választ remélek, ha kevés akkor ott se :-(. (Szomorú tapasztalat.) Nem a szolgáltatással lehet a hiba hanem a szoftverkörnyezettel.
  9. A Chrome 64-es, gondolom az Edge is, a Fox meg azt sem tudom milyen, de úgy is mindig installálni akar. Gondolom, hogy ez inkább az nw.exe és az op. rendszer között húzódik a hiba. A böngésző meghívja az exe-t -gondolom- onnantól nincs szerepe. A hang keverőn látszik, hogy van egy kis jel, de se a hangszórón se a fülesen nem jön semmi.
  10. Probléma 1: Felinstallált TVGO kép van, hang nincs! Más alkalmazásnál nem tapasztaltam problémát. WIN10 64 bit, Chrome 63 , MS Edge Probléma 2: Hiába van installálva a player mindig le akarja tölteni. Hiába rakom újra, nem változik. Régebben működött, de valami verzióváltás óta kuka. Leszedtem, felraktam vagy százszor, de nem jó. Üdv: EGY
  11. Bármilyen böngészőn próbálom, nincs hang. A kép ok. Win 10 64-bit, (Szerintem a frissítés előtt ment, de nem esküszöm rá). Más mindennek van hangja (rendszer, youtube). Keverőn látszik az nw.exe és kicsit mocorog is. Hangerő maximumon és nincs némítva.