patrik.2199

Tag
  • Tartalmak

    27
  • Csatlakozás időpontja

  • Utolsó látogatás

patrik.2199 a fórumon

  • Rang
    Tudományos főtag
    2
    2

    Megoldóember

    Megoldóember vagyok, a fórum indulásától ennyi válaszom fogadták el megoldásként a fórumtagok

    10+
    10+

    Népszerű

    Népszerű vagyok, a fórum indulásától a kérdéseimre, válaszaimra ennyi elismerést kaptam a fórumtagoktól.

  1. Én is ezt tapasztalom LG OLED-eken, a régi 1080i-s IPTV jobb volt, itt az 1080i undorító, 1080p-n meg fura hibák vannak a logókban illetve a kép széleinél.
  2. Rakd 1080p50-re 2160p-ről a képbeállítást, az új AV-s boxokon van ez a szoftveres hiba…
  3. Optikán lehet már duplán tárcsázni, nálam az ONT és az ASUS router is tárcsáz, a boxok vannak csak az ONT-on.
  4. Dupla tárcsázással fog menni, azaz 1x tárcsáz a te eszközöd, 1x az ONT, erre kell dugnod a boxot.
  5. Én is tapasztalom ezt, hibátlan a belső háló ill. az internet is (optika), pingeltem külső és belső hálót is, soha nincs packet loss. Nálam ezek vannak amik néha előjönnek: -Bekapcsolásnál néha "Nincs ethernet" jobb felül, de mégis megy minden -Bekapcsolásnál néha "A szolgáltatás nem elérhető" popup alul töltöképernyőn, ilyenkor egy adatok törlése a Telekom TV appon megoldja, más nem -Adás közben néha random bejön a Telekom TV töltöképernyő, majd kiírja, hogy nincs hálózat. Ezt csak újraindítás oldja meg. -Bekapcsolásnál néha megfagy, betölt a Telekom TV app de a stream nem, és nem reagál semmire. Ki kell húzni és vissza, utána jó. -Az AV-s boxokkal (HDMI-vel összedugva OLED TV-vel) 4K-n remeg alul a kép. 4K50-en ritkábban, 4K60-on gyakran. Mindhárom TV-n. Az AV porttal nem rendelkező androidos boxokkal nem csinálta. Video: https://streamable.com/9l9h7p -5.1-et ha bekapcsolom, késik a hang, és ezeken a csatornákon ilyenkor akadozva jön be a kép, ha odakapcsolok. -5.1-es hangsávoknál nem lehet állítani a hangerőt -Ha be van kapcsolva az 5.1, és váltok pl. az HBO 2 HD-n Magyar hangsávról (Stereo) Angolra (Dolby Digital), crashel a Telekom TV app -Ez nem tudom hogy szoftveres gond-e vagy nincs rajta a kapcsolójel, de a TV2 Comedy-n a 4:3 tartalom 16:9-ben jelenik meg. Műholdon jó más szolgáltatónál, illetve a Telekom TV GO-n is. Más csatorna helyesen jelenik meg 4:3-ban. És ami nekem hiányzik: -Csatornasorrend állítása -Nem lehet a távirányítóval folyamatosan állítani a hangerőt, mert 5-10mp után visszaáll a box-ra, jó lenne ha meg lehetne tartani a TV hangerejének állítását anélkül, hogy hosszan nyomnám a TV gombot. -Lehet hogy van ilyen, de nem találtam meg, hogy csak a kiegészítő feliratok legyenek bekapcsolva. Régi boxon pl. az HBO-n ha angol volt a szöveg az ajánlóknál, volt felirat is hozzá, itt külön kell bekapcsolni a magyar feliratot, de akkor a magyar hang mellett is van felirat...
  6. Én csak annyi változást vettem észre, hogy az 5.1-es hang ami eddig is késett, most még többet késik (majdnem 2mp), illetve a hangpattogást is sikerült visszahozniuk. Kép+hang továbbra is random akadozgat, illetve néha megáll a kép és csak a hang megy tovább. Visszatekerés továbbra is úgy működik hogy tekerés közben megáll, majd kiírja "Nem tekerhető" vagy "Multicast hiba", illetve a műsorújraindítás is csak többszöri próbálkozásra sikerül.
  7. Itt is ez van az új szoftver óta, van hogy több másodpercet is késik már a hang. El+visszakapcsolás után jó egy darabig. Illetve néha random a kép is megáll és a hang megy tovább (OLED TV nagyon szereti az ilyet...), itt is ugyanaz a megoldás. Talán fél év múlva javítják, addig használhatalan hulladék az egész.
  8. Nálam a hangpattogás a frissítés óta megszűnt (remélhetőleg végleg, és nem csak ritkább/kevésbé észrevehető lett). Viszont az új frissítés óta random droppolja a frameket az adás / belaggol, ami brutális hangcsúszást okoz, itt egy videó róla: https://streamable.com/foznff Váltás után jó lesz egy ideig. Remélem ennek a javítására nem kell hónapokat várni, mert így, hogy 10 percenként kell váltanom, meg vissza, hogy ne csússzon a hang, inkább letöltöm n....-ról az adást, amit épp nézni akarok... Ez meg a fizetős visszatekerés használhatatlanságát mutatja be: https://streamable.com/c7aqcd
  9. Ez a probléma csak az 5.1-es hangsávval rendelkező csatornáknál áll fenn, ott nem lehet a box hangerejét állítani.
  10. Sajnos nálam is fennáll a hangprobléma. Nem működik az 5.1, csúszik is, és néha pattog/megakad ~negyed-fél mp-re a hang, utóbbi nagyon zavaró. Szintén a legújabb 9.2.63-as fw.
  11. Nekem is ugyanez a problémám a saját szervereimmel (OVH, Scaleway), viszont már 2018-ban is fennállt. Este ~6 után elkezd emelkedni a ping ~30-ról, elmegy kb ~150-ig ami nem is lenne akkora baj, ha nem jönne mellé packet loss. Kb 1 hónapja bekapcsoltam az IPv6-ot a szervereimen, azóta marad a ~30ms egész nap, és packet loss sincs. Pingplotter alapján más útvonalon mennek most a csomagok, és a hop is kevesebb.
  12. Sziasztok! 1000/1000-es optikai netem van, 5655v2-es modemmel, ami PPPoE Passthrough módban üzemel és a DHCP szervere is tiltva van, a router pedig egy ASUS GT-AX11000. Olyan kérdésem lenne, hogy az IPTV-t hogy lehetne beüzemelni úgy, hogy ne kelljen a modem DHCP szerverét használnom, és a PPPoE passthrough is megmaradjon? Van egy ilyen opció a routerben, viszont ehhez kéne a VID és PRIO adat is. Régen próbáltam csak az IGMP proxy-val de megállt a háromszögeknél, azóta le is mondtam de most szeretném újra igénybe venni a szolgáltatást.
  13. Felvettem a Scalewayyel a kapcsolatot, ők ezt írják: After a check, the packet loss is between Deutsche Telekom and Magyar Telekom. All the routes we receive to Magyar are going through Deutsche Telekom without exception. As we have no control over any of those providers, you should contact Magyar directly. Illetve ahogy mondtam, mobilnettel mindig jól megy a dolog...
  14. Sziasztok! Egy eléggé zavaró problémával állok szemben már hónapok óta. Eddig nem nagyon akartam foglalkozni vele, de most hogy már a munkámban is zavaró problémáról van szó, szeretnék a végére járni. 3 db dedikált szerverem van a Scaleway-től (Franciaországban találhatóak a szerverek), és olyan problémám van, hogy bár a ping alacsony (~33ms), packet loss áll fenn. Úgy vettem észre, hogy csak Telekom hálózatban van jelen ez a gond, és más francia szerverrel is (OVH-tól való szerverek is ugyanezt csinálják), illetve mobilnettel nincs semmi baj, + mások külföldről, akik kapcsolódnak a szerverre se észlelnek ilyen problémát. Futtattam egy traceroute-ot: 1 <1 ms <1 ms <1 ms GT-AX11000-FB40 [192.168.1.2] 2 4 ms 3 ms 3 ms 145.236.238.107 3 9 ms 9 ms 9 ms 145.236.133.78 4 9 ms 9 ms 9 ms 145.236.133.78 5 12 ms 11 ms 10 ms 81.183.3.137 6 14 ms 15 ms 14 ms 80.150.169.205 7 639 ms 331 ms 15 ms 80.156.160.134 8 * * 34 ms ae-2-3203.ear3.paris1.level3.net [4.69.161.126] 9 36 ms 36 ms 36 ms 4.69.161.126 10 37 ms 43 ms 38 ms 51.158.8.71 11 36 ms 36 ms 35 ms 195.154.2.5 12 35 ms 34 ms 35 ms 163-172-110-23.rev.poneytelecom.eu [163.172.110.23] Amit észrevettem, hogy az "ae-2-3203.ear3.paris1.level3.net"-től brutális packet loss kezdődik, ez az IP ~60% packet losst produkál, viszont az előtte lévő 2 Deutsche Telekom IP is már megkezdi a timeout sorozatot, igaz csak ~1%-ban, bár ezek tudnak érdekes pingeket is produkálni (néha több 1000-et). Azt is megfigyeltem, hogy kb. olyan hajnali 2-3 fele ~délelőttig hop9-en egy másik IP cím látható (212.3.235.198, Belgium), ilyenkor végre lehet használni a távoli asztalt szaggatás és disconnect nélkül. Csatolok a PingPlotter-ből is egy képet a hibáról. Szerintetek mit lehetne ezzel csinálni? Nagyon idegesítő, hogy nem lehet egy fájlt se másolni akadás/connection error nélkül, pedig nekem fontos lenne hogy stabil legyen a kapcsolat a távoli asztal miatt. Annyi még, hogy 1000/1000-es optikáról van szó. Szerk: Itt egy Imgur-os link, mivel ahogy látom eléggé letömörítette a csatolt képeket: https://imgur.com/a/kfuXBs0
  15. @Kalimera Beállítottam mindent úgy, ahogy @btz javasolta. Még nem volt szakadás. A Sagemre van kötve a 2 TV meg a router jelenleg. Viszont most valamiért a Netgear EX8000-es range extenderem nem akar működni. Beállítom, rá akarok csatlakozni a hálózatra, és vagy folyamatosan próbál csatlakozni, vagy hibás jelszót ír. Ha kikapcsolom az extendert, egyből rá tudok csatlakozni a Wi-Fi-re. Illetve rendeltem egy switchet is, ahogy javasoltad. Az is Netgear lesz, S8000.