Amateur

Tag
  • Tartalmak

    10
  • Csatlakozás időpontja

  • Utolsó látogatás

Amateur a fórumon

  • Rang
    Tudományos tag
    10+
    10+

    Népszerű

    Népszerű vagyok, a fórum indulásától a kérdéseimre, válaszaimra ennyi elismerést kaptam a fórumtagoktól.

  1. Az elosztó volt a vétkes. A bejelentett hibára tegnap reggel hozott a szerelő egy Speedport W724-et és azóta minden megy mint a villám, az esti kikapcsolás után is. Remélem örökkön örökké így is marad. Mindenkinek köszönöm a segítséget!
  2. Sajnos korai volt az örömöm, a reset úgy tűnik csak ideiglenesen oldotta meg. Reggel megint a régi szerint ment, még annyit figyeltem meg, hogy adott oldalnál az első kapcsolatfelvétel után valahol 10 és 15 perc között mindenképp visszaáll a 7mp-es késés egyszer, hiába kattintgatok az oldalon belül más aloldalra nem tartható meg a gyors reakcióidő. Jelzem nekik a hibát, mert böngészésnél ez lényegtelen lenne, de amihez nekem kell a net ott sokat számít.
  3. Ég az arcom rendesen, mert én csak a Telekomtól kapott papír alapján írtam be a WAN jelszót, de szerencsére szomszédomnak is ugyanez a készüléke van és kiderült kell a @t-online.hu is a végére. Így már kapcsolódik és nem akarom elkiabálni, de lehet segített a reset, mert most a tracert-el már több helynél is azonnal megjelenik az ip cím és a lassúnál is csak 3 mp-et kell várni, nem 7-et. Figyelem még pár napig és ha megint lassú lesz, jelentem hibára. Köszönöm a segítséget.
  4. Szia, A dsl kábel kihúzását próbáltam, nem segített. A reset viszont nem jött be, most már nem is tud a készülék kapcsolódni a netre, mobilneten tudok csak kapcsolódni
  5. Egy csomó különböző oldallal teszteltem a tracert után és ahol sima ipv4 cím van ott csinálja ezt, ahol domainnév van az ip címes sorban (utána van zárójelben az ip cím) vagy ipv6 cím van ott rögtön bejön. Bejelentem hibának. Köszi a segítséget!
  6. Most ezt is próbáltam, semmi változás. Közben tracert parancsot láttam itt néha használják, nem tudom mit tesztel, de párszor beírva például portfolio.hu első futtatásnál az 1. és a 7. sor, illetve a többinél az első 3 oszlop villámgyorsan bejön, de az "Útvonal követése" és a 2-6 sor ip címeinél pontosan ugyanaz a kb 7 mp késés. A második vagy többszöri futtatásnál annyi különbség van, hogy az "Útvonal követése" sor is már villámgyorsan bejön, de a többinél nincs változás. telekom.hu esetén már az első futtatásnál minden bejön villámgyorsan, ip címek is, kivéve a 2. sort, mert ott minden csillag előtt várja ki a 7mp-et
  7. Csak az áramból húzom ki
  8. Közben leesett a kérdés másik fele, win7 notebook és androidos tableten is
  9. Szia! ZTE Speedport Entry 2i a tipus és nem alszom jól wifi mellett, így minden este kihúzom a készüléket, így minden reggel restart van, de így is minden nap ezt csinálja.
  10. Sziasztok! Nálam olyan gond van, hogy minden új weboldal betöltésénél vagy egyéb kapcsolatnál van kb 6-8 mp szünet, mintha valamit keresne. Ha elindul az oldalbetöltés és utána az oldalon belül kattintok más linkre, az már villámgyors, de ha kb 2-3 percig nincs új betöltés, vagy más oldalra kattintok, akkor kezdi elölről a 6-8 mp-es elmélkedéssel. UTP és wifi kapcsolatnál is így megy, modem logjában nem ír hibát. Kb 2 hónapja telepítették a netet, régi rézkábel van, de csak kb 2 hete kezdte ezt, addig minden gyors volt (Speedport Entry 2i). Minden javaslatot szívesen veszek. Köszönöm