Zölcsi

Tag
  • Tartalmak

    7
  • Csatlakozás időpontja

  • Utolsó látogatás

Zölcsi a fórumon

  • Rang
    Tudományos tag
  1. akkor sem, megy ha csak egy STB van bedugva, szerintem lehet, hogy kérek egy új modemet ahogy javasoltátok hátha az a baja
  2. szia! köszi kipróbálom, bár már próbáltam, hogy csak egy ment akkor is akadt, de egyesével nem néztem meg őket, csak az egyikkel. Optika jön be. Nem tudom ez változtat e valamit.
  3. Router: UniFi Dream Machine Pro Switchek: US‑8, US‑8‑60W UniFi Switch 16 PoE US‑16‑150W Ha nem lennének IGMP képesek, akkor egy csatorna sem lenne, és nem csak 60 felettiekkel lenne a gond nem?
  4. Sziasztok! Elég nagy hálózat van itthon nálunk (több mint 100 végpont) Ezt a telekom routere nyilván nem bírta el. Beruháztam egy ubiquiti rendszerbe (udm pro, több usw, több uap). A hálózat így tökéletesen megy. A probléma az iptv-vel volt és van. 3 STB-unk van. Amíg a telekomos router ment sem volt nézhető az adás mert folyamatosan befagyott a kép az összes csatornán, nem is különösebben foglalkoztam vele, mert volt nagyobb gondom is, legalább nem nézték a gyerekek. A ubiquiti viszont csak úgy nem engedte át magán az iptv jelét, ami ugye nem pppoe-n jön, hanem (számomra rejtélyes módon máshogy). Miután kiolvastam az internetet, vlan segítségével sikerült életet lehelni a STB-kbe. A modem a routerrel (udm pro) két kábellel van összekötve, és szét van választva két külön vlanon a hálózat és tv. Jelenleg a probléma az, hogy a 65. csatorna után ugyan úgy lefagynak. Az alatta lévő csatornák mennek, napokon keresztül figyeltem, és nem fagynak be, 65 felettiek pár mp után megállnak. Ilyen hibát nem látok másnál, van esetleg valakinek tippje, hogy mi lehet a megoldás? Amit találtam neten, hogy több embernél is befagy így, és akkor ott az volt a megoldás, hogy átdugta közvetlen a modembe. Egyrészt ez nálam nem játszik mert fizikailag nem tudom megoldani, másrészt az, hogy lehet hogy 65 csatorna megy csak utána lévők nem? Jah és a 0 hoz közel lévő hd-k is mennek (m1, m4...) Ha csak egy db STB van bedugva, akkor is ugyan ezt produkálja azaz egy db. A hálózati eszközök terhelése nem okozhatja, mert a statisztikák szerint egyik sem megy soha a maximális terhelés vagy sávszéllesség kihasználás közelébe. u.i.: új építésű ház, villamossággal foglalkozok, szóval a kábelezéssel nincs gond, mindenhová cat7, vagy cat6a-s kábelek mennek. A modemtől legtávolabbi (kb 70m vezeték, 3 switch közbeiktatásával) ugyan úgy akad mint a legközelebbi (pár méter)
  5. Sorry, but what is STB?
  6. there are some posts ***** but i don't really understand https://community.ui.com/questions/Bell-PPPoE-and-IPTV-with-FTTH-Guide-configuration-and-tidbits-/a39f1e68-2fc5-4abe-b16c-832a09bc72e8 https://community.ui.com/questions/Edgerouter-Lite-Getting-rid-of-Bell-Canadas-Homehub2000-Internet-AND-IPTV-FTTH/fc3d22ca-af35-4c37-9ee9-4d1ec0be2f11 https://community.ui.com/questions/IGMPv3-Support/747a1b8f-7c79-4ae5-b44c-2beb85e37772
  7. Did you get anything? I have the same problem