NAR

Tag
  • Tartalmak

    8
  • Csatlakozás időpontja

  • Utolsó látogatás

NAR a fórumon

  • Rang
    Tudóspalánta
    1
    1

    Megoldóember

    Megoldóember vagyok, a fórum indulásától ennyi válaszom fogadták el megoldásként a fórumtagok

  1. Köszönöm az ötletet. Megnéztem, eddig is ki volt kapcsolva ez az opció.
  2. Amikor belépek a router admin felületére, az nem mutatja a WiFi hálózatokat (annak ellenére, hogy WiFi-n lépek be), lásd csatolt kép. Ez régebben működött - mi változhatott? Ha ráklikkelek a fogaskerék ikonra, akkor látom a WiFi konfigurációt, de ennek nem így kellene működnie... Nem tudom, hogy ezzel összefügg, vagy sem, de az UTP-kábellel hálózatba kötött nyomtatót csak a szintén UTP-kábellel bekötött számítógépekről érem el, WiFi-ről nem, az ARP lekérdezésre nem kapok választ. Ha hozzáadom statikusan a nyomtató MAC címét az ARP táblához, akkor elérem a nyomtatót. Erre van valami jobb megoldás? A szoftververzió FAST3890V3_MAGYAR_sw18.76.10.13c-1
  3. Sajnos nem segített az alapállapotba helyezés :-(
  4. Hello! Az előfizetésemhez egy Sagemcom F@st 3890V3 routert kaptam, amibe bele is dugtam egy külső USB merevlemezt és szépen meg is osztotta a tartalmát, mind Windows, mind Linux alól kényelmesen elértem éveken keresztül. Karácsony környékén próbálkoztam, hogy az okostévéről DNLA-n keresztül vajon elérem-e a filmeket a meghajtóról és az is többé-kevésbé működött (a filmek látszódtak, de a lejátszás használhatatlanul lassú volt). Azonban azóta a filemegosztás nem megy, se Windowsról, se Linuxról nem érem el, maga az eszköz a "My Media" menüpontban azt mondja, hogy "Jelenleg egyetlen tartalom sem érhető el, csatlakoztasson merevlemezt vagy pendrive-ot a Digitális elosztóhoz." - miközben DLNA-n keresztül kiajánlja a külső meghajtó tartalmát... Próbáltam kikapcsolni a DLNA-t, de az sem segített. Mi lehet a gond és mi lehet a megoldás? Alapállapotba hozással még nem próbálkoztam.
  5. Végül addig kerestem a szoftverfrissítést és a factory reset-et, hogy magától megoldódott a probléma, most működik a hang.
  6. Elképzelhető. Ha jól láttam a beállításokat, be van kapcsolva az automatikus frissítés. Hol lehet megnézni, hogy volt-e frissítés?
  7. Hello! Van egy HITACHI 50HK5600 UHD TV-m, amin (többek között) USB-ről szoktam filmeket nézni a saját media player-ével. Kb. egy héttel ezelőttig minden tökéletesen működött, de az utóbbi egy hétben nem játszik le hangot a TV, csak képet. Minden más forrásból (két HDMI bemenet, Youtube, Netflix alkalmazások) van hang, csak USB-ről nincs. Mielőtt factory reset-tel próbálkozok, megkérdezem itt, hátha van valakinek ötlete, hogy miért tűnhetett el a hang és hogy lehet visszahozni?
  8. Hello! Net 150/5 vezetékes internetem van itthon. Ha ezen keresztül akarok csatlakozni a munkahelyi VPN-hez, hibaüzenetet kapok, a VPN szerver nem elérhető: Ha mobilneten keresztül próbálok csatlakozni (akár T-Mobil, akár *****fone), akkor viszont minden OK, működik a VPN (teljesen ugyanaz a beállítás, csak a laptop nem a router WiFi-jére csatlakozik, hanem a telefonéra). Más VPN szerverekkel is jártam így, ahol IPSec VPN protokollt kellett volna használni. Létezik, hogy valami szűri az IPSec-et? A routeren (Sagecom F@st 3890V3) nem láttam semmilyen szűrést bekapcsolva, a tűzfal "Alacsony" beállításon van, mind LAN->WAN, mind WAN->LAN irányban mindet engedélyezi.