Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'vpn'

6 találat

  1. Sziasztok, A problémám a következő: Céges hálóra csatlakozom MotionPro VPN-el, amin keresztül egy remote desktop kapcsolatot létesítek a céges géphez. Ez már évek óta jól beváltan működik, de pár napja nagyon lassúvá vált a remote gép elérése. Gyakorlatilag már gépelni sem lehet, task váltás másodperceket vesz igénybe.... Tettem egy próbát és felépítettem ugyanezt a kapcsolatot, csak ***** 4G mobilnet telefonos megosztásra csatlakozva. A remote gép fényévekkel gyorsabb volt, azon dolgoztam egész nap. Próbáltam VmWare horizon klienssel is és más vpn kliensekkel is. Az eredmény midnen esetben az volt, hogy LANra csatlakozva nagyon lassú volt, 4G-n keresztül sokkal gyorsabb. LAN1 próba: Router 1: PC csatlakoztatva TP-LINK AC1200 v2 routerbe, ami csatlakoztatva a SagemCom F@ST 3890 V3 Magyar Telekom routerébe. LAN2 próba PC csatlakoztatva a SagemCom F@ST 3890 V3 Magyar Telekom routerébe, AC1200 v2 kihagyva 4G próba: Galaxy S10E 5Ghz mobile hotspot - PC wifin csatlakoztatva. Hardware: - CPU i5 8600, 16Gb Ram, TUF H370 PRO WIFI alaplap Telekom NET1000 net. tracert minden esetben ugyanazt hozta, de az rdp mégis tök lassú volt ha nem 4Gvel csatlakoztam. Ami fura, hogy hónapok óta, sőt évek óta dolgozom már itthonról és soha semmilyen rdp sebesség problámám nem volt. Pár napja viszont tapasztalható. Új sw nem lett telepítve, routerek nem lettek frissítve. Mi lehet a baj? Üdv, Esox
  2. Sziasztok, A segítségeteket szeretném kérni. Édesanyámék lecserélték az internetszolgáltatót és Telekomra váltottak. Az eszköz amit a Telekom biztosított nekik a Sagecom F@st 5655v2 AC típus. A normál interneteléréssel (pl. ennek az oldalnak az elérésével) semmi gond nincs, megy szépen minden. A munkámhoz szükség van VPN kapcsolatra (Avaya VPN Kliens + RSA token) bizonyos oldalak eléréséhez. A network ismereteim a buta felhasználó szintjén vannak, tudom hol kell elindítani a klienst, PIN kód + token és működnie kellene... De nem működik, egész pontosan csatlakozik a VPN-hez, de semmilyen oldalt vagy alkalmazást nem tudok megnyitni, amihez a VPN kapcsolat szükséges lenne. Kipróbáltam mobilinternetről (4G) és minden VPN oldal működik, valamint kipróbáltam a telefonom (Samsung S10e) WiFi megosztását és működik úgy is (Laptop --> Mobiltelefon --> Sagecom router --> Internet/VPN). Mi az amit be kell állítsak/ellenőrizzek a routeren? Hardver Version: 1.0 Software Version: SG3G10000494 GUI version: 1.110.54 Próbáltam a Firewall-t low-ra venni, stb de nem értem el sikert, akkor amikor direktbe csatlakoztattam a laptopot a router-hez. Köszi előre is a segítséget, Joe
  3. Sziasztok! Nemrég kaptam egy 3890V3 modemet, mert váltottam az 1000/22-es csomagra. Mióta ez az eszköz van nálam, azóta nem megy a VPN a munkahelyem felé. FortiClient-et kell használonom, IPSecVPN-el. Az előző modemmel simán ment, de abban is be kellett állítani valamit (talán VPN Passthrought-t), de ebben az új cuccban sehol sem találom az erre vonatkozó beállításokat. (biztos, hogy az új modem miatt nem megy, mert egy kollégám is pontosan ugyanígy váltott csomagot és kapott mellé egy ilyen modemet. azóta neki sem megy a VPN) Köszi a válaszokat előre is
  4. Sziasztok, Pár napja nem működik a TV GO szolgáltatás az otthoni hálózatomon. Nem rémlik, hogy bármit elállítottam volna ez időben, mert nem igazán értek hozzá. Egyedül a Wifi extender-rel babráltam de simán VPS-el csatlakoztattam a hálózatra újra. Mikor bejelentkezem a TV GO-ba a fiókommal ezt írja ki: "A művelet átmeneti technikai probléma miatt nem sikerült. Kérjük próbáld meg újra" Ettől függetlenül be léptet a fiókomba. De mikor meg szeretnék nyitni egy TV adást ezt a hibaüzenetet dobja ki: "Úgy tűnik, VPN vagy proxy használatával csatlakozol, ezért a tartalom lejátszása nem engedélyezett." Tudok olvasni és értelmezni is , tehát a hiba az én hálózatomban van de nem tudom mi állítódhatott el, vagy mit állíthattam el a tudtomon kívül, mert eddig működött frankón. Attól függetlenül, hogy közvetlenül a router-re csatlakozok Wifi-n vagy az extenderen keresztül egyik formában sem működik, sem telefonról sem számítógépről. LAN-on csak a TV box csatlakozik, minden más Wifi-n. Mobilneten megy a szolgáltatás gond nélkül. Kérlek titeket, ha valaki tud segíteni az türelemmel tegye és szájbarágósan Köszönöm a megértést és a segítséget előre is.
  5. Sziasztok! Problémám a következő: Kaptunk ideiglenesen egy laptopot a munkahelyemtől, amiről itthon kellene dolgoznom. A probléma az ,hogy a vpn kliens indítása után nincs net a laptopon, viszont ha a mobilomról megosztom az internetet, vagy megpróbálkozok a szomszéd (nem telekomos) internetéről bejelentkezni megy minden flottul. Telekomos routerünk van, f@st 5655v2 AC típusú.
  6. Továbbra sem tudok twitch streameket nézni VPN használata nélkül, ez nem újkeletű dolog, hanem hetek óta így van. 5-6 másodpercenként bufferel. Okostelefonon ugyanez a helyzet, mobilneten is, másik számítógépen és másik telefonon is. Megkérdeztem ismerősöket náluk mi a helyzet (ugyanaz a szolgáltató) ők ilyesmit nem tapasztalnak. Valaki mondjon már valami okosat!