Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'zte'

9 találat

  1. xDSL kapcsolódási probléma esetén Nézd meg a HGW-t amennyiben nem világít rajta a DSL LED. Ebben, esetben valami hardveres gond lehet a háttérben. Egy sérült vagy kihúzódót kábel, vagy DSLAM oldali műszaki meghibásodás. Ha a kapcsolat felépül de a PPPoE nem. Ebben esetben ha használ saját router ellenőrizd azt. Próbáld meg közvetlenül csatlakozatni a gépet modem/ HGW-hez. HGW által szórt WIFI gyakran szakad lassú instabil. Válts csatornát, ebben segít az inSSIDer program. Szélsőséges esetben saját router használata is szóba jöhet. Mi a legnagyobb elérhető sebesség és hogyan? XL csomag, 50/15 sebességet kínáló csomag, ennek műszaki feltételei a következőek. VDSL2 technológián az alábbiak szerint. Egycsatornás (központtól való 750 méterig), vagy kétcsatornás (központtól való 1500 méterig) ebben, esetben dupla rézérpárral. Ezek csak az általános adatok minden esetben az adott címre vonatkozó műszaki felmérés dönt. Hírtelen egyik napról másikra csökkent a sebességem. Nagy valószínűséggel SNR LOCKOT kaptál, ez annyit jelent, hogy a központ lejjebb veszi a sebességedet. Valamilyen műszaki hiba miatt vagy tévesen. Nem tehetsz mást, mint jelzed a 1412 felé a problémát.
  2. Sziasztok! Miután a Windows 10 magától visszaállította a beállításaimat, így megint felmerült egy régi probléma, ami 1-2 éve változatlan. Mikor nagyobb csomagra váltottunk (50Mbit), akkor router csere is volt, mert a kijövő szakik szlengje alapján "bandingos" netet csak ez a router-ük tudja (ZTE Home Gateway ZXHN H368N). Viszont utána feltűnően lassú lett a net, és sok oldal be se töltött. Sokszori telefonálgatás után magam oldottam meg, mert kiderült hogy az IPv6 a ludas. Mióta számítógépen csak IPv4 van bekapcsolva, itt semmi probléma nincs. Már viszont rohadtul unom, hogy telefonon például használhatatlan az internet (Google Play-ről például nem tudok frissíteni csak néha), mert se azon se a routeren nem lehet kiiktatni az IPv6-ot, csak PC-n. A kérdésem az, hogy ezzel már szembesült-e azóta más is, vagy van rá valami megoldás? Kitudom váltani ezt a router-t olyannal, amin ki lehet kapcsolni az IPv6-ot? Hibabejelentéssel az a baj, hogy sose találtam olyan embert, aki elhiszi amit mondok (vagy érti), és csak egy mezei szerelő lett mindig kiküldve, aki meg vakarta a fejét, hogy ezért miért neki szóltak.
  3. Sziasztok! Miután a Windows 10 magától visszaállította a beállításaimat, így megint felmerült egy régi probléma, ami 1-2 éve változatlan. Mikor nagyobb csomagra váltottunk (50Mbit), akkor router csere is volt, mert a kijövő szakik szlengje alapján "bandingos" netet csak ez a router-ük tudja (ZTE Home Gateway ZXHN H368N). Viszont utána feltűnően lassú lett a net, és sok oldal be se töltött. Sokszori telefonálgatás után magam oldottam meg, mert kiderült hogy az IPv6 a ludas. Mióta számítógépen csak IPv4 van bekapcsolva, itt semmi probléma nincs. Már viszont rohadtul unom, hogy telefonon például használhatatlan az internet (Google Play-ről például nem tudok frissíteni csak néha), mert se azon se a routeren nem lehet kiiktatni az IPv6-ot, csak PC-n. A kérdésem az, hogy ezzel már szembesült-e azóta más is, vagy van rá valami megoldás? Kitudom váltani ezt a router-t olyannal, amin ki lehet kapcsolni az IPv6-ot? Hibabejelentéssel az a baj, hogy sose találtam olyan embert, aki elhiszi amit mondok (vagy érti), és csak egy mezei szerelő lett mindig kiküldve, aki meg vakarta a fejét, hogy ezért miért neki szóltak.
  4. Sziasztok! Kb. 2 hete cseréltek nálam HG-t egy ZTE Speedport Entry 2i típusú eszközre. A helyi LAN-on van egy kamera rendszer, amit szeretnék távolról, internet felől is elérni, de sajnos idáig nem sikerült beállítanom ezt a lehetőséget. Hiába konfigurálom be a port forwardingot a kívánt port számmal(88-as TCP) és a belső IP címre, gyakorlatilag olyan mintha nem is lenne megadva semmi, nem működik. Próbáltam a kamera rendszer IP címét DMZ-be rakni, de azzal sem működik. A routerbe ott vannak ezek a lehetőségek, de nem működik. Hívtam a Telekomot is, ott azt mondták, hogy nem foglalkoznak ilyennel, működnie kell, Ha nem működik, akkor rakjak be egy saját routert és oldjam meg azzal. Nos miért vegyek egy új routert, mikor csak egy alap útválasztási funkciót akarnék beállítani a Telekomos eszközön, aminek ott is van a beállítási lehetősége?! Kérdeztem azt is, hogy nem-e tudnák lecserélni a firmware-t, de erre azt a választ kaptam, hogy mindig a legfirssebb van rajta. Még nem reseteltem az eszközt. Hardware version: V1.0.1 Software version: V1.0.0_HU_T2P3 Boot version: V1.0.2 Tudnátok adni tanácsot mi lehet-e gond? Van másnak is ilyen negatív tapasztalata ezzel az eszközzel? Csatolok egy képet a port forwarding beállításáról. Köszönöm!
  5. Hi! Nemrégiben cserélték a HGW-t, bondingosítás miatt egy ZTE típusúra. Bár a speedtest alapján kicsit nőtt a sávszélesség, a válaszidő miatt az érzet nem igazán javult. A kérdésem az lenne, hogy saját erőből le tudom-e cserélni egy minőségi eszközre? Köszönöm!
  6. Üdv kedves fórumozók! Nem rég lett cserélve a lakásomba a router egy ZTE Speedport Entry 2i-re annak okában hogy az előző router random kikapcsolt... Hát ezzel az újal se lett jobb folyton elveszti az Access-t és veleegyütt a netet és a LOG-ot teli rakja error-okal valaki tudna segíteni esetleg egy firmware-t kellene frissiteni? LOG: 2018-03-31T10:08:12Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:08:12Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5) 2018-03-31T10:08:14Z [Error] del view failed VID(273) VN(DEV.IP.IF4.V4ADDR1) Err(-5) 2018-03-31T10:08:15Z [Error] del view failed VID(273) VN(DEV.IP.IF5.V4ADDR1) Err(-5) 2018-03-31T10:08:36Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:08:36Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5) 2018-03-31T10:09:38Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:09:38Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5) 2018-03-31T10:09:41Z [Error] del view failed VID(273) VN(DEV.IP.IF4.V4ADDR1) Err(-5) 2018-03-31T10:09:42Z [Error] del view failed VID(273) VN(DEV.IP.IF5.V4ADDR1) Err(-5) 2018-03-31T10:10:01Z [Error] get view failed VID(285) VN(DEV.DSL.LINE2) Err(-5) 2018-03-31T10:10:01Z [Error] Web get fail.(objname: OBJ_DSLINTERFACE_ID identity: IGD.WD1.LINE1 iRet: -14) 2018-03-31T10:10:02Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:10:03Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5)
  7. Sziasztok. Hétfőn cserélték ki a működő ZTE modememet egy ugyanolyan ZTE modemre,mivel díjcsomagot váltottam felfelé. Este elment a net,én meg türelmesen vártam,hátha központi a hiba.Mivel másnap estig semmi nem változott,így jelentettem a hibát.Tegnap kint volt a szerelő,persze időközben megjött a net.Nem csinált semmit,beírta,hogy hiba elhárítva. Ma reggel ismét elment a net,a jelenség ugyanaz.A modemen folyamatosan villog az Access led,és nem csatlakozik fel. Ez modem hiba lenne,vagy központi hiba? Esetleg a kiinduló pont és a végpont között lehet valahol hiba? Azt elfelejtettem leírni,hogy amíg volt net kapcsolat,a speedtesten mért letöltési sebesség maradt a régi,viszont a feltöltési sebesség a negyedére csökkent.
  8. T. Topiclakók! Van-e hír nevezett készülék firmware frissítéséról, hogy a WPA2 törés elkerülhető legyen? Valahogy a magyar neten nincs sok szó arról, hogy ezt a készülékgyártóknak meg kellene oldaniuk. A telekom, mint szolgáltató, és a készülék forgalmazója sem ad erről információt.
  9. Sziastok! A következőben kérném a segítségeteket. A DLS-t a fenti készüléken (ZXDSL 931VII) kapom. Szeretnék egy TP-Link TL-WR941ND routert használni. Mit kell ha kell állítani a ZXDSL 931VII -en állítani, hogy ez csak DSL modemként működjön? Szóval se a LAN se a Wi-Fi része ne, azt a TP vegye át. Köszönöm.