Ugrás a tartalomhoz

Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'hiba'

  • Keresés Címke alapján

    A címkéket vesszővel válaszd el!
  • Keresés Szerző alapján

Tartalom típus


Fórumok

  • Itt kérdezhetsz szolgáltatásainkról, akcióinkról
    • Megrendelés, vásárlás
    • TV
    • Internet
    • Telefon
    • Számla, módosítás, ügyintézés
  • Itt meg a készülékekről, eszközökről kérdezz!
    • Mobiltelefonok
    • Egyéb készülékek
  • Közösség
    • Közösségi témák
    • Súgó

Blogok

  • Telekom fórum
  • énBlogom
  • Telekom hello holnap! tudástár
  • Közösségi blog

Válaszok keresése itt...

Azon válaszok, melyek...


Közzététel dáutma

  • Indítás

    Vége


Utoljára frissítve

  • Indítás

    Vége


Szűrj ez alapján...

Csatlakozott

  • Indítás

    Vége


Csoport


  1. Sziasztok! Erre nincs valakinek valami tippje? 1 hete szenvedünk a problémávak. Ugyfélnél T optika van (5+ éve eddig nem volt semmi komolyabb gond) megy szépen minden, majd egyszer csak gondol egyet a net és bizonyos oldalak onnantól nem töltenek be. Pingelhetőek, de nem jelennek meg (tracert is lefut), míg mások igen. Modem reboot után egy ideig (akár 18 óra is lehet) megint jó minden. Akármi mást rebootolunk nem javul meg a kapcsolat. A szétesés 9/10 éjfél körül történik meg. Modemet már cseréltek, más típusra. Twitter, telex, apple, 444.hu, 888.hu google.com, youtube.com, nav.gov.hu, microsoft.com, bloomberg.com mindig nyílik a "széthalás alatt is". Index.hu, origo.hu, kh.hu, otp.hu ugyfelkapu.magyarorszag.hu lyenkor csak timeoutol.... ha áramtalanítjuk a modemet egy pillantara, akkor jó megint minden (routert is cseréltünk, router reboot nem segít, router és modem közötti lan kábel kihúzás nem segít...) Aztán vannak oldalak, amiknek csak a fejléce vagy csak a törzse jön be a többi meg hiányzik vagy a speedtest.net -nél például minden bejön, csak teszt nem indítható, mert a finding optimal server keresés sosem ér véget. MTU felé keresgéltünk, de az miért állítódna el egyik pillanatról a másikra és miért térne vissza egy modem reboot után? Akkor sossem jöhetnének be ezek az oldalak változtatás nélkül.... Egyébként MTU 1492-vel megyünk az befelé is OK pingnél meg kifelé is -f -l 1464 mellett. A nem megjeleníthető oldalak irányába a ping mindig megy simán MTU 1492-vel is, csak az adat nem jön vissza, mintha rossz lenne a routing befelé, egészen, addig amíg a modemet nem indítjuk újra. Látott már bárki ilyet? Tanácstalanok vagyunk! Köszi!
  2. Morisz

    media box

    Sziasztok, Ha nem működik a media box, ügyfélszolgálaton kicserélik, vagy meg kell várni vele a szerelőt?
  3. Sziasztok! A következő x-aktába futottam bele: ha megpróbálok belépni a webmail.telekom.hu-n, üres frame-ek fogadnak, a sarokban piros "serialization failed" üzenettel. - több gépen (W10), több böngészőn (firefox, edge, frissen telepített chrome) próbálva ugyanez. - telefonról wifin és mobilneten is ugyanez (asztali nézetet választva, a mobilnézet jó). - USB-ről linuxot (arch based) bootolva első próbálkozásra betöltött, utána ugyanez a hiba. - levelezőkliens működik (Thunderbird IMAP) - a fiókból elővett laptop szintén elsőre jó, aztán ugyanez a hiba. (W10, chrome) - ami érthetetlen: ügyfélszolgálat szerint nekik működik jól, és - kollégámnak otthon működik jól, de nekem nem Mi a görcs lehet ez? (routert, számítógépet újraindítottam)
  4. No, hello! Már nem igazán tudom, hogy mit kezdhetnék, ezért ide írok. Úgy lassan 2 hete azt érzékelem, hogy packet lossom van PUBGben, nem különösebben fordítottam figyelmet rá, ugyanis abban a játékban minden előfordul, úgy voltam vele, majd jobb lesz...viszont azóta jó pár online játékkal játszottam(CSGO, Valorant stb..), és ahol van lehetőség packet loss kimutatására, bekapcsoltam és mit ad Isten, mindenhol van -ezt érzékeltem is, mivel ezt nem lehet nem észrevenni- . Ekkor gondoltam azt, hogy a Telekomot felkeresen chaten keresztül. Az első alakalom múlthéten csütörtökön(2022.03.17) történt, vázoltam a problémát, packet lossom van, nem tudok játszani stb.. Nyilván router restart sem oldotta meg, majd az első srác ajánlotta, hogy újrakonfigurálja az internetem, ez elvileg meg is történt, ami nem szült semmilyen megoldást, majd azt mondta, hogy hibajegyként felveszi, és az illetékeseknek továbbítja. Volt már párszor, hogy ilyen "hibajegyet" vettek fel az évek során, és nekem úgy rémlett, minden alkalommal smsben tájékoztattak szinte akármiről, ami itt nem így történt, ezért tegnap(2022.03.21) újból felkerestem valakit. Chateltem, a hölgy azt állította, hogy nem tudja megnézni, van-e felvéve hibajegy, ha nem adom meg annak a számát, ezután rázártam az ablakot, mert ez nettó *****ség volt, így aznap később újból nekiláttam. Sikerült beszélnem is valakivel, Ő nem látta, hogy lett volna felvéve hibajegy, ezért elkért egy elérhetőséget és továbbította az illetékeseknek azzal, hogy nemsokára/hamarosan felkeresnek, mivel szóvátettem, hogy 72 óra lejárt már és újból nem szeretnék várni. Nyilván azóta sem hívtak, ezért mai napon telefonon próbálkoztam, felvették. Beszélgettem, elmondtam, hogy mi a gond, Ő a mai napon, Vanda által felvett hibajegyet látta, meg a tegnapi továbbított telefonszámot is. Majd futtatott ellenőrzéseket, Ő sem talált semmilyen hibát -senki sem eddig- és óvatosan megjegyezte, hogy ezzel nem biztos, hogy a hozzáértők tudnak bármit is kezdeni, de lehet van olyan műszerük ami mást is kimutat, szóval 72 óra mai naptól újból kezdődik. Ezzel az egésszel nekem az a problémám, amit a mai napon a srác mondott, hogy ha nem látnak semmit bent, akkor konkrétan meg vagyok lőve, pedig nem a játékkal/szerverrel van a baj, mivel több kiadó-több játékánál rossz. Más kábelen, gépen ugyanúgy fennáll a probléma, szóval az is kilőve, hogy a kábel vagy a gépen lenne valami elromolva. Esetleg tippek? UI: Magas ping nincs, a packet loss akármikor nézem fennáll.
  5. White

    Packet loss

    Üdv Mindenkinek! Az elmúlt pár napban az alábbi már gondolom ismerős hiba jelentkezik ami kicsit idegesítő. Lineage 2 vel játszok de tegnap este már inkább nem mivel folyamatos a szakadás illetve a nagyon magas válaszidő. Ha esetleg valaki tud rá megoldást ne tartsa kérem magában! További szép napot! Üdv White
  6. Sziasztok! Segítséget szeretnék kérni tőletek: Leírás: Telekomos 2000/1000-es internet, Technicolor FGA2233 (SW 19.4) - gyári beállítások ASUS RT-AX89X router A 10gbit-es WAN porton összekötve a Technicolor 2,5gbit-es LAN4 portjával. Először a gyári hozzá kapott kábellel, de aztán kicseréltem egy gyárilag szerelt 1 méteres CAT 6A-ra. Nem volt változás. A hiba: megy, de időnként (5-10 percenként van egy kis kimaradás) Naponta többször teljesen megáll. Ilyenkor minden esetben azt írja a WAN kapcsolatnál, hogy hálózati kábel nincs bedugva. Meg fogok őrülni. Itthonról kellene melóznom, de esélytelen. Az általános logban látok furcsát: Nov 28 16:05:33 dhcp client: bound 192.168.1.241/255.255.255.0 via 192.168.1.1 for 86400 seconds. Nov 28 16:06:30 kernel: [ 1058.976071] eth5: PHY Link is down Nov 28 16:06:34 kernel: [ 1062.987327] eth5: PHY Link up speed: 2500 Nov 28 16:06:37 WAN Connection: WAN(0) link up. Nov 28 16:06:37 rc_service: wanduck 1385:notify_rc restart_wan_if 0 Nov 28 16:06:45 wan: finish adding multi routes Nov 28 16:06:48 WAN Connection: WAN was restored. Nov 28 16:06:54 BWDPI: fun bitmap = 47f Nov 28 16:06:58 dhcp client: bound 192.168.1.241/255.255.255.0 via 192.168.1.1 for 86400 seconds. Nov 28 16:14:14 kernel: [ 1522.576052] eth5: PHY Link is down Nov 28 16:14:19 kernel: [ 1527.587115] eth5: PHY Link up speed: 2500 Nov 28 16:14:21 WAN Connection: WAN(0) link up. Nov 28 16:14:21 rc_service: wanduck 1385:notify_rc restart_wan_if 0 Nov 28 16:14:29 wan: finish adding multi routes Nov 28 16:14:31 WAN Connection: WAN was restored. Nov 28 16:14:39 BWDPI: fun bitmap = 47f Nov 28 16:14:42 dhcp client: bound 192.168.1.241/255.255.255.0 via 192.168.1.1 for 86400 seconds. Nov 28 16:17:24 kernel: [ 1712.416067] eth5: PHY Link is down Nov 28 16:17:29 kernel: [ 1717.427018] eth5: PHY Link up speed: 2500 Nov 28 16:17:32 WAN Connection: WAN(0) link up. Nov 28 16:17:32 rc_service: wanduck 1385:notify_rc restart_wan_if 0 Nov 28 16:17:40 wan: finish adding multi routes Nov 28 16:17:42 WAN Connection: WAN was restored. Nov 28 16:17:49 BWDPI: fun bitmap = 47f Nov 28 16:17:52 dhcp client: bound 192.168.1.241/255.255.255.0 via 192.168.1.1 for 86400 seconds." Sikerült elkapnom egy leállást: Nov 28 16:33:12 WAN Connection: WAN(0) link down. Nov 28 16:33:13 kernel: [ 2661.667065] eth5: PHY Link up speed: 2500 Nov 28 16:33:17 WAN Connection: WAN(0) link up. Nov 28 16:33:17 rc_service: wanduck 1385:notify_rc restart_wan_if 0 Nov 28 16:33:24 wan: finish adding multi routes Nov 28 16:33:27 WAN Connection: WAN was restored. Nov 28 16:33:35 BWDPI: fun bitmap = 47f Nov 28 16:33:38 dhcp client: bound 192.168.1.241/255.255.255.0 via 192.168.1.1 for 86400 seconds. Nov 28 16:41:26 kernel: [ 3154.546248] eth5: PHY Link is down Nov 28 16:41:30 WAN Connection: WAN(0) link down. Nov 28 16:42:16 rc_service: cfg_server 2694:notify_rc reboot Nov 28 16:42:16 rc_service: cfg_server 2694:notify_rc reboot Nov 28 16:42:16 rc_service: waitting "reboot" via cfg_server ... Nov 28 16:42:17 iTunes: daemon is stoped Nov 28 16:42:17 FTP Server: daemon is stopped Nov 28 16:42:17 Samba Server: smb daemon is stoped Nov 28 16:42:17 Timemachine: daemon is stoped Nov 28 16:42:17 WEBDAV Server: daemon is stoped Nov 28 16:42:20 mcastds: Leaving mcsd executive program Nov 28 16:42:21 kernel: [ 3209.574925] pcc unregister Nov 28 16:42:21 WEBDAV Server: daemon is stoped Nov 28 16:42:21 Mastiff: Got SIGTERM Nov 28 16:42:23 iTunes: daemon is stoped Nov 28 16:42:23 FTP Server: daemon is stopped Nov 28 16:42:23 Samba Server: smb daemon is stoped Nov 28 16:42:23 Timemachine: daemon is stoped Nov 28 16:42:23 disk_monitor: Finish Nov 28 16:42:24 rc_service: watchdog 1483:notify_rc stop_aae Nov 28 16:42:24 rc_service: waitting "reboot" via cfg_server ... Nov 28 16:42:26 ahs: ===Terminate ahs daemon=== Nov 28 16:42:27 kernel: [ 3215.415677] eth2: PHY Link is down Nov 28 16:42:28 QCA LBD: daemon is stopped Nov 28 16:42:29 kernel: [ 3217.168181] wlan: [1378:I:ANY] Skip bcast de-auth reason code 3, handled in VDEV down Nov 28 16:42:29 kernel: [ 3217.195635] wlan: [0:I:CMN_MLME] PSOC_0 VDEV_0 Sending bcast deauth and DELETE_ALL_PEER, clients: 11 Nov 28 16:42:29 kernel: [ 3217.485812] wlan: [4992:I:ANY] osif_nss_ol_vap_delete: 1856: vap detach b0c79500: if_num 30 Nov 28 16:42:29 kernel: [ 3217.485854] wlan: [4992:I:ANY] osif_nss_vdev_detach: 1633: Dealloc Dynamic interface Node :30 of type:6 Nov 28 16:42:29 kernel: [ 3217.498916] wlan: [0:I:ANY] osif_nss_vdev_set_cfg: 2021: vap transmit called on invalid interface Nov 28 16:42:29 kernel: [ 3217.502490] wlan: [0:I:ANY] osif_nss_vdev_set_cfg: 2021: vap transmit called on invalid interface Nov 28 16:42:29 kernel: [ 3217.511928] wlan: [4992:I:ANY] ieee80211_mbo_vdetach: MBO terminated Nov 28 16:42:29 kernel: [ 3217.520489] wlan: [0:I:ANY] ol_peer_delete_response_event_handler: 2896: peer_del_resp: mac: 04:42:1a:e5:68:98 vdevid: 0 Unable to find vdev Nov 28 16:42:29 kernel: [ 3217.520532] wlan: [0:I:ANY] osif_nss_wifili_vdev_get_mpsta_vdevid: 984: Get MPSTA: vdev is NULL Nov 28 16:42:29 kernel: [ 3217.539773] wlan: [4992:I:ANY] ieee80211_oce_vdetach: OCE terminated Nov 28 16:42:29 kernel: [ 3217.602396] wlan: [1378:I:ANY] Skip bcast de-auth reason code 3, handled in VDEV down Nov 28 16:42:29 kernel: [ 3217.625604] wlan: [0:I:CMN_MLME] PSOC_0 VDEV_1 Sending bcast deauth and DELETE_ALL_PEER, clients: 7 Nov 28 16:42:29 kernel: [ 3217.795861] wlan: [5005:I:ANY] osif_nss_ol_vap_delete: 1856: vap detach b2395500: if_num 31 Nov 28 16:42:29 kernel: [ 3217.795905] wlan: [5005:I:ANY] osif_nss_vdev_detach: 1633: Dealloc Dynamic interface Node :31 of type:6 Nov 28 16:42:29 kernel: [ 3217.808688] wlan: [0:I:ANY] osif_nss_vdev_set_cfg: 2021: vap transmit called on invalid interface Nov 28 16:42:29 kernel: [ 3217.812551] wlan: [0:I:ANY] osif_nss_vdev_set_cfg: 2021: vap transmit called on invalid interface Nov 28 16:42:29 kernel: [ 3217.822570] wlan: [5005:I:ANY] ieee80211_mbo_vdetach: MBO terminated Nov 28 16:42:29 kernel: [ 3217.830534] wlan: [0:I:ANY] ol_peer_delete_response_event_handler: 2896: peer_del_resp: mac: 04:42:1a:e5:68:9c vdevid: 1 Unable to find vdev Nov 28 16:42:29 kernel: [ 3217.830579] wlan: [0:I:ANY] osif_nss_wifili_vdev_get_mpsta_vdevid: 984: Get MPSTA: vdev is NULL Nov 28 16:42:29 kernel: [ 3217.849632] wlan: [5005:I:ANY] ieee80211_oce_vdetach: OCE terminated Nov 28 16:42:29 kernel: [ 3217.859490] wlan: [5005:I:ANY] wlan_scan_update_channel_list: 1135: num_chan: 19 Nov 28 16:42:29 kernel: [ 3217.864783] wlan: [5005:I:dfs] WLAN_DEBUG_DFS_ALWAYS : dfs_init_precac_list: 2617: ieee=58 Nov 28 16:42:29 kernel: [ 3217.872093] wlan: [5005:I:dfs] WLAN_DEBUG_DFS_ALWAYS : dfs_init_precac_list: 2617: ieee=106 Nov 28 16:42:29 kernel: [ 3217.880146] wlan: [5005:I:dfs] WLAN_DEBUG_DFS_ALWAYS : dfs_init_precac_list: 2617: ieee=122 Nov 28 16:42:29 kernel: [ 3217.888705] wlan: [5005:I:ANY] ol_ath_soc_stop: 10282: Suspending Target soc=bb500500 Nov 28 16:42:29 kernel: [ 3217.896679] wlan: [5005:I:ANY] wlan_pdev_operation: 833: wlan_pdev_operation: disable_target_intr val is 1 Nov 28 16:42:29 kernel: [ 3217.904663] wlan: [5005:I:ANY] wlan_pdev_operation: 833: wlan_pdev_operation: disable_target_intr val is 1 Nov 28 16:42:29 kernel: [ 3217.914364] wlan: [5005:I:ANY] ol_ath_soc_stop: 10285: ol_ath_soc_stop: waiting for target paused event from target Nov 28 16:42:29 kernel: [ 3217.923965] wlan: [5005:I:ANY] ol_ath_soc_stop: 10305: nss-wifi: detach soc->soc_idx: 0 - 100 delay Nov 28 16:42:29 kernel: [ 3217.934653] wlan: [5005:E:NSS] [nss-wifili]: sending soc stop message to NSS Nov 28 16:42:30 kernel: [ 3218.443842] wlan: [5005:E:NSS] [nss-wifili]: calling pdev de-attach with id 0 Nov 28 16:42:30 kernel: [ 3218.448145] wlan: [5005:E:NSS] [nss-wifili]: calling pdev de-attach with id 1 Nov 28 16:42:30 kernel: [ 3218.471105] wlan: [5005:E:NSS] nss-wifili: Free Host Pool Memory Nov 28 16:42:30 kernel: [ 3218.471129] wlan: [5005:I:ANY] ol_ath_soc_stop: 10311: disable dp interrupts:: soc: bbf30000 Nov 28 16:42:30 kernel: [ 3218.487585] wlan: [5005:E:CFR] tgt_cfr_deinit_pdev: 124: Error occurred with exit code 16 Nov 28 16:42:30 kernel: [ 3218.487627] wlan: [5005:E:CFR] cfr_deinitialize_pdev: 157: cfr_deinitialize_pdev status=16 Nov 28 16:42:30 kernel: [ 3218.497259] wlan: [5005:I:ANY] ol_ath_wifi_ssr: 256: ol_ath_wifi_ssr: SSR event 0 bus_type 1 Nov 28 16:42:30 kernel: [ 3218.503150] wlan: [5005:I:ANY] ol_ath_wifi_ssr: 311: nss-wifi: soc_stop soc->soc_idx: 0 Nov 28 16:42:30 kernel: [ 3218.511634] wlan: [5005:E:NSS] [nss-wifili]: stop ERROR - Null nss context Nov 28 16:42:30 kernel: [ 3218.545497] wlan: [5005:I:ANY] ol_ath_wifi_ssr: 256: ol_ath_wifi_ssr: SSR event 1 bus_type 1 Nov 28 16:42:30 kernel: [ 3218.798362] wlan: [5053:I:ANY] ol_ath_wifi_ssr: 256: ol_ath_wifi_ssr: SSR event 0 bus_type 1 Nov 28 16:42:30 kernel: [ 3218.798405] wlan: [5053:I:ANY] ol_ath_wifi_ssr: 311: nss-wifi: soc_stop soc->soc_idx: 0 Nov 28 16:42:30 kernel: [ 3218.806146] wlan: [5053:E:NSS] [nss-wifili]: stop ERROR - Null nss context Nov 28 16:42:30 kernel: [ 3218.814057] wlan: [5053:I:ANY] ol_ath_ahb_remove: 942: AHB Call to nss detach Nov 28 16:42:30 kernel: [ 3218.820700] wlan: [5053:E:QLD] qld_register: 108: Handle or address is NULL Nov 28 16:42:30 kernel: [ 3218.827904] wlan: [5053:I:ANY] osif_wrap_devt_detach: 217: osif wrap dev table detached Nov 28 16:42:30 kernel: [ 3218.834774] wlan: [5053:I:ANY] osif_wrap_detach: 271: osif wrap detached Nov 28 16:42:30 kernel: [ 3218.842851] wlan: [5053:I:ANY] acfg_detach: 3546: acfg_detach Netlink socket released Nov 28 16:42:30 kernel: [ 3218.849685] wlan: [5053:E:CFR] tgt_cfr_deinit_pdev: 124: Error occurred with exit code 16 Nov 28 16:42:30 kernel: [ 3218.857413] wlan: [5053:E:CFR] cfr_deinitialize_pdev: 157: cfr_deinitialize_pdev status=16 Nov 28 16:42:30 kernel: [ 3218.865601] wlan: [0:I:ANY] ol_ath_pdev_detach: 10059: ol_ath_pdev_detach: remove global_ic[1]..gloabl_ic ptr:7f7a5c8c Nov 28 16:42:30 kernel: [ 3218.873725] wlan: [5053:I:ANY] ieee80211_cfg80211_radio_detach: 11875: ieee80211_cfg80211_radio_detach: ic: 0xbbd20500, wdev: 0xbbd37cf0, netdev: 0xbbd20000 Nov 28 16:42:30 kernel: [ 3219.025492] PCIe: User of event deregistration is NULL Nov 28 16:42:30 kernel: [ 3219.055539] wlan: [5053:E:QLD] qld_register: 108: Handle or address is NULL Nov 28 16:42:30 kernel: [ 3219.055589] wlan: [5053:I:ANY] osif_wrap_devt_detach: 217: osif wrap dev table detached Nov 28 16:42:30 kernel: [ 3219.061393] wlan: [5053:I:ANY] osif_wrap_detach: 271: osif wrap detached Nov 28 16:42:30 kernel: [ 3219.069585] wlan: [5053:E:CFR] tgt_cfr_deinit_pdev: 124: Error occurred with exit code 16 Nov 28 16:42:30 kernel: [ 3219.076293] wlan: [5053:E:CFR] cfr_deinitialize_pdev: 157: cfr_deinitialize_pdev status=16 Nov 28 16:42:30 kernel: [ 3219.084418] wlan: [0:I:ANY] ol_ath_pdev_detach: 10059: ol_ath_pdev_detach: remove global_ic[0]..gloabl_ic ptr:7f7a5c8c Nov 28 16:42:30 kernel: [ 3219.092674] wlan: [5053:I:ANY] ieee80211_cfg80211_radio_detach: 11875: ieee80211_cfg80211_radio_detach: ic: 0xbbd60500, wdev: 0xbbd77cf0, netdev: 0xbbd60000 Nov 28 16:42:31 kernel: [ 3219.225492] PCIe: User of event deregistration is NULL Nov 28 16:42:31 kernel: [ 3219.285516] wlan: [5053:I:ANY] ol_ath_phyerr_detach: 335: called Nov 28 16:42:31 kernel: [ 3219.285999] wlan: [5053:I:ANY] ^A6ath_ahb_remove Nov 28 16:42:31 kernel: [ 3219.415978] eth2: PHY Link up speed: 1000 Nov 28 16:42:33 kernel: [ 3221.560222] bled: GPIO#47: switch ports mask 0. Nov 28 16:42:33 kernel: [ 3221.565487] bled: GPIO#35: switch ports mask 0. May 5 07:05:18 INIT: firmware version: 3.0.0.4_386_47468-g73fe1fe
  7. Körülbelül egy hete több csatorna is nézhetetlenné vált (többek között: Viasat6, Viasat3, Sorozat+, Film+, Amc, TV2 comedy, Joky tv stb,). A következő hibaüzenetet kapom, bármilyen eszközről szeretném nézni (Laptopról Chrome vagy Edge böngészőből, iPad és iPhone alkalmazásban is): A szerzői jogok tiltják a mobilkészüléken történő megtekintést. A problémával már az ügyfélszolgálathoz is fordultam, de hosszasabb üzenetváltás után is csak odáig jutottunk, hogy a probléma nem tőlük ered. Ez azért is érdekes, mert a csatornák egyszerre váltak nézhetetlenné egyik percről a másikra... Valaki esetleg tudna segíteni a probléma megoldásában?
  8. Lacikaaa

    Telekom TV hiba minden este

    Sziasztok! Nos olyan problémám van, sajnos szinte minden este hogy 10 perc vagy félóra után, mikor hogy jön ki , mindig hibát ir ki .. csinálhatok én ezzel akármit.. ha meg Youtube után átlépek na akkor végképp nem akar betölteni.. tegnap este 8 után abszolut nem tudtam csinálni semmit mert hibát irt ki.. egyébként is nagyon lassu mióta frissitették, pedig először dicsértem.-.-- tudtok valami megoldást ? Előre is köszönöm
  9. Körülbelül egy hete több csatorna is nézhetetlenné vált (többek között: Viasat6, Viasat3, Sorozat+, Film+, Amc, TV2 comedy, Joky tv stb,). A következő hibaüzenetet kapom, bármilyen eszközről szeretném nézni (Laptopról Chrome vagy Edge böngészőből, iPad és iPhone alkalmazásban is): A szerzői jogok tiltják a mobilkészüléken történő megtekintést. A problémával már az ügyfélszolgálathoz is fordultam, de hosszasabb üzenetváltás után is csak odáig jutottunk, hogy a probléma nem tőlük ered. Ez azért is érdekes, mert a csatornák egyszerre váltak nézhetetlenné egyik percről a másikra... Valaki esetleg tudna segíteni a probléma megoldásában?
  10. Wolwerine

    TVGO

    Egyáltalán nem enged beklpni, fel se kínálja a beképési adatokat.
  11. Sziasztok, a mai napon kezdődött egy probléma. Feltűnt, hogy a mobiljaink nem tudnak a pár éve gond nélkül működő Wi-fi hálózatra csatlakozni. Nyilván egyből megnyitottam a 192.168.0.1-et, ide belépve kezdődött az agybaj. 1. Először a kezelőfelület semmilyen információt nem jelenített meg. Ott voltak a menüpontok és kategóriák, de nincsenek kitöltve. Pl. : System Information Build Timestamp : Software Version : Ez refresh után néha helyreáll és újra megjelenít mindent, aztán később megint eltűnnek a dolgok. 2. A főmenüben a LAN jelzésnél "0 Connected" ír, holott 2 gép jelenleg is kapcsolódva van kábellel és kábelen keresztül működik is a net. 3. A WLAN egyáltalán nem jelez ki SSID és MAC Címeket, ha belépek a konkrét WLAN beállításokhoz akkor minden beállítás eltűnt, mintha el lennének felejtve. A Wifi egyáltalán nem működik, a modemen hol világítanak a wifihez tartozó zöld ledek, hol nem. A móka az egészben pedig, hogy néha nagyjából 1 percre helyreáll az egész, minden felcsatlakozik, majd újra elfelejti az egészet. Központi dologról van szó, vagy a modem pusztult meg?
  12. ha9rc

    tvgo

    Három napja nem tudok bejelentkezni a Tvgo-ba, hívtam a 1414-et kb. ötször, a legutolsó operátor azt mondta, szól az IT-s kollegának,és pár óra múlva kijavítják.....azóta sem tudok bejelentkezni! Ma is kezdjem a napot a 1414 hívásával? Wanda szerintem már hangról megismer......
  13. Livi

    Hibaüzenet

    Üdv mindenkinek, Néhány napja egy érdekes hibakódot (E:7027) kapok a TV GO alkalmazásban amikor a lejátszást elindítom. Találkozott már esetleg valaki ilyennel? A válaszokat előre is köszönöm Livi
  14. Levente04

    Internet PPPoE probléma

    Sziasztok! Másodlagos routert akartam csatlakoztatni Saegocom 5655v2 AC gateway-be viszont elrontottam a beállításokat, nem fértem hozzá sehogy ezért pánikomban reseteltem. Felhívtam a 1414-et mert nem tudtam a PPP jelszót, újat beállítottak. Mindent helyesen bevittem a setup-ba, zöld pipa világít az internet kapcsolatnál mégsem éri el egyik eszköz sem róla a világhálót. Mi okozhatja a problémát?
  15. Sounder

    settop box

    Elromlott az egyik settop boxom egy áramkieséssel. Amikor az áram visszajött, csak annyit jelzett ki a tévén angolul, hogy CISCO Failed to initialize hard drive. Tehát mintha a merevlemez sérült volna meg benne, s nem tudja feltölteni az indító programot. A másik tévém boxja mőködik mindkét tévén, de abban nincs DVR. Bár jelentettem a dolgot a cégnek online, de ki tudja mikor kapok egy új boxot. Itt most az érdekel, hogy mással is előforult-e már hasonló meghibásodás és hogy az 1400-s hiba bejelentő szám mindíg online-ra küldi-e a hívókat. Nem valami ügyfélbaráti hozzáállás szerintem.
  16. Tisztelt Telekom! Egy Android TV set-top boxon egy felvétel lejátszásakor ezt a hibakódot kapjuk. Mit jelenthet, hogy lehet megoldani? Köszönöm
  17. Technicolor FGA2233 Magenta Home Box-om az első perctől vacakol. A 2.4 GHz-es wifi működése instabil, vagy egyáltalán nem működik. Ki-be kapcsolás után látható egy darabig, az eszközök meg is találják, de változó, hogy sikerül-e rákapcsolódni, jellemzően inkább nem. Az 5 GHz-es része működik jól, de volna egynéhány eszközöm, amik igényelnék a 2.4-et. Kipróbáltam az összes változtatható paramétert, de semmitől nem lett stabil. Nem hiszem, hogy számít, de változtattam csatornákat is, kimértem szuperül, hogy ne akadjon össze más hálózattal, frissítettem firmware-t, többször visszaállítottam a gyári állapotot, de ettől sem lett 2.4 GHz-es wifim. Az a gyanúm, hogy egyszerűen hibás a készülék.
  18. Sziasztok! Tegnap kötötték be hozzánk a 2000mbit/s-es internetet. Azóta az én gépemen a letöltés során néha elmegy az internet. Jelzi hogy van, de mégis 0 lesz az etherne sebessége. 10-15 mp után mindig vissza jön, de ismét elmegy. Ez csak letöltés, illetve nagyobb sávszélességet igénylő műveletek során történik (volt hogy speedtest során). Próbáltam már másik UTP kábellel, de azzal is ugyen a probléma. Tesóm gépén minden rendben van. Illetve az elöző internet során sosem fordult elő ilyen hiba. Valaki tudna segíteni? Előre is köszönöm!
  19. MDavidHUN

    Megszakad az internet

    Nem rég kötötték be az internetet a házba. Optikai kábeles telekom, 1gb/s. És miután bekötötték mindig előjött az a probléma, hogy használat közben egy olyan 10-20 percenként de van olyan hogy 5 percenként, megakad az internet, és elmegy egy ilyen 30mp ig, felhívtam az ügyfélszolgálatot, és azt mondták hogy reseteljem a routert, megtörtént de a probléma még mindig fent áll. Esetleg valaki tud valamilyen megoldást? Router típus: F@ST 3890 V3
  20. Üdv! A jelenleg megrendelt csomagom hűségideje nem jelenik meg az adatok részletezésénél. Valamint nem a megrendelt csomag kondíciók jelennek meg. Lehetne ezt javítani? Üdv F.D
  21. At3sz

    Helytelen jelszó

    Sziasztok! Van egy internet modemünk ami 1 GB-os és eddig semmi probléma nem volt vele eddig,mivel az oldalán írt jelszóval nem tudunk rá csatlakozni úgy hogy senki nem változtatta. Az adminba meg is néztük mi a jelszó de nem lett változtatva. Próbáltam már megváltoztatni és úgy rá csatlakozni de semmi, ugyanazt írja ''helytelen jelszó,,. A modemet már áramtalanítottam,volt mikor 2 órán keresztül hagytam áramtalanítva de semmi,esetleg valaki valami segítség?
  22. A fent említett routeremmel, ami kb 1 éve lett beszerelve, jó néhány hete problémát okoz, mert 10-20 szor/naponta, 1-10 percet kikapcsolja vagy a 2.4GHz, vagy a 5GHz vagy mindkét WiFi sávot. Ez nagyon kellemetlen. A WiFi LED-ek rendesen pillognak, vagy néha nese A "Management" > "Event Viewer"-ben semmi üzenet a WiFi-vel kapcsolatban, de mégis mindíg sok hibák vannak (kernel.warn, deamon.warn, deamon.err ). Azért vagyok bistos hogy az FGA2233 WiFi-vel van baj, mert a LAN Port-ba egy ASUS RT-AC66U routert kapcsoltam, és itten minden nagyon jól müv.ködik, úgy a 2.4 mint a 5GHz sáv. Itten látom ha valami baj van a WiFivel, ha automatikusan inicializálva lett, minden clientent, stb.stb. Sajnos ez a digitális elosztó egy szegény elosztó, nincsennek LED-ek az RJ-45 el bekapcsolt gépek ellenörisésére, nem lehet sheduled standby-ba tenni (na de mégis van az Enable/Disable all LEDs), a beállítások elég szegények, Monitoring client nem lát minden bekapcsolt gépet a sávokban. Ha valakinek volt egy ilyen problémája és egy megoldása elöre köszi. Még várok itt pár napot, mielött a Telekomhoz fordulok.
  23. Az adategyeztető oldal azt mondja, hogy már lejárt az egyeztetésre vonatkozó határidőm, de ez nem igaz, mert ma éjfélkor jár le, és erről sms-ben is értesítettek pár perccel ezelőtt. Az SMS-ben az áll, hogy a határidő "ma éjfélkor lejár" ha már lejárt, miért küldenek előre figyelmeztető SMS-t utólag? a "ma éjfél" a mai napot lezáró időpontot jelöli, a nap kezdetére "nulla óra"-ként hivatkozunk az előző egyeztetés után adták meg a mai dátumot, mint a következő egyeztetés időpontját, tehát saját maguknak is ellentmondanak Szerintem egyszerűen hibásan hasonlítja össze a dátumokat az adategyeztető oldal szoftvere, csak egy < jelet kellene kicserélni <= -re, vagy valami ilyesmi.. Vajon hányan szívnak még rajtam kívül egy ilyen trehányság miatt ? (mert ez nem most kezdődött, abban biztos vagyok)
  24. Sziasztok! Régóta nem sikerül megoldanom a saját routerem 5 GHz-es sávjának problémáját. Főleg iOS eszközökön érezhető a hiba, de androidos telefonon is tapasztaltam már. A 2.4 GHz-es sáv tökéletesen működik, de az 5 GHz néha ledob, iOS-en a wifi kapcsolat látszólag megmarad, de nem tölt be semmi, Youtube vagy Netflix nézése közben akad, aztán egy idő múlva észhez tér. A hiba egy TP-Link Archer AX10-es és egy AX50-es routerrel is jelen van, ezért gyanítom, hogy nem a készülékkel van a baj. A telekomtól gigabites előfizetésemhez (koax) egy Sagemcom F@st 3890 V3-as HGW-t kaptam, ez jelenleg bridge üzemmódban működik, ennek a LAN portja van összekötve a router WAN portjával, ami router módban üzemel (AP módban is ugyanez volt a probléma, ezért lett átkapcsolva bridge módra). A router LAN portjaira csatlakoztatott számítógépek gond nélkül üzemelnek, ugyanígy tökéletesen működik a 2,4 GHz-es sáv is. IPTV nincs, Dynamic IP-re van beállítva a router, a DHCP Server be van kapcsolva (192.168.0.100-192.168.0.249), a Dynamic DNS-nél a TP-Link van bekapcsolva. A vezeték nélküli beállításokkal is játszottam már (dedikált channel, transmit power közepes, WPA2-PSK AES, különböző SSID-k, de "Smart Connect" módban sem jó...). Próbáltam az iOS készülékek esetében a "Privát cím" kikapcsolását, manuálisan a Google DNS-szerverét konfigurálni, de ez sem oldotta meg a problémát. Van esetleg valakinek ötlete, hogy mit tehetnék? Előre is köszi!
  25. Sziasztok. Nem tudom, hogy mi ez a jelenség, és nem is nagyon értek hozzá. Adott Budapest 18. kerület kertvárosi részén egy 100 Mbs coax - kábelnet előfizetés, IP TV-vel. Nagyjából 1-2 hónapja észlelem azt, hogy az esti időszakban 18:00 - 0:00 óra között a letöltési idő a 10 szeresére nő számos weboldalon. (nem torrent) 1,5 Gigás sorozat részeket töltök le, napközben ez 10-12 perc alatt lejön, esti időszakban 1,5-2 órát ír a rendszer. MINDEN ESTE! Hétvégén jobb a helyzet akkor 40-50 perc a letöltési idő. Az IP TV zavartalan, és a youtube sem szaggat full HD-n, szóval nem értem hogyha a sávszélesség megvan akkor mitől nő meg ennyire szinte minden oldalon a letöltési idő? Másik gond, hogy előfizetésem van néhány stream oldalra, melyek az esti időszakban pont emiatt használhatatlanok, csak homokórázik a rendszer. Anydesken az oldalon rámcsatlakoztak az oldal üzemeltetői, megnézték a rendszer, - nem tudják mi az oka, de a szolgáltatói oldalon mérésük alapján nagyon kevés az internet sebessége ( miközben a speestest nekem továbbra is 90/10 -et jelez) . A 2 utcával arrébb lakóismerősöm Digin netezik, nála tökéletes minden program esténként, tehát még az sem lehet, hogy le vannak terhelve a letöltő oldalak, mert egy időben mértük. Egyszerűen nem értem mi lehet a gond. A telekomnak kétszer is jeleztem, megvizsgálták a vonalat, semmi hibát nem találtak! Több speedtest programmal is megmértem a sávészélességet, szerint az internet letöltési sebessége 90 Mbs / fetöltés 10-12 MBS ping 5 körül van. Mással is előfordult már ilyen jelenség? Mi lehet a megoldás? Mindig csak este 18 óra után van ilyen. Várom a Telekom segítségét, ötletét is, a hibát lezárták mai napon, ma este sem működik megfelelően a net
×
×
  • Új...