Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'hiba'

48 találat

  1. Sziasztok. Lassan egy éve 1-4 havonta előfordulő hibára keresek végleges megoldást. A probléma: Adott egy cat6 (gigabites sebesség adott) kábellel összekötött hálózat egy háztartásban, ezen belül pár pc. Vagy a windows hálózaton belül vagy ftp -n keresztül másolok, leszokott állni a ONT. A leállást úgy írom le, hogy nincs internet, nem lehet belépni a webes felületbe se, csak az ONT áramtalanítása után áll helyre a gond. Persze ekkor van internetkapcsolat, viszont amint elindítom a másolást, ismét előjön a hiba. Egyedül a lentebb leírt netkábel újracsatlakozás oldotta meg a hibát. A leállás csak helyi hálózaton történik. Távoli ftp -n keresztül másolás-írás esetén nem áll le az ONT. Több alkalommal jeleztem a hibát a telekom felé, szerintünk valamilyen ,,tört/törött" hiba ez. Egy alkalommal kijött a telekom egyik szervizes embere, aki áramtalanítás után ki-be dugatta az aljzatba az internetkábelt. Ez a hibát átmenetileg helyrehozta, de csak egy kis ideig. Pár nap vagy pár hét múlva előjön újra ez a hiba. Közvetlenül van összekötve több pc (ONT által), nem tudok más megoldást erre a problémára. Telekommal (hibabejelentés, több alkalommal) hiába próbáltam dűlőre jutni, nem tudtak megoldást adni (magyarul meguntam a többszörös bejelentést, várakozást). Újratelepítés, újrakonfigurálás megvolt több alkalommal. Eléggé kényelmetlen adatmásolás közbeni leálláskor áramtalanítani és újra-bedugni a netkábelt. Ez a hiba azóta áll fenn, amióta bekötettem a gigabites internetet, hozták az új ONT -t. Az ONT típusa: Sagemcom F@st 5655v2, nincs rákötve router (netsebesség feleződne, ezért nem tervezek routert rákötni). A leálláskor ez fogad engem a webfelületen: mellékelt kép. Se pc -n, se telefonon keresztül nem tudom újraindítani, mert nem enged be a felület. Valakinél hasonló hiba, vagy erre van vajon megoldás, vagy várjak pár évet, amíg a telekom lecseréli ezt a fajta ONT -t ?
  2. Amikor el akarok indítani egy tv közvetítést, fel ugrik a lejátszó ablak, de egy hiba üzenetet ír ki, ami a "hiba:BadCreateStore (-2063335413)" Már próbáltam újra telepíteni a lejátszót, és jelentkeztem már újra is be. Egy lenovo laptopról van szó, régebben működött rajta rendesen. Tudna valaki segíteni?
  3. Egy ideje érdekesen működik a mobilinternetem. (3G/3G+). Gyakran elmegy de csak max egy percre vagy kettőre, viszont ezt nagyon sokszor csinálja. Fizikailag semmi problémája a készüléknek, a hálózatot gondolom butaság okolni de akkor mi lehet a probléma? Érdekesség hogy reggelente mikor az M3-mas pótlóval megyek akkor mindig a Forgách és a Lehel közt megy el. De mindig ahogy elindul a Forgách utcai megállótól a busz, elmegy a netem és a Lehel térig nincs is. ( Ez csak egy különösebb helyzet, amúgy is mint írtam, sokszor elmegy) Azért is érdekelne mert 500MB netet így nehéz elhasználni. Hagyjam bekapcsolva? De akkor hamar lemerül. Váltsak? De nekem ez megfelel. Segítség!
  4. 4G SIM kártyát igényelnék viszont nem érkezik meg az SMS, amivel el lehetne indítani a megrendelést. Már több, mint egy hónapja próbálkozok vele, soha nem léptem túl a napi 3 SMS korlátot. Mi lehet a probléma? Az ügyfélszolgálat és a műszakis kollégák elmondása szerint nincs semmi akadálya annak, hogy ne érkezzen meg így azt tudják mondani menjek el egy Telekom üzletbe, ezzel csak egy a probléma mégpedig hogy nincs a közelben. Rákérdeztem a tiltásokra is, de nincs semmiféle tiltás. Ez egy nagyon régi kártya, talán még a 3G-re sem képes. Van valakinek valami ötlete mi lehet a gond? Jelenleg nincs aktív adatcsomagom így lehet csak ennyi a probléma, bár ezt szinte kétlem. Az előfizetéses kártyámat simán tudtam online cserélni akkor a DOMINOS-at miért nem?? Itt próbálkozok: https://www.telekom.hu/lakossagi/szolgaltatasok/internet/mobilinternet/4g-sim-igenyles Előre is köszönöm a válaszokat/tanácsokat!
  5. Elöző héten vettem 4GB-os internet csomagot , amit addig használhatsz ameddig nem fogy el. Pénteken még ment viszont ma már reggel észre vettem hogy nem megy. Többször ujrainditottam a telefont és semmi , viszont az alkalmazásban láttom hogy 3.5G van még hátra. Ötlet?
  6. Üdv! A freemail-es címet Outlookban használom. Eddig tökéletes volt. A beállításokban semmit nem változtattunk, de egy ideje csak fogadni lehet, küldeni nem. Hibaüzenet: Az üzenetet nem lehet elküldeni. Ellenőrizze a fiók tulajdonságai között az e-mail címet (itt a freemailes címem van). A kiszolgáló válasza: 421 4.7.1 Sender address rejected: ail-outd.mail.t-online.hu Ezek a kimenő beállításai: A kimenő üzenetek kiszolgálója (SMTP) hitelesítést igényel – ez ki van pipálva. Bejelentkezés a következő adatokkal: Felhasználónév: mail.test@t-online.hu Jelszó: amit a szolgáltató megadott az internethez Jelszó tárolása – kipipáva. Speciális beállításokban a kimenő üzenetek portszáma: 25, titkosított kapcsolat használata: nincs. Próbálkoztam más beállításokkal, ennek hatására kitörölte a kimenő üzenetekhez tartozó jelszót. Mindent visszaállítottam az eredeti beállításra. De most hiába írom be a szolgáltatótól kapott internethez tartozó jelszót, mindig feldob egy ablakot, hogy a mail.t-online.hu kiszolgálóhoz, mail.test@t-online.hu felhasználónévhez tartozó jelszót adjam meg. Mindegy hogy kipipálom-e vagy sem a jelszó megjegyzését, újra feldobja az üzenetet. Mi lehet a hiba?
  7. 4G SIM kártyát igényelnék viszont nem érkezik meg az SMS, amivel el lehetne indítani a megrendelést. Már több, mint egy hónapja próbálkozok vele, soha nem léptem túl a napi 3 SMS korlátot. Mi lehet a probléma? Az ügyfélszolgálat és a műszakis kollégák elmondása szerint nincs semmi akadálya annak, hogy ne érkezzen meg így azt tudják mondani menjek el egy Telekom üzletbe, ezzel csak egy a probléma mégpedig hogy nincs a közelben. Rákérdeztem a tiltásokra is, de nincs semmiféle tiltás. Ez egy nagyon régi kártya, talán még a 3G-re sem képes. Van valakinek valami ötlete mi lehet a gond? Jelenleg nincs aktív adatcsomagom így lehet csak ennyi a probléma, bár ezt szinte kétlem. Az előfizetéses kártyámat simán tudtam online cserélni akkor a DOMINOS-at miért nem?? Itt próbálkozok: https://www.telekom.hu/lakossagi/szolgaltatasok/internet/mobilinternet/4g-sim-igenyles Előre is köszönöm a válaszokat/tanácsokat!
  8. Most vásároltam egy Thomson 32HD5506Smart LED TV készüléket, de azonnal találtam egy csomó hibát. 1.: Csak gyári beállítások visszaállítása menüt választva hajlandó párosítást elvégezni, de ez csak addig működik míg ki nem kapcsolom a tv készüléket. Bekapcsolás után a telefonom már nem tud csatlakozni többet. /YOUTUBE/ 2.: App store - ból telepített alkalmazásokat feltelepíti de nem lehet törölni. /UNINSTALL nem működik/ 3.: Elvileg, leírás szerint a készülék FULLHD , de a képminőség valami borzalom rossz! Kérdésem: A készülék eleve ilyen rossz, vagy csak én fogtam ki egy hibás készüléket? Dec 14 -én hozta a futár, elvileg 14 napon belül vissza vihetem. Belehet cserélni más valóban FULLHD tv- re?
  9. Sziasztok, Ha nem működik a media box, ügyfélszolgálaton kicserélik, vagy meg kell várni vele a szerelőt?
  10. Sziasztok. Egy elég peches helyzet áll fent. A bekötéskor, aki csinálta, úgy kötötte be, hogy a kábelt áthúzta 1 bútoron, (mert ilyen több emeletes polc, közte üres tér) és most jön a festő meg átrendezés stb... szóval arra került rá a modem. Ha ezt kihúzom, ugyan úgy vissza tudom dugni? Mert másként nem tudom kiszedni a polcból. Csak mert, más csatlakozó mint a többi, és ugye egy kis fedéllel el is volt rejtve, gondoltam, akkor lehet bajos csak úgy kirángatni. Valaki tud erre választ?
  11. Üdv. Elég nagy a problémám.Ez év júliusában bementünk személyesen apukámmal,hogy a meglévő előfizetésem,ami két számot tartalmazott,az egyiket az ő nevére irassam át.Megtörtént az átírás,viszont nem úgy,ahogy én kértem!Következő havi szokásos átutalásomat szerettem volna intézni,telefonszámla+telefon részlet.Akkor látom,hogy mindkét mobilszám,valmint az egész előfizetést apukám nevére írták!!Nem ezt kértem!!!Szeretném visszakapni az előfizetésem,platinakártyával,mindennel együtt!!
  12. Egy elég érdekes probléma állt elő. Nekünk egy F@st 5655v2 központi egységünk van. Van is internetkapcsolatunk, de csak bizonyos oldalakat tölt be. Pl. a telekom oldalt, az összes google oldalt, hvg-t, vaterát betölti, de a facebookot, emagot, meg más oldalakat tölt be. Olyan mintha, valaki megnyomta volna a nagy cenzúra gombot. Komolyra véve a szót, ez elég idegesítő. Szerintetek lehet, hogy a proxy beállítással van valami? Vagy alapvetőleg ezen a routeren nincs is lehetőség? Én megpróbáltam utánanézni a beállítások között, de nem találtam meg. Lehet, hogy csak elsiklottam fölötte? Vagy ennek az átállítását a központból kell kérni? A kérdésem tehát az, hogy a hiba mi is lehet, és azt lehet-e itthon javítani, vagy 1414 legyen inkább, azt a szervizesek megoldják?
  13. Az a problémám hogy az othoni internetem olyan mintha be lenne lassítva. Mikor bekötötték a 30mb/s(le) internetet akkor volt átlagba 6mb/s (le) ami elég volt de most már1-2 hónapja csak 2,6mb/s és ezzel már nem lehet szinte semmit csinálni. De a 2.6 felé még nem ment és nagyon úgy tűnik mintha korlátozták volna. Nem lehet ezzel kezdeni valamit?
  14. Sziasztok , Bekötést követően 3 nap múlva teljesen meghalt az eszközben a wifi. Próbáltam újramappolni a csatornákat , mindent megpróbáltam de semmi nem működött. Még szerencse hogy megtartottam a régi routeremet és arról megy most a wifi. Hallottam hogy nem egy nagy durranás az eszköz de bakker.. 3 nap ? A nagyobbik probléma viszont az hogy bekötéstől számolva 5 nap - szépen stabilan jött egy gépre 940-950mbit és 500 környéki feltöltés. Nem tudom mi történhetett de most már 4 napja 500-700mbit mérek le és 50-100(közbe 300) fel. 2 Gigabites csomagot választottam azért hogy több egyidejű felhasználásnál is (+IPTV) minden rendben menjen. Tisztában vagyok vele hogy a 2000mbit gyakorlatban csak 1,8-1,9. A sAgemcom F@st 5655v2 eszközzel directbe van kötve 10 méteren CAT 6 kábellel a gép. Mindezt úgy hogy lazább hét van és egy gépen van csak használva konkrétan a sebesség. Ezt akár honnan is nézem gáz. A kábel tökéletes(55m-ig 10gbps-t visz) a PC-m egy Rogos 1gbes portal rendelkezik. Nincs máshonnan húzva a net szóval azt a 900/500at minden körülmények között tudnia kéne , kivétel ha a garantáltat adják - mert abba belefér de kérem 1 hét múlva mennyivel lesz lassabb ? Garantáltért fizetek ? Mi lesz ha több gépen egy időben lesz használva huzamosabb ideig ? Ugyanis jelenleg ez pontosan úgy néz ki mint egy p@rasztvakítás. Bekötötték pár napig minden szuper aztán sorba jönnek a problémák . . . ( Factory reset az ONT menüjében kilövi a PPP fh+jelszót is ? Mert azt én nem kaptam - automatikusan állítja és nem szívesen telefonálgatnék utána.) Rendkívül csalódott vagyok és sajnos nem csak én hanem a családom is.
  15. Tisztelt Telekom! Napokban lett net sebesség növelés nálam, 20-ról 50-re, hoztak hozzá egy Sagemcom modemet. Azóta naponta többször is megszakad a net kapcsolat. Van hogy újra indul a modem magától, van hogy nekem kell újraindítani. Régebben ez nem fordult elő. Mit tudok tenni ez ügyben?
  16. Sziasztok! Ötletre lenne szükségem. Ma megszűnt az adás a tv-n. Samsung smart tv. Ki van választva a megfelelő hdmi bemenet. A műsorújság betölt, mutatja az aktuális csatornát is, de maga a képernyő fekete. TV GOban tudok keresni, de nem tudok semmit elindítani. Kölcsönzés él is ez a helyzet, az előzetes sem tölt be. Elvileg minden megfelelően be van dugva, nem nyúltam semmihez. A beltéri egységet az alkalmazásoknak belülről újraindítottam. Köszönöm!
  17. Üdvözlet! Ipadon használom a TV GO szolgáltatást több éve, nem is volt gondom. Most nem megy. Minden csatornánál azt írja ki, hogy nincs ilyen az előfizetésemben, ami nem igaz. Tudom, hogy frissítették a TV GO-t, de hogyan tudom újra használni? Kérem segítsen valaki! A telefonos ügyintézést fél óra várakozás után feladtam. Köszönöm!
  18. Sziasztok! [előre leszegezem, hogy a netes dolgokhoz sajnos nem konyítok annyira] Adott a címben is láthato modem, melyet kb 2-3 hónapja szereltek be a Telekomos kollégák (egy D-linket váltott le). Minden rá lett kötve, tökéletesen működött. Egészen 2 héttel ezelőttig, amikor az egyik koax kábelt lecsatlakoztattam róla (mondván, hogy már úgysincs szükség rá és csak wifit használok majd laptoppal), majd a helyére csatlakoztattam egy NAS-t (Maxtor Shared Storage Device, régi vas). Itt valahogy egy csapásra rosszabb lett a wifi teljesítménye, pl elvesztette a jelet, vagy nem adott egyáltalán netet. (vagy esténként ugrált a ping ezreseket minden percben). Nyomtam pár Wifi resetet a készülék tetején a gombbal, egy időre megoldotta a problémát, de sokat nem használt. Majd a kábeleket cserélgettem a hátuljában, de az semmit sem, a NAS kábelét is kihúztam, most így üzemel és ugyanúgy fennáll a probléma. Ebben kérnék valami eligazítást, köszönöm előre a segítséget.
  19. Sziasztok, Jó pár éve, talán 2010 óta használunk már egy Cisco EPC3925 HGW-t. Sokakkal ellentétben semmilyen gondom nem volt vele, eddig. Múlt vasárnap viszont elkezdett szakadozni az internetkapcsolat. Volt már ilyen, általában hibabejelentés nélkül is 1-2 óra alatt "elmúlt" (és a környéken lakóktól tudom, hogy központi jellegű hiba volt ilyenkor). A mostani eset annyiban más, hogy a hiba nem múlt el Szóval ami kiderült, hogy a decemberben beüzemelt NAS valamiért "kiakasztja" a HGW-t, azaz amikor a NAS bekapcsolva a hálózaton van, a HGW bármelyik pillanatban újraindulhat (emiatt tűnik úgy, hogy szakadozik a net). Ha a NAS nincs a hálózaton, a probléma sem létezik. Az az érdekes, hogy az elmúlt kb 4 hónapban soha ilyen gond nem volt, és nincs tudomásom arról, hogy a NAS bármit is máshogy csinálna, mint eddig. Amik történtek eddig: - HGW factory reset --> nem segített - NAS factory reset --> nem segített - Telekomos szerviz --> kijött, hümmögött, azt mondta, biztos a NAS a hibás, nem segített A hibajelenség konkrétan odáig fajult, hogy ha már csak a NAS kezelőfelületét is be akarnám hívni egy böngészőben, a HGW azonnal újraindul. Vasárnap még nem volt ennyire súlyos a helyzet Nem tudok másra gondolni, mint hogy a HGW lehet a hunyó. Arra gondoltam, hogy a következők működhetnének: - Új HGW, lehetőleg másik modell: Nem tudom, mi annak a módja, hogy ilyet kérjek, valaki esetleg tudja? Mellesleg, az utóbbi időben a HGW elég jól hallhatóan sípol, mintha ezt régebben nem csinálta volna. - HGW átkapcsolása bridge módba, és egy másik routert alákonfigurálni: Nem tudom, ez vajon megoldja-e a problémát? Ha a HGW most "túlterhelődik" valami miatt, bridge módban miért nem fog? Bármilyen tippet köszönettel fogadok!
  20. Üdv kedves fórumozók! Nem rég lett cserélve a lakásomba a router egy ZTE Speedport Entry 2i-re annak okában hogy az előző router random kikapcsolt... Hát ezzel az újal se lett jobb folyton elveszti az Access-t és veleegyütt a netet és a LOG-ot teli rakja error-okal valaki tudna segíteni esetleg egy firmware-t kellene frissiteni? LOG: 2018-03-31T10:08:12Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:08:12Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5) 2018-03-31T10:08:14Z [Error] del view failed VID(273) VN(DEV.IP.IF4.V4ADDR1) Err(-5) 2018-03-31T10:08:15Z [Error] del view failed VID(273) VN(DEV.IP.IF5.V4ADDR1) Err(-5) 2018-03-31T10:08:36Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:08:36Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5) 2018-03-31T10:09:38Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:09:38Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5) 2018-03-31T10:09:41Z [Error] del view failed VID(273) VN(DEV.IP.IF4.V4ADDR1) Err(-5) 2018-03-31T10:09:42Z [Error] del view failed VID(273) VN(DEV.IP.IF5.V4ADDR1) Err(-5) 2018-03-31T10:10:01Z [Error] get view failed VID(285) VN(DEV.DSL.LINE2) Err(-5) 2018-03-31T10:10:01Z [Error] Web get fail.(objname: OBJ_DSLINTERFACE_ID identity: IGD.WD1.LINE1 iRet: -14) 2018-03-31T10:10:02Z [Error] get view failed VID(272) VN(DEV.DSL.LINE1) Err(-5) 2018-03-31T10:10:03Z [Error] get view failed VID(272) VN(DEV.DSL.CHL1) Err(-5)
  21. Sziasztok! Az iptv-t szeretném használni hdmi kábellal, de nem működik összekapcsolás után. Ezt írja ki a tv. "A HDMI videoszolgáltatás nem elérhető. A HDCP csatlakozási egység ellenőrzése sikertelen." MI A TEENDŐ? Köszönöm.
  22. Sziasztok! Netgyorsító opciót használunk és van nekünk egy HUAWEU HA-35 típusú router, benne egy sim kártyával. Utóbbi 1-2 hétben jelentősen elkezdett romlani a hálózat minősége. A játékokban a késleltetés (ping) nagyon megugrott, véletlenszerűen megszakadt a hálózat a játékokban. Interneten a weboldalakat "request-time out" vagy "server_404 error"-ral nem volt hajlandó betölteni valamint nagyon gyakori a "dns-server error" hiba is. Amikor ezeket a hibákat dobta, a router felülete sem jött be, megfagyott az egész. Ha bejött a router felülete azonnal magához tért az internet is. Na most ez volt egészen tegnapig. Kijött a telekomos kolléga durván 1 órát volt itt, cserélt kábelt meg mindent resetelt és beállított a routeren. Azt mondta, hogyha nem lesz jó, akkor a falban a vezetéket is cserélik. Mondom rendben van. Megcsinálta örültem neki. Mondta hogy majd még 1x indítsam újra miután elment mert sok minden lett beállítva. Mondom rendben van. Elment a szerelő, 10 perc után megint elkezdett szakadozni, gondoltam csak újraindítás kell neki. Megtettem, és ment rendesen. Kb 2 óráig. Nem volt semmi hibajelzése, 2 óra után azonban megint ugyanazt kezdte csinálni. Megszakad, és nem vagy nagyon nehezen tér vissza, és *****i idegesítő. Ráadásul még mielőtt a szerelő kijött, addig csak az "LTE server not responding" hibát dobta, most már a "DSL line error" is megjelenik a hibafeljegyzésekben. Ismerősöm azt mondta, hogy addig kell őket nyúzni míg ki nem cserélik a routert.... Mit tehetnék? Tényleg router csere lesz a vége? Vagy érdemes lenne váltani a korlátlan mobilnetre? Korlátlan mobilnetes sim kártyát ideadják, belerakom a routerbe és onnan osztom (mert azt lehet osztani) és akkor meg van oldva? 220/80-as sebességet mértünk 4G-n mobileszközzel, tőlünk max 7km-re van az a torony amit 1 éve adtak át és 300 Mbit/s-et képes adni az eszközöknek. Rendszerhiba 12.10.txt syslog (1).txt syslog.txt telekom hiba.txt telekom hiba1.txt Telekom MIkulás hibajelentő.txt
  23. Tudja valaki ,hogy a csatorna hangja mikor lesz javítva? Napok óta mind a két hangsáv kritikán aluli ,VHS minőségű!
  24. hiba

    szia/sziasztok az lenne a kérdésem hogy van egy tabletem huawei t17.0 és semmire se reagál probáltam hard resetet de az se müködött amikor fölrakom töltöre jelzi hogy tölt de nem csinál semmit válaszotokat köszönöm
  25. Üdv! Körülbelül másfél hete egy téves szerződésmódosítás miatt kicserélték az addig tökéletesen működő Huawei erősítőnket egy sima routerre. Majd mikor ezt jelentettük, hogy mi ezt nem kértük, akkor kaptunk egy új erősítőt, ugyan azt a típust, ami eddig is volt. Az előző tökéletesen működött, viszont amióta az új van, azóta azt tapasztaljuk, hogy körülbelül 10 giga letöltött adat után egyszerűen összeomlik az internetünk, a letöltési sebesség lecsökken körülbelül 100 kb/sec-re, és ez nem változik. Viszont másnap megint maximumon pörög az internet, aztán amikor eléri az említett letöltött adatmennyiséget, kezdődik elölről az egész. Semmi nem használ, áramtalanítás sem, és az újraindítás sem. Ez az erősítő hibája lehet, vagy a szolgáltatásé, vagy a kettő egyszerre? Valakinek valami ötlet?