Invi

Tag
  • Tartalmak

    8
  • Csatlakozás időpontja

  • Utolsó látogatás

Invi a fórumon

  • Rang
    Tudományos tag
  1. Update MSS 1452-vel egy hete jó, ha bármi mást állítunk be lefagy 1 napon belül a modem.
  2. Nem gond, kuzd vele a szolgaltato. Addig minden hajnalban reboot
  3. Nalunk sajnos ipv4-nel is van. Legalabbis routeren egyelore disbaled a v6
  4. Köszi, megnézzük, hogy az MSS megoldja-e tünetileg, minden esetre ezek szerint a routingban valahol van a telekomnak egy rossz routerje
  5. Leteszteltük szerver oldalról is. Szóval a kérés kimegy tőlünk a szerver vissza is küldi az infókat, de ha nagyobb csomagokat küld, mint MTU 1500 akkor nem darabolja fel befelé a telekom a modem csak szépen benyeli, a routerünkig már el sem jut. Valami routing probléma lehet ezek szerint ISP oldalon.
  6. Hello! Nálunk is ilyen probléma van. Lett ennek megoldása?
  7. Hello! Egy TP Link routerrel is probaltuk, de alapvetoen egy linux szerver latja el a router / gateway feladatait. DNS OK sajnos, trace route és ping megy minden címre. Úgy látszik a WAN logban mintha ki menne a kérés és nem jönne vissza semmilyen információ a nem elérhető oldalak esetén a dns feloldason kívül.
  8. Sziasztok! Erre nincs valakinek valami tippje? 1 hete szenvedünk a problémávak. Ugyfélnél T optika van (5+ éve eddig nem volt semmi komolyabb gond) megy szépen minden, majd egyszer csak gondol egyet a net és bizonyos oldalak onnantól nem töltenek be. Pingelhetőek, de nem jelennek meg (tracert is lefut), míg mások igen. Modem reboot után egy ideig (akár 18 óra is lehet) megint jó minden. Akármi mást rebootolunk nem javul meg a kapcsolat. A szétesés 9/10 éjfél körül történik meg. Modemet már cseréltek, más típusra. Twitter, telex, apple, 444.hu, 888.hu google.com, youtube.com, nav.gov.hu, microsoft.com, bloomberg.com mindig nyílik a "széthalás alatt is". Index.hu, origo.hu, kh.hu, otp.hu ugyfelkapu.magyarorszag.hu lyenkor csak timeoutol.... ha áramtalanítjuk a modemet egy pillantara, akkor jó megint minden (routert is cseréltünk, router reboot nem segít, router és modem közötti lan kábel kihúzás nem segít...) Aztán vannak oldalak, amiknek csak a fejléce vagy csak a törzse jön be a többi meg hiányzik vagy a speedtest.net -nél például minden bejön, csak teszt nem indítható, mert a finding optimal server keresés sosem ér véget. MTU felé keresgéltünk, de az miért állítódna el egyik pillanatról a másikra és miért térne vissza egy modem reboot után? Akkor sossem jöhetnének be ezek az oldalak változtatás nélkül.... Egyébként MTU 1492-vel megyünk az befelé is OK pingnél meg kifelé is -f -l 1464 mellett. A nem megjeleníthető oldalak irányába a ping mindig megy simán MTU 1492-vel is, csak az adat nem jön vissza, mintha rossz lenne a routing befelé, egészen, addig amíg a modemet nem indítjuk újra. Látott már bárki ilyet? Tanácstalanok vagyunk! Köszi!