Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'f@st 5655v2'

3 találat

  1. Sziasztok! Az alabbi beallitasokkal rendelkezem: Sagecom Fast 5655v2 Optika megy be, 1db UTP jon ki mely sajat routerbe fut bele a lakas masik vegen Jelenleg Internet Connectivity status: Not connected Wifi kikapcsolva Asus RT-AC68U WAN portba erkezik a Sagecombol az UTP 2.4 es 5G wifit szor es hasit rendesen UTP-n csatlakozik az IPTV-hez es egyeb lan eszkozokhoz Operation Mode:Wireless router, PPPoE-n keresztul csatlakozik az internethez Az IPTV miatt DHCP routes: Microsoft, IGMP Proxy es snooping engedelyezve A kerdesem: Jeleneleg minden mukodik. A gond az, hogy a Sagecom tobbi LAN portjara is szeretnek szamitogepeket kotni es ezek nem tudnak csatlakozni az internethez. Mit kell valtoztatnom, hogy mukodjon a rendszer tovabbra is, de a Sagecom tobbi LAN portjan is legyen internet? Elore is koszonom!
  2. Sziasztok! Van egy Raspberry PI 3B+-om és tettem rá egy PLEX szervert. A PLEX szerverrel ellehet érni a filmeket stb távolról is. Helyileg tökéletesen elérem a szervert. Ha a remote control nincs megcsinálva akkor a PLEX lekorlátozza a videó minőségét 328P-re. A problémám ott kezdődik, hogy nem tudom beállítani a 5665v2 AC telekomos modemen, hogy legyen port forwarding hozzá. Router nincsen hozzá külön. A PLEX oldalán ezt a linket adják, hogyha ilyen probléma van, de ezek alapján sem jön össze. Mi lehet a probléma oka ?
  3. Egy elég érdekes probléma állt elő. Nekünk egy F@st 5655v2 központi egységünk van. Van is internetkapcsolatunk, de csak bizonyos oldalakat tölt be. Pl. a telekom oldalt, az összes google oldalt, hvg-t, vaterát betölti, de a facebookot, emagot, meg más oldalakat tölt be. Olyan mintha, valaki megnyomta volna a nagy cenzúra gombot. Komolyra véve a szót, ez elég idegesítő. Szerintetek lehet, hogy a proxy beállítással van valami? Vagy alapvetőleg ezen a routeren nincs is lehetőség? Én megpróbáltam utánanézni a beállítások között, de nem találtam meg. Lehet, hogy csak elsiklottam fölötte? Vagy ennek az átállítását a központból kell kérni? A kérdésem tehát az, hogy a hiba mi is lehet, és azt lehet-e itthon javítani, vagy 1414 legyen inkább, azt a szervizesek megoldják?