Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'sagemcom'

47 találat

  1. Sziasztok. Tegnap (12.17) kaptam meg az új 2Gbit-es előrefizetés mellé a Sagemcom F@st 5670 routert. Egy olyan problémába ütköztem, hogy megakartam változtatni a wifi nevét, jelszavát, biztonsági protokolját (wpa2/wpa Personal -> wpa2/wpa3 personal) és miután megváltoztattam az új asus laptom ami támogatja a wpa3-mat és az iphone xs telefonom nem tudott felmenni a wifire. 1 óra szenvedés után visszaállítottam végül a WPA2/WPA3 Personal-ról -> WPA2 Personal-ra és egyből működni kezdett. iphone és laptop tud csatlakozni utána a sima WPA3 Personal, ezekre is tudnak csatlakozni laptop, telefon szintén. Viszont ezzel az a baj, hogy még nem minden eszköz támogatja a WPA3-mat pedig jóval biztonságosabb ezért gondoltam a WPA2/WPA3 Personal protokol lenne a tökéletes, hogy az új eszközök az újat használják még a régik a WPA2-őt. Úgy néz ki ez a feature bugos vagy hibás egyelőre. Ha valakinek van fejleménye erről frisebb információja azt szívesen várom EDIT: iphone xs a WPA2/WPA Personal-ra se akar felcsatlakozni. (5Ghz-en)
  2. sagemcom Sagemcom F@st 3686AC egy új remény

    Ahogy a cím is sugallja ebben az írásomban, Telekom legújabb üdvöskéjét, a Francia gyártmányú Sagemcom F@st 3686AC HGW-t fogom bemutatni. Specifikáció: EuroDOCSIS 3.0 DualMode: DOCSIS és EuroDOCSIS compatible. 24 Downstream és 8 Upstream chanel bonding. 4db Gigabit Ethernet LAN port, 1db RJ11 telefon interfész, USB 2.0 csatlakozó. Két teljesen független processzor (Egy processzor a DOCSIS kezeléshez és egy dedikált processzor a LINUX alapú alkalmazások futtatására). WI-FI: IEEE 802.11b/g/n 3x3 2.4 GHz és IEEE 802.1a/n/ac 5GHz Video Grade 3x3 (Dinamikus frekvencia kiválasztás DFS) Dual Band Full Capture 1Ghz tuner DLNA 1.5 DMS alkalmazás. IPv4 és IPv6 támogatás. Szülői felügyelet. Magyar - Angol menü Egész lelkét Broadcom SoC-al szerelt vas adja. Régóta égető szükség volt már erre a vérfrissítésre. Ha azt vesszük így lehet csak későbbiekben új nagyobb csomagokat bevezetni, amire egyre nagyobb valós igény van már. Állapot visszajelző ledekből sajnos nem vagyunk eleresztve. Lentről felfele haladva: Power Led miután áram alá helyeztük kb egy percig világít. Utána sorban Signal és Online led. Ezt követően az ETH led következik amennyiben csatlakoztattunk hozzá UTP kábelt. Forgalom függvényében nem villog sajnos. Majd a telefon led következik, ami fixen világít ha van telefon előfizetésünk, utána Wi-fi és Wps. Hátul a szokásos csatlakozókat találjuk, F csatlakozó koax hálózathoz, négy darab gigabites ethernet. Végül V1 esetén usb V2 esetén usb telefon és táp csatlakozók. Funkciókat tekintve kaptunk egy FTP, DLNA, Cups servert. Természetesen ezek csak helyi hálózatról érhetőek el, a Sagemcom biztonsági irányelvei szerint. Bridge mód bekapcsolása, a 1414-es központi számon kérhető amennyiben nincs Iptv előfizetésetek. V1 és V2 Sagemcom pusztán kinézetbeli változásokon ment keresztül. Telefon és táp csatlakozó alulról hátra került. Újratervezett nyáknak és háznak köszönhetően kisebb és kevésbé melegszik. Menürendszerről néhány kép képeket ide kattintva eléritek. Használati utasítás Sagemcom-F3686AC-v2.pdf Új szoftver érkezik hamarosan, ami a következő változásokat hozza: -Számos új funkció -Linux alapú szoftver, így pl 5000 egyidejű kapcsolat helyett 20.000 egyidejű kapcsolatot tud kezelni -Fon -Számtalam hibajavítás -Korábiaknál jobb wifi performencia AC-n akár 600M+ Sagemcom GYIK Sagemcom F@st 3686AC V1 & V2 : MAGYAR_3.97.0 Köszönöm a figyelmet, Anonymus.
  3. Üdv! 2021. február 15-én a nálunk létező legmagasabb internetes csomagra váltottunk. Ez az 500/22 Mbit/s-ot kínálja maximálisan. Előtte az akkor szintén legmagasabb választható díjcsomagunk volt, 150/5 Mbit/s. Természetesen a garantált sebesség jócskán elmarad a maximálistól, ez jelen esetben 15/4 Mbit/s. Amíg a régi díjcsomagra fizettem elő, a speedtest.net sebességtesztjei nagyjából azt mutatták, hogy hozza is az előfizetett sebességet a hálózat. Az új csomagra átállás után viszont a korábbi sebesség jó, ha harmadát teljesíti a rendszer. Ez a mai helyzetben viszont már némi problémát okoz, mert hárman vannak itthon, akik napközben az online oktatásban vesznek részt. Ebből kettő tanul, a harmadik tanít. Igazából nem zavart addig a dolog, amíg nem kezdtek el panaszkodni, hogy meg-megszakad a kapcsolat az adott csoportos oktatást biztosító portállal. Itt nem csak a Kréta hibája van porondon, mert nálunk meglepő módon szinte mindig volt kapcsolat, csak a minősége nem olyan, mint ami elvárható. Az ügyfélszolgálat (online chat) nem tudott érdemi megoldát nyújtani, hiszen a sebesség szinte mindig meghaladja a vállalt minimumot, de így én elgondolkodtam, megéri-e nekem a havi +2000 Ft-ot az alacsonyabb minőségen nyújtott szolgáltatás?! A kábelmodem egy Sagemcom Fast 3686 (MAGYAR_3.97.0). Ha van valakinek ötlete, mit lehet tenni, kérem ossza meg!
  4. Sziasztok! Van egy Sagemcom F@st 5655v2 routerem, a router mögött egy NAS. A NAS-t elérem belső hálón (192.168.1.125), valamint távolról is a külső IP cím (vagy DDNS alapján), tehát a port forwarding megfelelően működik. Nem érem el azonban a külső IP cím (és DDNS alapján), ha a belső hálózatra vagyok csatlakozva otthon, ami kellemetlen. Ha jól sejtem a NAT loopback bekapcsolása hiányzik, azonban nem találtam ilyen opciót a router adminisztrációs felületén. Tudja valaki hol található ez meg?
  5. Sziasztok! Az utóbbi időben egyre többször indul újra a routerem (sagemcom FAST3686 ), emellett előfordul az is hogy elmegy az internet, de a router nem indul újra. Az esemény napló egy részletét mellékeltem. Loggoltam a tűzfalat is, hátha valami robot ténykedik, de a syslog-ban nem találtam érdemit. Csak internet és telefon van előfizetve. IP TV nincs. Mit lehet ilyenkor tenni?
  6. Üdv! Mielőtt... már sok fórumon olvasgattam, de egyszerűen nem lesz nyitott a port.... Amit csináltam eddig: Sagemen: Port továbbításban névadás, TCP-UDP, külső host üres, belső host a gépem IP-je (192.168.1.242), külső és belső port 6881 és Alkalmaz TPLink routeremen: DHCP részben Adress reservationben megadtam a 192.168.1.242 címet és megnéztem, hogy az UPNP pipa-e, igen Linux alatt a qBittorentet betettem a tűzfalba, ott piros minden sor és ott volt a 6881-es port, azért azt állítottam be... (korábban win alol is néztem, de nem volt nyitott a port) Mindezek után se nyitott a port. Mit rontottam el vagy mit kéne még beállítanom? A 1414-el beszéltem, azt mondták, hogy nincs NAT-olva z IP-m... Tud valaki segíteni?
  7. Sziasztok! Hálózat konfigurálásban nem igazán vagyok otthon, úgyhogy segítséget szeretnék kérni. A Telekomtól kapott Sagemcom fast 3686v2 router mellé szeretnék bekötni egy erősebb Asus AX1800 routert, mert nem megfelelő a minősége a hálozatnak az ISP routerrel, 2 AP-val és 15-20 csatlakoztatott eszközzel (szakadozások, ledobálások). Végső cél, hogy minden eddigi Sagemcom routerből induló kábel az új Asus routerből induljon (IPTV kivételével) és az legyen a valódi router, az ISP router modem AP kombónak csak modem feladata lenne. Ebben az esetben melyik a legjobb konfiguráció, hogy az ISP routerről levegyem a terhet? Első ötletem, hogy PPPOE típusú WAN csatlakozást állítanék az Asus routeremen, azonban az nem működött, nem volt net. (megnéztem az internetelérés felhasználó nevet és jelszót is változtattam tehát az jó kéne legyen). A Sagemcom LAN1 csatlakozójából megy az ethernet kábel az Asus WAN portjába. Ez a Sagemcom támogatja ezt egyáltalán? Ezt lehet kérni az ügyfélszolgálaton? Hogyha nem akkor mi a legközelebbi alternatíva? Gondolom a bridge mód nem jöhet szóba, mert IPTV-t is szeretnék használni. Próbálkoztam DMZ host beállítással a Sagemcom routeren, beállítottam az Asus IP-jét oda. Az Asust pedig statikus IP-vel konfigoltam így van is net, de az Asus routerbe kötött géppel megnéztem Tracerout-al és az első kettője lokál IP-t ír, ami azt jelenti, hogy dupla NAT, ugye? Ebben az esetben az ISP router majdnem ugyanannyira van terhelve, mintha arra lenne kötve az összes eszköz? Nagyon szépen köszönöm a segítséget előre is! Üdv, Levi
  8. Pár napja telepítettek egy ilyen borzalmas kinézetű Sagemcom 5670 modem/routert A problémám 8azon felül, hogy a 2GB neten 700 Mbit a maximum letöltési sebesség), hogy nem tudom használni a készüléket LAN-on routerként A portokba dugott egyetlen eszköz sem látja a másikat Pingetni egyedül a Sagemcom 5670-ig lehet Találtam egy Static route fület, ahol lehet valamit állítgatni, de semmi kézikönyv sincs, ahol ebben segítenének Eddig ***** Connectboxot használtunk, ott a bedugást követő pár másodpercen belül élt a LAN, lehetett drive-okat megozstani, fájlokat másolni - itt egyelőre semmi! Remélem nem az az egyetlen válasz, hogy vásároljak még pluszba egy routert, foglaljak még egy fali csatlakozót és fogyasszak pluszban áramot, mert akkor szétvet az ideg, hogy ezt előre nem közölték... Van megoldás a LAN kérdésemre? Köszönöm
  9. Sziasztok! Segitséget szeretnék kérni. Pár héttel ezelőtt volt egy áramkimaradás, azóta az Xbox oneomon nem tölt be két online játék. Külföldi fórumokon egyértelműen a router cserét ajánlják. Találkozott már valaki a jelenséggel? Mit tehetek? Ki tudom cseréltetni a routert? Játékok: Call of Duty Black Ops Cold War, Call of Duty Modern Warfare Minden más játék gond nélkül megy, nat type open. Más internet kapcsolatról ezek is elindulnak. Hibaüzenet: negative 345 blazing gator Router: Sagemcom F@ST 3686 v2 Amit próbáltam eddig: -xbox hard reset -router újraindítás -router gyári beállítás vissza -port forwarding Köszönöm a segítséget
  10. Sziasztok! Egy saját eszközt szeretnék a szolgáltató által adott eszköz (Sagemcom F@st 5655v2 AC) után rakni. A saját eszközöm az egy TP Link Archer C6 típusú router. Erről szeretnék majd portforwardolni. Van IPTV szolgáltatásom is, szóval nem szeretném, ha gond lenne belőle. A kérdésem az lenne, hogy ehhez a szolgáltató által kapott (Sagemcom) routert át kell állítani modemre, illetve fel kell keresnem az ügyfélszolgálatost, hogy ki is vegyenek NATból? Hogy tudom kideríteni/megtalálni, hogy én be vagyok-e NATolva? Ezeket a beállításokat én magam is el tudom végezni? Vagy mindenféleképpen szolgáltatónak kell ezt jelezni és ők intézik? Hirtelen most ennyi jutott így az eszembe. Köszönöm előre is a segítséget.
  11. Уважаемый друг, У нас есть ONU Sagemcom 5655 V2 со старой прошивкой: - версия аппаратного обеспечения: 1.0 версия программного обеспечения: SG3G10000145 -версия GUI: 1.110.5 Нам нужна последняя прошивка (с настройками PPPOE в интернет-интерфейсе ) Пожалуйста, помогите нам с последним файлом образа прошивки и процедурой обновления
  12. Dear friends, We have ONU Sagemcom 5655 V2 with old firmware: - hardware version: 1.0 - software version: SG3G10000145 - GUI version: 1.110.5 We need last firmware ( with PPPOE settings on Internet interface ) Please help us with the last firmware image file and update procedure
  13. Az igaz, hogy az új Sagemcom F@st 5670 GPON digitális elosztót egyenlőre csak a teljesen új előfizetéseknél helyeznek ki? Milyen sebességű csomagokra adják ki? Esetleg van már ezzel az újonnan bevezetett F@st 5670 eszközzel tapasztalata, észrevétele valakinek? https://www.telekom.hu/static-la/sw/file/Sagemcom_Fast_5670_Gyorstelepitesi_es_Hasznalati_124x124_2020okt.pdf
  14. Sziasztok! A következő problémával szembesülök több hónapja: Van egy Sophos XG router ami egy i3-as vason fut esxi alatt mint virtuális gép. (futott csak simán a vason akkor is ugyanezt csinálta) Amint a sophos router szoftvere összekapcsolódik PPPOE-n akkor a vezetékes telefon elhal, szakadozik, nem kapcsol semerre. De ha magát a virtuális interfészt kapcsolom le akkor is van hogy megmarad a hiba van hogy eltűnik. Amint lehúzom a router WAN portját fizikálisan akkor megjavult és mintha mi sem történt volna. Modemcsere megvolt már, rendszeresen be lett jelentve. Komplett hardvert is cseréltem alatta de semmi eredmény egyenlőre. Furcsálnám ha a Sophos szoftverében lenne a probléma (nem kizárt) de eléggé nagy vállalatok cégek esküsznek rá és le merem fogadni hogy telefont a cégek is használnak ötletek? Köszi
  15. Sziasztok! Sagemcom F@st 5655v2 AC MT típusú eszközzel nyujtott szolgáltatásokkal elég sok problémánk van beüzemelés óta. A hibák jelzésre kerültek az ügyfélszolgálat felé. A helyszínre kiküldött szerelő szerint szoftver hiba van ezekkel az eszközökkel, és mondta hogy ő ezen nem tud segíteni, eszköz cseréjének sem látta értelmét. A hibajegyet lezárta és kiküldték az SMS értesítést hogy nem találtak hibát, a hiba fennállása ellenére is. Problémát okozhat az a hálózatban, hogy nálam az Optical Module Rx Power (dBm) értéke 21-22 között van, a többi szomszédnál és az utában ez az érték 17-18 között van. Megjegyzem hogy a telefonközpont ahova szemmel láthatóan összefutnak az optikai légkábelek 2 házzal arrébb kb. 100 méterre van. Ezt a felvetést is megemlítettem, de azt mondták ez értékhatáron belül van. Szolgáltatásban nem okozhat problémát, hogy nálam így eltérnek az értékek?
  16. Nagyjából 1-2 hónapja kaptunk egy Sagemcom F@st 5655v2 DTAG-ot, eddig azta a hibát nem vettem észre hogy a készülék portjain csak 100Mbps adatátviteli sebesség van mivel nagyobb sebességet a routher nem támogatott,de most cserélve lettek. Az admin felületen is lehet látni miszerint a Link Speed: 100Mbps. És abban szeretnék segítséget kérni, hogy hogyan tudnám feljebb venni ezt a sebességet? 4 portból 3-at használok és mindegyik csak 100MBps adatátviteli sebességet ad, pedig az összes készülék(1db számítógép, 2db routher) támogat ennél jóval nagyobb adatátviteli sebességet. Vezeték cserét már kipróbáltam és nem azzal volt a hiba a vezetékek CAT5e tipusúak tehát nem azzal van a gond. Illetve a routherek (Tp-Link AC1200) is támogatják. A Sagemcom F@st 5655v2 által sugárzott 5Ghz wifi-n 300Mbps feletti sebesség van tehát fogalmam nincs hogy mi lehet a gond.
  17. Sziasztok! Nem rég a Sagemcom F@st 5655v2 AC optikai eszközön szoftver frissülés történt SG3G10000494-ről SG3G10000604 szoftver verzióra. Az eszköz felületén frissítés után változást nem láttam, működésben változást nem tapasztaltam eddig! Az IPV6 protokoll továbbra sem működik, korábban egy szakértő azt mondta, hogy szoftver frissítése után ez az eszköz is támogatja, eddig semmi változás. Másoknak van ezzel kapcsolatban tapasztalata, észrevétele?
  18. Sziasztok, A kovetkezo lenne a gondom. Adott egy Sagemcom F@ST 5655 v2 HGW - erre csatlakozik egy UnifiAP, egy IPTV box es egy TP-Link router. A TP-Link router dinamikus IP-vel kap netet a Sagemcom-tol - igy a TP-Link egye mas subnetben van, es osztja DHCP vel az IPket. A TP-Link automatikusan igy beallitotta a routingot a Sagemcom fele. A problema az, hogy a TP-linkre csatlakozva elerem a Sagemcom eszkozeit, es a Sagemcom eszkozt - ellenben ha Sagemcomra csatlakozom nem erem el a TP-Link et, illetve az ott talalhato eszkozoket. Sajnos a TP-Link routerre szukseg van, mivel a Sagemcom routernel osszeakadnak az Apple multicast uzenetei. Sajnos a Sagemcomban a routing table-be nem tudok uj szabalyokat felvenni
  19. Sziasztok, Telekom Sagemcom F@st 5655v2 AC routerrel használ valaki Chromecastot? Amióta szolgáltatót váltottak a szüleim, egyszerűen lehetetlen működésre bírni a Chromecastot. Előtte ***** volt a szolgáltató egy ZTE routerrel, és kifogástalanul működött. Most folyamatosan azt írja, hogy a Chromecast beállítása sikeres, de az eszköz nem található. Kipróbáltam úgy, hogy egy telefont használtam hotspotként a router helyett, úgy gond nélkül csatlakozott. Mit tudnék tenni a Telekomos routerrel, hogy működjön? Kerestem a router beállításaiban az AP/client izolációt, amit több helyen is javasoltak, de nincs ilyen opció, és a telefonos ügyfészolgálat sem tudott segíteni. Köszönöm!
  20. Aloha, Eddig úgy volt felépitve az otthoni hálózatom, hogy volt a T-Home-os Sagemcom modem amire rá volt kötve egy TP-LINK WD1034ND Routerem és gyakorlatilag az összes lan és wifi eszközöm a TP Link routeren keresztül csatlakozott. Az asztali gépemen be volt állitva a Wake On Lan funkció amihez a TP LINK routerben megfelelő Port forwarding be volt állitva (10-es portra külső és belső, IP cim pedig értelemszerűen a PC volt). Ma úgy döntöttem, hogy egyszerűsitem az otthoni hálózatot illetve kihasználom a Sagemcom modem jobb Wifi képességeit és minden eszközömet átköltöztettem a T-Home-os Sagemcom készülékre. Itt szépen mindent beállitottam, hogy ugyanaz a helyzet legyen mint ahogy a TP Link routerem hálozatán is volt. Ebbe beletartoztak a különböző Port forwarding beállitások is. Be is állitottam a WOL port forwardingot ugyanúgy ahogy a TP linken volt a PC-mhez de hiába próbálom felébreszteni nem történik semmi. Néztem már a beépitett tüzfal beállitásokat is és ott is csináltam megfelelő kivételt a cél IP cim meg portok beállitásával de ez sem segitett. Volt már valakinek hasonló problémája a WOL beállításával és ha igen mi itt a megoldás? Valahogy az a gyanum, hogy itt van valami plusz csavar ennél a készüléknél de eddig nem jöttem rá mi okozza ezt. Ami ugye végképp fura, hogy amig a Router mint közbeékelt eszköz volt bekötve a PC és a Sagemcom doboz közé frankón működött a WOL. Szóval ez alapján végképp nem értem miért nem megy. Üdv G
  21. Üdv! Sagemcom F@st 5655v2 routerem van viszont sajnos IP alapján kitiltottak egy olyan oldalról (botforgalomra hivatkozva, ami nonszensz) amit mindenképpen szeretnék használni. Hogyan tudnám kicserélni az IP címem?
  22. Sziasztok! Tanácsot szeretnék kérni a következő problémára: Adott egy Playstation 4 Pro kábeles összeköttetéssel a Telekom-os Sagemcom F@st 3686AC routerrel. Az otthoni internet csomag Net M 300/20. Amikor foglalt a TV csak a szomszédos szobában tudnék játszani, laptopról PS4 Remote Play alkalmazáson keresztül, 5GHz wi-fi hálózaton. A problémám, hogy a játék szaggat és elég csúnya, pixeles is a kép. Mi lenne szerintetek a megoldás? - Eggyel nagyobb internet csomagra kellene váltanom? - Cseréljem le a routert egy erősebb wi-fi jelet sugárzó eszközre? - Esetleg mindkettő? Köszönöm a javaslatokat előre is!
  23. internet

    Sziasztok! Egy jó pár hete tapasztalom a következő problémát. Egy Sagemcom F@ST 3686 eszközöm van ami kifejezetten nagyon be van lassúlva mind vezetékes mind vezeték nélküli hálózaton. Sokszor másodpercekre van hogy megszakad az internet kapcsolat és szaggat és néha megfagy a képe az IPTV-nek. Magát az eszközt is azaz a konfigurációs oldalát is nehezen tudom elérni. Ezt egy eszköz teljes áramtalanítása természetesen megoldja de nagyjából ezt 15-20 óra használatot követően ezt meg kell tenni ahhoz hogy használható legyen a hálózat. A szerelő újraindította a készüléket gyárti beállításokkal és konstatálta hogy nincs baja újraindítást követően majd elment. Eltelt 20 óra és a probléma ismételten jelentkezik. Maga az eszköz az asztalomon van hogy 60-70°C-ra is fel melegszik. Telekomos szerelők voltak is és oylanról beszélt csak hogy a "TP-Link TL-WR940N eszközöm biztos visszacsap és ezért lassúl a hálózat" Amit megpróbálok Switch-ekkel a napokban majd kiküszöbölni habár fiatal informatikus vagyok ugyan de az iskolába se tanultam olyat hogy egy beállított hálózati eszköz 3-4 év működést követően majd egyszer csak vissza csap a hálózati modem/router-nek. (Mellesleg azért is van bent a TP-Link mert össze van hidalva egy TP-Link AP-vel mivel a ház távolabbi szobáiban már nem érhető el a Telekom eszköze. Illetve mivel IGMP Proxy támogatású a router így az IPTV-t is simán támogatja és a másik szobába egy IPTV modem és egy számítógép van rá csatlakoztatva (melyet akkor napokon belül a Switch fog helyetesíteni melynek az is az előnye lesz hogy a jövőben a többi eszköz is tud majd 10/100/1000-es kapcsolattal is tudnak csatlakozni a mostani router által biztosított 10/100-es csatlakozás helyett. Címcézzel kapcsolatos problémák nem merülhetnek fel mert maga a Telekom eszköz az alap 192.168.0.1-es címfoglalást kapta még a TP-Link 192.168.1.1-es címzéssel indul. Továbbá statikusan kapcsoltam rá 192.168.0.250-es címre a TP-Link-et hogy ne kelljen szórakozni a DHCP újraosztásával. Napokban megpróbáltam kikapcsolni hol a 2.4 GHz hol a 5 GHz Wifi kapcsolatot hogy nem-e azzal lehet gond. Majd a teljes Wifi kapcsolatát lekapcsolni de nem oldotta meg. Megpróbáltam kikapcsolni a DHCP-t és minden rácastlakozó eszközre Statikus IP címet állítani hogy nem-e valamiféle DHCP probléma adódik. Egy úttal le teszteltem azt követően azt is hogy esletleg IPv6 DHCP-val nincs-e probléma és azért tesz ilyesmit de az se oldotta meg a problémát. Megpróbáltam megnézni hogy esetleg megoldja-e a problémát ha a "visszacsapó" TP-Link-et ki vettem a hálózatból. De ez se oldotta meg a problémát. Tud-e valaki ezzel kapcsolatos tanácsokat adni még mert a Telekom szerelője se oldotta meg a problémát. Esetleg bármi tapasztalat ezzel az eszközzel kapcsolatban akinek volt hasonló problémája és megoldotta.
  24. Sziasztok, A Sagemcom router, amit T-Home-tól kaptam a 1000GB-es optikai kábelhez a hálózatra kapcsolás után az Ethernet kábeles és notebook-ról a wifi-s kapcsolat működik, mindkét esetben van internet. Ugyanakkor a mobil telefonom (Samsung A40)-ről felkapcsolódva a wifi-re a kapcsolat létrejön. de az internet elérés nincsen. A mobilomon a wifi beállításokba bemenve a gateway címe: 192.168.0.1, miközben a router dobozon feltüntetett cím 192.168.1.254. , azaz olyan, mintha a DHCP rossz gateway értéket küldene vissza a telefonnak. A mobil telefon IP címe is rossz , mert a DHCP beállítások szerint 192.168.1.2.től mehetnének a címek, miközben a telefon címe 192.168.0.110. Ha a mobil telefonon a gateway-t beállítom 192.168.1.254 (telefon wifi beállítások advanced fül), akkor utána minden rendben és wifi-n keresztül megy az internet mobil telefonról is. Tudtok segíteni, mi lehet a gond?
  25. Kedves Fórumtársak és Szakértők! Lenne egy számomra fontos megoldandó probléma. Kicsit hosszú leszek, de próbálok mindent leírni, hogy tudjatok minél pontosabb tanácsokat adni. Szóval adott egy 1000 Mbit-es NET+IPTV szolgáltatás. A Telekom egy Sagemcom F@st 5655v2 AC-t adott a szolgáltatáshoz. Ezt az eszközt én csak modem (PPPoE) üzemmódban használom, mert a Sagemcom sajnos a legfrissebb firmjével is alkalmatlan a port forwarding-ra. (Ezt a Telekom szakszervize állapította meg!) Router funkcióra vettem egy TP-Link Archer C7 AC1750-es eszközt, mellyel már tökéletesen megy aktívban a torrent feltöltés is. Viszont nekem jó lenne ha a két IPTV-s STB mellett lenne 1-1 működő al-router is melyekből el tudnám vezetékes nettel látni az ott lévő eszközeimet is (a WiFi nekem nem elegendő megoldás). Ha a TP-Link Archer routerembe bekötöm az UTP kábeleket melyek a TV-khez mennek, és a TV-k mellett 1-1 routerrel elosztom a netet (egyébként ezek a routerek jelenleg Dinamikus IP-vel csatlakoznak az Archerre) egy ideig működik az IPTV (kis kompromisszummal, azaz lassabb a csatorna váltás és a két STB nem látja egymást egy hálózaton, de ezzel együtt tudnák élni), majd kb 18-24 óra működés után az IPTV kifagy és nem működik tovább semmilyen csatorna. Az internet továbbra is megy ezeken "al-routereken". Ilyenkor csak a reset és a tápkábel kihúzása segít... ami valljuk be nem igazán elegáns megoldás. Hogyan tudnám én ezt a rendszert jól és használhatóan összerakni? Csatolok néhány fotót a routerek setupjáról: (csak a fő-routerről AC7 és az egyik al-routerről teszek fel fotót, mert a másik al-eszköz szinte ugyan az.) Megj.: A kék setup a fő-router Archer a zöld pedig az al-router. Bocsánat ha kissé szakmaiatlanul fogalmaztam itt-ott,! Sajnos nem vagyok IT-s. Tisztelettel várom segítőkész válaszaitok! Api1977