Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'dhcp'

5 találat

  1. Sziasztok! Abban a témában kérném a segítségeteket, hogy adott egy Sagemcom fast 5... AC típusú GPON terminal aminek a képességei mint router kevésnek bizonyultak, ezért PPPOE passtrough módba kapcsolva mögé kötöttünk egy Synology routert, eddig pipa az ügy működik az internet és a belső hálozaton a lassulások is megoldódtak. A kérdés az, hogy amennyiben azt szeretném, hogy a sagemcom csak modemként funkcionáljon és ne funkcionáljon DHCP szerverként is, csak ha kell LAN-on érjem el az eszközt és az IPTV is a synology belső hálóján üzemeljen, azt hogyan állítsam be. Mert jelenleg, ha a sagem DHCP szerver funkcióját kikapcsolom a net megy az IPTV a Synologyra dugott switchből és a segem 3 portjából sem megy és a sagemet sem érem el többé az IP címén. A switch tudja az IGMP snopping-ot. Jelenlegi beállítás (SAGEM:192.168.0.___ ; Synology:192.168.1.___) Köszönöm
  2. Ezt google fordítottuk, mivel nem vagyok anyanyelvű magyar. Ha angolul beszél, a részletek az alábbiakban találhatók Szia, A frusztrációt, amit tapasztalok..ah! A félreértések és a lehetséges lehetséges válaszok elkerülése érdekében rajzoltam egy rajzot a házom beállításáról és a modem / útválasztó konfigurációjáról (Élvezze a művészeti készségeimet: D). Ház beállítása: https://imgur.com/a/LyFedOs Modem / útválasztó konfigurációja: https://imgur.com/a/qHXyJXj Internet sebesség / hardver: Internet sebesség = 1000mbps / 25mbps (tudom, hogy nem fogom 100% -ban ezt a sebességet megkapni, de a labdaparkban kell lennie, vagy legalább 500mbps +, de ehhez nem érek semmit). A további kérdés elkerülése érdekében a szomszédság internetszolgáltató fiókja LITERÁLISAN közvetlenül a házam előtt található, átölelve a kerítésem falát. Tehát a ping jó, és a kapcsolatnak is jónak kell lennie. ISP modem / útválasztó modell: F @ st 3890V3 Saját útválasztóm: Asus RT-AC1200G + Ezenkívül, Igen - az ISP-modem / útválasztóm (ezt hívtam telekomnek) híd módban van: https://imgur.com/a/weYyvO5 Nos, a problémám. Az ISP-modem / útválasztóom továbbra is wifi-t bocsát ki, amely működik, és gyorsabb, mint az ASUS-útválasztóm. Megértésem szerint a híd üzemmód aktiválásakor le kell tiltania a modem „router” funkcióját. Az Asus routerom 2,4 GHz-es vagy 5 GHz-es csatorna olyan lassú sebességet ad, mint 10-50 max mbps a padlón (ld. A művészi rajzomat), még akkor is, ha pont fölötte vagyok. Legalább 100mbps + sebességet kellene elérnem 1 GB internet sebességgel. Végül megvizsgáltam a downstream kötött csatornáim / upstream / sign dBmV és dB szintjeimet, és úgy tűnik, hogy minden szint rendben van: https://imgur.com/a/5LHCqM1 Szóval, kérlek, segítsen, mi a probléma?! Biztos vagyok benne, hogy ez egy egyszerű javítás, amelyet figyelmen kívül hagytam, de a segítségét nagyra értékelném! ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------ Hello, The frustration I am experiencing..ah! To avoid confusion or different possible answers, I have drawn a labeled diagram of my house setup and my modem/router configuration (Enjoy my art skills :D). House setup : https://imgur.com/a/LyFedOs Modem/router configuration: https://imgur.com/a/qHXyJXj Internet speed/hardware: Internet speed = 1000mbps/25mbps (I know I won't receive 100% this speed, but it should be in the ball park or at least 500mbps+ but I don't get anything near this). To avoid further questioning, the ISP box for the neighborhood is LITERALLY right outside my house hugging my fence wall. So ping is good and connection should also be good. ISP modem/router model: F@st 3890V3 My own router: Asus RT-AC1200G+ Furthermore, Yes - my ISP modem/router (I called telekom to do this) is on bridge mode: https://imgur.com/a/weYyvO5 Now, my problem. My ISP modem/router still emits wifi which works and is FASTER then my ASUS router. My understanding is, once bridge mode is activated, it should disable the 'router' function of the modem. My Asus router whether it is 2.4ghz channel or 5 ghz channel gives such SLOW speeds like 10-50 max mbps on my floor (refer to my artistic diagram) even though I am right above it. I should be at least pushing 100mbps+ with a 1GB internet speed. Lastly, I checked my downstream bonded channels/upstream/signal dBmV and dB levels and all levels seem to be fine: https://imgur.com/a/5LHCqM1 So, please help, what is the Problem?! I'm sure it's a simple fix that I overlooked but your help would be much appreciated!
  3. ipv6

    Én már csak akkor dumálok amikor fáj. Megint fáj. Kihalt a régi sagem, és Boldog Tulajdonosa™ lettem egy SagemCom HomeBox Wireless Router F@st 3890V3 csodának. Ami amúgy, hozzávetőlegesen problémamentesen megy. Kivéve hogy eltűntek a DHCPv6 beállítások. És hát így nem is csoda, hogy eltűnt a DHCPv6 is teljesen. Tök jó, hogy van PD, de hogyan kellene hozzájutnom? Kapok DHCPv6 üzeneteket, nagyon izgalmas: No addresses available for this interface. Kit kell megölnöm hogy a PD-t kiadja? Attól sem vagyok maradéktalanul boldog hogy RA-n behirdeti a fdaa:bbcc:ddee::/64 prefixet. Minek is? Azon túl, hogy bosszantson? Nem IPv6, de nem találom a syslog server remote IP megadását sem. Ennek sem tudok így maradéktalanul örülni, mert nincs logom, nem látom, mikor gyakja le magát akármiért is, nem beszélve az „okos” tűzfaláról, aminek szintén örülnék ha látnám a logját. Vannak esetleg titkos mozdulatok, eldugott ikonok (az egész menü egy rémálom, semmi nem ott van aholgondolnám), mágikus klikkek, hogy a régi funkcionalitást vissza lehessen nyerni? Ötlet....? Köszönöm előre! is.
  4. Van nekem ez a csodás Sagemcom F@st 3686AC kábelmodemem, amit a T adott a szolgáltatáshoz. Minden az internetre csatlakozó eszköz arra van rákötve/ wifijére van rácsatlakozva, nincs extra modem a lakásban. A DHCP szerverével kapcsolatban lenne néhány kérdésem: December/január óta minden egyes alkalommal, amikor új IP címet kínál fel a számítógépem részére a kábelmodem DHCP szervere, 20 másodpercre megszakad az internet. Van valakinek esetleg valami ötlete, hogy miért van ez? Az eseménynapló szerint minden eszköznek külön IP cím van felkínálva, így nem hinném, hogy ütközés lenne. Mivel ez roppantul zavaró dolog, beállítottam, hogy hetente járjanak le a használatban levő IP címek. Miért kell egy napon belül legalább 6 alkalommal ugyanazt az új IP címet felkínálnia a DHCP szervernek, amikor az előzőt 24 órán belül fogadta el a számítógépem, tehát a közelében sincs annak, hogy lejárjon? Gondoltam rá, hogy kikapcsolom a DHCP szervert és manuálisan adok IP címet a kábelmodemre csatlakozó minden eszköznek MAC cím alapján, de erre nem találtam lehetőséget. Lehet egyáltalán ilyet csinálni a Sagemcom kezelőfelületében vagy csak én vagyok a vak és nem találom?
  5. Üdvözletem! Tapasztalt valaki ilyesmit a Sagemcom 5655v2-vel? Többek között egy Furmint nevű PC csatlakozik Ethernet kábellel a routerhez. A Sagemcom szerint a PC wifi-n lóg, persze jelerősség nincs. A port forwarding erre a gépre nem megy, egy másikra igen. A nyomtatónak statikus IP címe van, wifi-n csatlakozik, de a cím nem jelenik meg. A nyomtatóba az IP címén keresztül be tudok jelentkezni.