Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'pppoe1'

3 találat

  1. Sziasztok! Másodlagos routert akartam csatlakoztatni Saegocom 5655v2 AC gateway-be viszont elrontottam a beállításokat, nem fértem hozzá sehogy ezért pánikomban reseteltem. Felhívtam a 1414-et mert nem tudtam a PPP jelszót, újat beállítottak. Mindent helyesen bevittem a setup-ba, zöld pipa világít az internet kapcsolatnál mégsem éri el egyik eszköz sem róla a világhálót. Mi okozhatja a problémát?
  2. Hello mindenki! Resetelnem kellet a Sagemcom Fast 5655v2 routert. Mindent megoldott magától kivéve az automatikus vissza csatlakozást az internethez. Ha bemegyek a router beállításaihoz akkor most azt mutatja hogy nincsen internet és manuálisan kéne megadjam a PPP használó nevet és jelszavat. Sajnos sehol nem találtam lejegyezve és információt sem hogy ez hol lehet.
  3. Sziasztok! Egy kis segítséget szeretnék kérni. Telekomnál fizetek elő vezetékes internetre (PPPoE csatlakozás) és telefonra ( TV-re nem) és hálózati elosztónak egy ZTE Home gateway Speedport entry 2i-m van. Ezzel csak az a baj, hogy a Wi-Fi nem olyan jól működik rajta, sokszor instabil kapcsolat, gyenge jelminőség. Ezért a napokban fogok vásárolni egy routert amit szeretnék hozzákötni ehhez a ZTE-hez, a nagyobb lefedettség és a stabilabb kapcsolat miatt. Annyi lenne a kérdésem, hogy egyszerűen a routert ethernet kábellel összekötöm a ZTE-vel és működik is? Esetleg vannak beállítások amiket mindkét eszközön meg kell csinálnom? Válaszokat előre is köszönöm!