Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'port forward'

4 találat

  1. Sziasztok! Csináltam itthonra egy saját szervert(felhő szolgáltatást) magán célra. Megcsináltam mindent rajta, azonban nem tudom elérni a hálózaton kívülről. Megcsináltam a port forwardingot is. A telekomos modem más IP nyilvános IP címet ír ki, mint a whatsmyip.org és társai). A router által adott IP címmel elérem a szervert a hálózaton BELÜL, de amúgy nem. A másik IP címet viszont sem belülről, sem kívülről nem érem el. Felhívtam a telekomot, de ők átirányítottak a 1422-re, ami fizetős. Mit lehetne csinálni? Kell érte ott fizetni? Mert végülis ami rajtam múlik, az készen van. A 80-as és a 443-as portokat szeretném használni. Köszönöm a válaszokat!
  2. Kedves Superuser, forumtagok ! Most csereltek a routeremet HA35-re. Eddig ZTE volt. Kulso cimrol szeretnem elerni a belso halozaton levo eszkozt. Arduino vezerlo. Port forwardinggal beallitottam az eszkozt az 5....7- es portra Jelen van az eszkoz, latom: 192.168.1.71 A port is mukodik: iPadrol elindul 192.168.1.71:5...... -rol. Van egy static IP URL cimem ez ugyanazon az IP cimen van (ping), amit PC rol ellenoriztem a whatismyipaddress.com site-tal. Kivulrul iPhone 4G-vel inditva megse latja az Arduinot. Kerdeseim: a static IP cimnek a whatismyipaddress.com-on levovel kell egyezni, vagy azzal, amit a HA35 VDSL IP address mutat? 100.100.211.167 Nem kellene a 192 .... 71-nek STATIC IP-nek lenni? Ha igen, hogy kell ezt beallitani? Koszoni a segitseget: Istvan
  3. Üdvözletem! Tapasztalt valaki ilyesmit a Sagemcom 5655v2-vel? Többek között egy Furmint nevű PC csatlakozik Ethernet kábellel a routerhez. A Sagemcom szerint a PC wifi-n lóg, persze jelerősség nincs. A port forwarding erre a gépre nem megy, egy másikra igen. A nyomtatónak statikus IP címe van, wifi-n csatlakozik, de a cím nem jelenik meg. A nyomtatóba az IP címén keresztül be tudok jelentkezni.
  4. Sziasztok! Nemrégiben váltottunk 250 megabitre, amihez a régi Cisco modem helyett kaptunk egy Sagemcomot, amivel az alábbi problémám lenne. Szeretném beállítani az adminjában a Ps4 Remote playhez és a Moonlighthoz szükséhes portokat (https://www.playstation.com/en-in/get-help/help-library/apps---features/playstation-apps---features/ps4--remote-play-connection-issues/) (https://github.com/moonlight-stream/moonlight-docs/wiki/Setup-Guide). A Moonlighthoz szükségeseknél minden második port mentésénél, a Ps4-nél pedig az UDP 9303 megadásánál és elmentésénél közli az admin felület, hogy "Ismeretlen hiba történt, próbálja meg újra". Olyan pár tucatszor tuti újrapórbáltam. Létezik erre valami megoldás?