Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'nas'

2 találat

  1. Sziasztok, Jó pár éve, talán 2010 óta használunk már egy Cisco EPC3925 HGW-t. Sokakkal ellentétben semmilyen gondom nem volt vele, eddig. Múlt vasárnap viszont elkezdett szakadozni az internetkapcsolat. Volt már ilyen, általában hibabejelentés nélkül is 1-2 óra alatt "elmúlt" (és a környéken lakóktól tudom, hogy központi jellegű hiba volt ilyenkor). A mostani eset annyiban más, hogy a hiba nem múlt el Szóval ami kiderült, hogy a decemberben beüzemelt NAS valamiért "kiakasztja" a HGW-t, azaz amikor a NAS bekapcsolva a hálózaton van, a HGW bármelyik pillanatban újraindulhat (emiatt tűnik úgy, hogy szakadozik a net). Ha a NAS nincs a hálózaton, a probléma sem létezik. Az az érdekes, hogy az elmúlt kb 4 hónapban soha ilyen gond nem volt, és nincs tudomásom arról, hogy a NAS bármit is máshogy csinálna, mint eddig. Amik történtek eddig: - HGW factory reset --> nem segített - NAS factory reset --> nem segített - Telekomos szerviz --> kijött, hümmögött, azt mondta, biztos a NAS a hibás, nem segített A hibajelenség konkrétan odáig fajult, hogy ha már csak a NAS kezelőfelületét is be akarnám hívni egy böngészőben, a HGW azonnal újraindul. Vasárnap még nem volt ennyire súlyos a helyzet Nem tudok másra gondolni, mint hogy a HGW lehet a hunyó. Arra gondoltam, hogy a következők működhetnének: - Új HGW, lehetőleg másik modell: Nem tudom, mi annak a módja, hogy ilyet kérjek, valaki esetleg tudja? Mellesleg, az utóbbi időben a HGW elég jól hallhatóan sípol, mintha ezt régebben nem csinálta volna. - HGW átkapcsolása bridge módba, és egy másik routert alákonfigurálni: Nem tudom, ez vajon megoldja-e a problémát? Ha a HGW most "túlterhelődik" valami miatt, bridge módban miért nem fog? Bármilyen tippet köszönettel fogadok!
  2. Sziasztok! 10 mp-es áramszünet után nem érem el istennek sem a NAS-omat kivülről pedig beállítottam a routerben a port forwarding-ot is ahogy szokott lenni. A NAS-omat meg elérem a belső hálózati ip címmel de a nas nem tudd kommunikálni kifelé és befelé se. Lehetséges,hogy NAT dolog miatt van? tracert bix.hu Tracing route to bix.hu [193.239.149.210] over a maximum of 30 hops: 1 <1 ms <1 ms <1 ms router.asus.com [192.168.2.1] 2 1 ms 1 ms <1 ms csp1.zte.com.cn.t.hu [192.168.1.254] 3 17 ms 16 ms 16 ms lo1.bsr0-tapolca.net.telekom.hu [145.236.238.133] 4 17 ms 16 ms 16 ms 81.183.3.42 5 18 ms 20 ms 16 ms 81.183.3.147 6 17 ms 17 ms 18 ms 81.183.2.165 7 16 ms 16 ms 17 ms deninet.iszt.hu [217.113.61.234] 8 16 ms 16 ms 15 ms bix.hu [193.239.149.210] Mivel nem vágom a hálózati dolgot így megmondanátok ez jelenti? És ez magyarázza meg,hogy ha beírok bármi webcímet akkor várok várok és utána kezd dolgozni a böngésző a weboldal betöltödéssel de akkor már gyorsan. Mit kell tennem,hogy visszakapjam a régi megszokott rendszeremet?