Redpaladin

Tag
  • Tartalmak

    4
  • Csatlakozás időpontja

  • Utolsó látogatás

Redpaladin a fórumon

  • Rang
    Tudóspalánta
  1. Sziasztok! Sikerült megoldani a problémát mivel a NAS-on volt a gond mivel annak rossz IP címet állítottam be és ez okozta a kavarodásokat. Még egyszer köszönöm az eddigi tanácsokat, ötleteket!
  2. Tökéletes nekem a holnapi 19-21 között is!
  3. Esetleg nem vállalnád,hogy teamviewerrel megcsekkolod a routerem? Mert évek óta megszokott rendszer szerint állítom be és mindig frankón működött csak most nem.
  4. Sziasztok! 10 mp-es áramszünet után nem érem el istennek sem a NAS-omat kivülről pedig beállítottam a routerben a port forwarding-ot is ahogy szokott lenni. A NAS-omat meg elérem a belső hálózati ip címmel de a nas nem tudd kommunikálni kifelé és befelé se. Lehetséges,hogy NAT dolog miatt van? tracert bix.hu Tracing route to bix.hu [193.239.149.210] over a maximum of 30 hops: 1 <1 ms <1 ms <1 ms router.asus.com [192.168.2.1] 2 1 ms 1 ms <1 ms csp1.zte.com.cn.t.hu [192.168.1.254] 3 17 ms 16 ms 16 ms lo1.bsr0-tapolca.net.telekom.hu [145.236.238.133] 4 17 ms 16 ms 16 ms 81.183.3.42 5 18 ms 20 ms 16 ms 81.183.3.147 6 17 ms 17 ms 18 ms 81.183.2.165 7 16 ms 16 ms 17 ms deninet.iszt.hu [217.113.61.234] 8 16 ms 16 ms 15 ms bix.hu [193.239.149.210] Mivel nem vágom a hálózati dolgot így megmondanátok ez jelenti? És ez magyarázza meg,hogy ha beírok bármi webcímet akkor várok várok és utána kezd dolgozni a böngésző a weboldal betöltödéssel de akkor már gyorsan. Mit kell tennem,hogy visszakapjam a régi megszokott rendszeremet?