Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'port forwarding'

6 találat

  1. A mellékelt kép szerint állítottam be a port mapping configurationt (port forwarding), de, sajnos egyik port sem nyitott. Kérem, ha valakinek van tapasztalata a port nyitással, segítsen, hogy van-e valahol hiba vagy hiány a beállításokban. Az internet kapcsolat fix ip címes.
  2. Sziasztok! Valaki tudna segíteni port forwardingba ? Minecraft servert szeretnék csinálni, de sehogy sem jó. Routerben beállítottam a dolgokat, ip, port, tcp udp, stb... De sehogy sem akar működni. A modemben is próbáltam beállítani a port továbbítást, Ip, port stb... Dmz-t is használtam és továbbra sem akarja megnyitni. Ilyenkor mi a teendő ? Hívjam fel a szolgáltatót, vagy mi legyen ?
  3. Sziasztok! Kb. 2 hete cseréltek nálam HG-t egy ZTE Speedport Entry 2i típusú eszközre. A helyi LAN-on van egy kamera rendszer, amit szeretnék távolról, internet felől is elérni, de sajnos idáig nem sikerült beállítanom ezt a lehetőséget. Hiába konfigurálom be a port forwardingot a kívánt port számmal(88-as TCP) és a belső IP címre, gyakorlatilag olyan mintha nem is lenne megadva semmi, nem működik. Próbáltam a kamera rendszer IP címét DMZ-be rakni, de azzal sem működik. A routerbe ott vannak ezek a lehetőségek, de nem működik. Hívtam a Telekomot is, ott azt mondták, hogy nem foglalkoznak ilyennel, működnie kell, Ha nem működik, akkor rakjak be egy saját routert és oldjam meg azzal. Nos miért vegyek egy új routert, mikor csak egy alap útválasztási funkciót akarnék beállítani a Telekomos eszközön, aminek ott is van a beállítási lehetősége?! Kérdeztem azt is, hogy nem-e tudnák lecserélni a firmware-t, de erre azt a választ kaptam, hogy mindig a legfirssebb van rajta. Még nem reseteltem az eszközt. Hardware version: V1.0.1 Software version: V1.0.0_HU_T2P3 Boot version: V1.0.2 Tudnátok adni tanácsot mi lehet-e gond? Van másnak is ilyen negatív tapasztalata ezzel az eszközzel? Csatolok egy képet a port forwarding beállításáról. Köszönöm!
  4. Sziasztok! 10 mp-es áramszünet után nem érem el istennek sem a NAS-omat kivülről pedig beállítottam a routerben a port forwarding-ot is ahogy szokott lenni. A NAS-omat meg elérem a belső hálózati ip címmel de a nas nem tudd kommunikálni kifelé és befelé se. Lehetséges,hogy NAT dolog miatt van? tracert bix.hu Tracing route to bix.hu [193.239.149.210] over a maximum of 30 hops: 1 <1 ms <1 ms <1 ms router.asus.com [192.168.2.1] 2 1 ms 1 ms <1 ms csp1.zte.com.cn.t.hu [192.168.1.254] 3 17 ms 16 ms 16 ms lo1.bsr0-tapolca.net.telekom.hu [145.236.238.133] 4 17 ms 16 ms 16 ms 81.183.3.42 5 18 ms 20 ms 16 ms 81.183.3.147 6 17 ms 17 ms 18 ms 81.183.2.165 7 16 ms 16 ms 17 ms deninet.iszt.hu [217.113.61.234] 8 16 ms 16 ms 15 ms bix.hu [193.239.149.210] Mivel nem vágom a hálózati dolgot így megmondanátok ez jelenti? És ez magyarázza meg,hogy ha beírok bármi webcímet akkor várok várok és utána kezd dolgozni a böngésző a weboldal betöltödéssel de akkor már gyorsan. Mit kell tennem,hogy visszakapjam a régi megszokott rendszeremet?
  5. Segítséget szeretnék kérni NO-IP DDNS beállításhoz. Kamera rendszer távoli eléréséhez egy Huawei HG8245H típusú Telekom modem+routeren beállítottam DDNS szolgáltatónak a NO-IP-t, valamint beállítottam a rögzítö számítógép IP címéhez DMZ-t. Ennek hatására a megfelelő portokat a canyouseeme.org nyitottnak mutatja, mégsem érem el távolról a gépet. A DDNS beállítások ezen a képen láthatók: A DMZ beállítás meg ezen a képen vannak: Kérem, ha valaki használja a NO-IPt ilyen routeren, segítsen, hogy jók-e a beállítások? Nem tudom, hogy a DDNS beállításoknál mi a Service Port?
  6. Sziasztok Sziasztok! Máté vagyok. ez it végül is nem megy téma, csak nem találtam kérdezz menüt. Ebben a kis szövegben azt szeretném meg tudakolni hogy miért is nem működik a "Port Forwwarding" a routerünkön. Van nekün egy THOMSON ST780 nevű routerünk. (ezt írja minkor belépek az ip címén át a vezérlő pultjába) (NAGYON RÉGI FAJTA) És ugye van ott a "Toolbox" és azon belül meg a "Game & Application Sharing" és ott utána nézrtem meg csináltam amit kellet töbször is próbálkoztam de nem megy, a kábel is a routerben van (a telekomosban nem a tplink ben) és nem nagyon akar működni. Tehát elre ez a kérdésem MIÉRT NEM JÓ?! HOGY KELL?!