Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'plex'

3 találat

  1. Sziasztok, Van egy NAS-om amin fut egy plex server. Most váltottam Telekomra és problémáim vannak az elérhetőségével, de csak a plex alkalmazásokban. Bárhonnan elérem a plexemet a 32400-as porton, azonban a Plex alkalmazások amik a TV-n valamint a telefonon vannak azt mondják, hogy elérhetetlen a szerver. Ha újraindítom a NAS-t akkor működnek ezek ezekben az alkalmazásokban is egy ideig, de aztán újból elérhetetlenek a Plex alkalmazásból. Ez idő alatt a böngészőben teljes mértékben elérhető a szerver a 32400-as porton, csak az alkalmazásokkal van probléma. Eddig nem volt semmilyen hiba amig más szolgáltatónál voltam (*****). A Plex szerveren azóta semmilyen hálózati vagy egyéb változás nem történt. Egyedül a szolgáltató váltás volt a változás. A port forwardingnál engélyeztem a 32400-at. De nem hiszem, hogy mást kellene csinálnom a telekomos routeren. Vagy igen? A telekomos routerem: Sagemcom FAST3890V3 Tudnátok segíteni? Köszönöm
  2. Sziasztok, Van egy NAS-om amin fut egy plex server. Most váltottam Telekomra és problémáim vannak az elérhetőségével, de csak a plex alkalmazásokban. Bárhonnan elérem a plexemet a 32400-as porton, azonban a Plex alkalmazások amik a TV-n valamint a telefonon vannak azt mondják, hogy elérhetetlen a szerver. Ha újraindítom a NAS-t akkor működnek ezek ezekben az alkalmazásokban is egy ideig, de aztán újból elérhetetlenek a Plex alkalmazásból. Ez idő alatt a böngészőben teljes mértékben elérhető a szerver a 32400-as porton, csak az alkalmazásokkal van probléma. Eddig nem volt semmilyen hiba amig más szolgáltatónál voltam (*****). A Plex szerveren azóta semmilyen hálózati vagy egyéb változás nem történt. Egyedül a szolgáltató váltás volt a változás. A port forwardingnál engélyeztem a 32400-at. De nem hiszem, hogy mást kellene csinálnom a telekomos routeren. Vagy igen? A telekomos routerem: Sagemcom FAST3890V3 Tudnátok segíteni? Köszönöm
  3. Sziasztok! Van egy Raspberry PI 3B+-om és tettem rá egy PLEX szervert. A PLEX szerverrel ellehet érni a filmeket stb távolról is. Helyileg tökéletesen elérem a szervert. Ha a remote control nincs megcsinálva akkor a PLEX lekorlátozza a videó minőségét 328P-re. A problémám ott kezdődik, hogy nem tudom beállítani a 5665v2 AC telekomos modemen, hogy legyen port forwarding hozzá. Router nincsen hozzá külön. A PLEX oldalán ezt a linket adják, hogyha ilyen probléma van, de ezek alapján sem jön össze. Mi lehet a probléma oka ?