Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'plex'

5 találat

  1. plex

    Sziasztok! Van egy Raspberry PI 4-em és telepítettem rá egy PLEX Media szervert. Lokálisan teljesen jól működik, de szeretném a Remote Access funkciót is bekapcsolni, azaz, hogy a hálózaton kívülről is elérhető legyen. Egyelőre ott akadtam el, hogy a Port Forwardingnál nem fogadja el a modem a RPI IP címét. Mi lehet a probléma oka, van ötletetek, hogy hogyan oldajm meg?
  2. Tisztelt Telekom. Én csak azt nem értem, minek fejlesztenek feleslegesen saját rendszert a nulláról, tele hibákkal, használhatatlan szolgáltatással, mikor sokkal egyszerűbb lenne bele integrálni a saját szolgáltatásukat a netflix-be, plex-be vagy kodi-ba, vagy emby-ba. Minek erőlködni, ha pénzért vehető működő rendszer és népharag se lenne. Biztosan olcsóbb persze egy felhő alapú webes kliens, aztán kész, de 2021-ben ennyi fizető felhasználoval, ha nem a telekom lenne, már csődbe vitték volna a céget. Szerintem beleférne bármelyik céget/appot egyszeűen megvenni.
  3. Sziasztok, Van egy NAS-om amin fut egy plex server. Most váltottam Telekomra és problémáim vannak az elérhetőségével, de csak a plex alkalmazásokban. Bárhonnan elérem a plexemet a 32400-as porton, azonban a Plex alkalmazások amik a TV-n valamint a telefonon vannak azt mondják, hogy elérhetetlen a szerver. Ha újraindítom a NAS-t akkor működnek ezek ezekben az alkalmazásokban is egy ideig, de aztán újból elérhetetlenek a Plex alkalmazásból. Ez idő alatt a böngészőben teljes mértékben elérhető a szerver a 32400-as porton, csak az alkalmazásokkal van probléma. Eddig nem volt semmilyen hiba amig más szolgáltatónál voltam (*****). A Plex szerveren azóta semmilyen hálózati vagy egyéb változás nem történt. Egyedül a szolgáltató váltás volt a változás. A port forwardingnál engélyeztem a 32400-at. De nem hiszem, hogy mást kellene csinálnom a telekomos routeren. Vagy igen? A telekomos routerem: Sagemcom FAST3890V3 Tudnátok segíteni? Köszönöm
  4. Sziasztok, Van egy NAS-om amin fut egy plex server. Most váltottam Telekomra és problémáim vannak az elérhetőségével, de csak a plex alkalmazásokban. Bárhonnan elérem a plexemet a 32400-as porton, azonban a Plex alkalmazások amik a TV-n valamint a telefonon vannak azt mondják, hogy elérhetetlen a szerver. Ha újraindítom a NAS-t akkor működnek ezek ezekben az alkalmazásokban is egy ideig, de aztán újból elérhetetlenek a Plex alkalmazásból. Ez idő alatt a böngészőben teljes mértékben elérhető a szerver a 32400-as porton, csak az alkalmazásokkal van probléma. Eddig nem volt semmilyen hiba amig más szolgáltatónál voltam (*****). A Plex szerveren azóta semmilyen hálózati vagy egyéb változás nem történt. Egyedül a szolgáltató váltás volt a változás. A port forwardingnál engélyeztem a 32400-at. De nem hiszem, hogy mást kellene csinálnom a telekomos routeren. Vagy igen? A telekomos routerem: Sagemcom FAST3890V3 Tudnátok segíteni? Köszönöm
  5. Sziasztok! Van egy Raspberry PI 3B+-om és tettem rá egy PLEX szervert. A PLEX szerverrel ellehet érni a filmeket stb távolról is. Helyileg tökéletesen elérem a szervert. Ha a remote control nincs megcsinálva akkor a PLEX lekorlátozza a videó minőségét 328P-re. A problémám ott kezdődik, hogy nem tudom beállítani a 5665v2 AC telekomos modemen, hogy legyen port forwarding hozzá. Router nincsen hozzá külön. A PLEX oldalán ezt a linket adják, hogyha ilyen probléma van, de ezek alapján sem jön össze. Mi lehet a probléma oka ?