adam900331

Tag
  • Tartalmak

    14
  • Csatlakozás időpontja

  • Utolsó látogatás

adam900331 a fórumon

  • Rang
    Tudományos tag
  1. A port forwarding továbbra sem működött. További ötletem már nem volt, ezért a HGW LAN IP címét átírtam a gyári 192.168.1.254 IP címről 192.168.1.1-re majd megnéztem és ezután már működik a port forwarding szabály. Nem értem a logikát ebben, de a lényeg, hogy működik.
  2. Rendben, köszi.
  3. 100%, belső hálón elérhető a kamera.
  4. Hát sokkal előrébb nem lettem. Reseteltem, de a helyzet változatlan. Ha lenne rá lehetőségem megpróbálnám egy korábbi firmware verzióval. Esetleg nincs meg az a firmware ami a Te HG-eden van?
  5. Akkor meg nem értem, ha tolok neki egy full resetet gyári állapotba, akkor mi a tapasztalat? Elég csak a szolgáltatótól kapott adatokat megadni az internethez való csatlakozáshoz?
  6. És neked minden további gond nélkül működik? Tudnál mutatni egy konfigurációt, hogy mi, hogyan van beállítva? Mi az aktuális firmware verziója?
  7. Senki sem használ ilyen routert otthon?
  8. Publikus IP cím. 84.0.232.7.
  9. Igen, a szolgáltatótól kapott külső IP cím megvan.
  10. Sajnos NAT-ra utaló menüpont nincs a routerbe.
  11. Sziasztok! Kb. 2 hete cseréltek nálam HG-t egy ZTE Speedport Entry 2i típusú eszközre. A helyi LAN-on van egy kamera rendszer, amit szeretnék távolról, internet felől is elérni, de sajnos idáig nem sikerült beállítanom ezt a lehetőséget. Hiába konfigurálom be a port forwardingot a kívánt port számmal(88-as TCP) és a belső IP címre, gyakorlatilag olyan mintha nem is lenne megadva semmi, nem működik. Próbáltam a kamera rendszer IP címét DMZ-be rakni, de azzal sem működik. A routerbe ott vannak ezek a lehetőségek, de nem működik. Hívtam a Telekomot is, ott azt mondták, hogy nem foglalkoznak ilyennel, működnie kell, Ha nem működik, akkor rakjak be egy saját routert és oldjam meg azzal. Nos miért vegyek egy új routert, mikor csak egy alap útválasztási funkciót akarnék beállítani a Telekomos eszközön, aminek ott is van a beállítási lehetősége?! Kérdeztem azt is, hogy nem-e tudnák lecserélni a firmware-t, de erre azt a választ kaptam, hogy mindig a legfirssebb van rajta. Még nem reseteltem az eszközt. Hardware version: V1.0.1 Software version: V1.0.0_HU_T2P3 Boot version: V1.0.2 Tudnátok adni tanácsot mi lehet-e gond? Van másnak is ilyen negatív tapasztalata ezzel az eszközzel? Csatolok egy képet a port forwarding beállításáról. Köszönöm!