gebharde

Tag
  • Tartalmak

    9
  • Csatlakozás időpontja

  • Utolsó látogatás

gebharde a fórumon

  • Rang
    Tudományos tag
  1. Sziasztok, Az lenne a problémám, hogy a Kaon CG3000-es HGW nem akar portokat továbbítani. Engedélyezek egy portot, a menüjében azt írja, hogy oké, de valójában nem történik semmi, nem nyitja meg, továbbra is csukva van. Restart után is.. a meglévő portokat törölve és visszatéve működik, de ha újat szeretnék nyitni, nem megy... próbálkoztam már mindennel, hátha csak eltaláltam valami tiltott portot, de nem megy semmilyen új port... Valami ötlet? Üdv, Erik
  2. Sziasztok, Kaon CG3000 modemben mi az a beállítás, ami miatt a belső hálózaton nem elérhető a modem kívülről? Pl. NAS elérésnél, otthonról csak a belső IP-vel érek el mindent, külső IP-vel nem. Be lehet ezt állítani? Sagemnél nem volt ilyen gond. Másik, zárójeles kérdés: Budapest, XV. kerület, Pestújhelyi úton várható optikai hálózatfejlesztés? Üdv, Erik
  3. Modemet cseréltek, most úgy néz ki működik. Ha probléma lenne, jelzem, köszönöm.
  4. Cirka 16 óra üzemidő után adta fel, most délutánra kb. 15-20 ms volt már a ping, aztán egyik pillanatról a másikra, megszűnt minden. Az internet, HGW webfelület, ping 90% pkt loss, IPTV-nél is több képkocka fagyott meg mint amennyi ment... Továbbra is 1 internet - 3 iptv van csatlakoztatva a modembe. Valaki, valami újat? edit: itt egy modem log, nem tudom, hogy ez mondd-e valamit..
  5. Üdv, Körülbelül egy hónappal ezelőtt elkezdődött az, hogy az internet elkezdett szakadozni, egyik pillanatban volt, aztán nem, és ez váltakozott, míg egy idő után használhatatlan lett. Újraindítás megoldotta, ideig óráig jó volt, de aztán megint ugyanez. Bejelentettük a hibát, először műszaki hiba volt a visszajelzés, kijavították, szerintük minden oké. Nem, továbbra is ez a probléma. Oké, akkor modemcsere. Persze, "új", újraindított modem, amíg kint volt a szerelő, minden oké, de megint csak ideig-óráig. Az alábbi az otthoni hálózat (eredeti) felépítése: Sagemcom F@st 3686V2 (koax) [500/23 + IPTV] WiFi off Emeleti switch 8-portos, gigabites switch (TP-Link TL-SG1008D) Set Top Box 2x PC Emeleti WiFi Mesh (TP-Link Deco M4) XBox Földszinti switch 5-portos, gigabites switch (TP-Link TL-SG1005D) 2x Set Top Box PC DVR NAS Földszinti WiFi Mesh (TP-Link Deco M4) Smart TV LAN4 üres Először arra gyanakodtunk, hogy túl sok a maximális torrent szál, eleinte mintha segített volna rajta, de valószínűleg nem ez a probléma, mert továbbra is fennáll a hiba, teljes torrent stop után is. Közben próbálkoztunk pingtesztekkel, modem újraindítás után <1ms, aztán elkezdett növekedni, timeoutok, 300-1000 ms pingek, és a webfelület is elérhetetlen, vagy eszméletlen lassú. Most éjszakára kipróbáltuk, hogy az emeleti STB-t kihúztuk, a földszintieket pedig direkt a modembe dugtuk. (tehát nem megy keresztül a switch-eken az IPTV) Így most 9 órás modem uptime után 8-9 ms a ping nagy része, bár van benne 2-3x 300-400 ms kiugrások, de az internetkapcsolat is megfelelőnek tűnik, meglátjuk napközben. Tud valaki valamit erre? Mi lehet a probléma okozója? Nekem eléggé az az érzésem, hogy a modem "túlterhelődik", és aztán kb. "megszűnik létezni". Okozhatja ezt az, hogy a switcheken keresztül megy az IPTV? (Nem managelhető switchek, ezért azt sem tudom, hogy tudnak-e IGMP-t.) Ha ez az okozó, akkor annyi lehet a megoldás, hogy a Sagem 4 LAN portjából 3 IPTV, és 1-ről megy az összes többi internet? Előre is köszi, Erik
  6. Mostanában nálunk is ez megy, modemcsere volt, és nem oldódik meg...
  7. Sziasztok, Olvastam, hogy sokszor volt már téma, de egy kicsit önző módra, szeretnék én is választ erre. Koaxon van 500/23 net, 3 IPTV box-szal, Sagem 3686v2-vel. Volt cserélve már, de valamitől mindig összeomlik, ezután elkezd szakadozni a net. WiFi hálózat fejlesztéseként lett 2x TP-Link Deco M4 mesh rendszer, amivel a kapcsolat és a WiFi roaming hibátlan, de sajnos az internet továbbra sem jó, se vezetékesen, se vez. nélkül. Volt már, hogy dupla NAT volt egy TP Archer C8-al, azzal sem volt az igazi, így azt kivettük. A kérdésem, hogy a fórumon olvasottak alapján működhet-e az, hogy Sagemben DHCP off, onnan C8 WAN portjába egy UTP, C8 DHCP-zik, és onnan megy minden? (5 és 8 portos gigabites switchek, ezekből megy a két Deco, az STB-k, PC-k, NAS, stb.) Várható, hogy javul a hálózat stabilitása? Valahogy a C8 admin felületét jobban bírom... Üdv, Erik
  8. Üdv, Közben rájöttem, hogy valószínűleg régebb óta nem megy, csak nem figyeltem fel rá... Bekerült nemrégiben egy TP Link Archer C8 router a HGW után, és pont azóta nem megy... sejtem, hogy a remote management portjával ütközik, próbáltam módosítani, de még úgy sem sikerült..
  9. Üdv, NAS szerver miatt nyitva van/volt mindig is a 80-as port a FAST3686 HGW-ben, idáig működött, elérhető volt hálózaton kívülről ezen a 80-as porton keresztül a felülete. A napokban viszont észrevettem, hogy elmúlt működni, hiába van meg a forwarding, a 80-as portot nem engedi át, minden mást igen. Nem történt semmilyen változás, ami ezt okozhatná, legalábbis szvsz egy RDP vbox létrehozása nem hiszem, hogy gondot kéne okozzon. (de szerintem már előtte sem működött) Mi lehet ez? Hogyan kelthetném újra életre, hogy továbbítsa a 80-as portot? Üdv, Erik