Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: '3890'

2 találat

  1. Üdv! Mielőtt... már sok fórumon olvasgattam, de egyszerűen nem lesz nyitott a port.... Amit csináltam eddig: Sagemen: Port továbbításban névadás, TCP-UDP, külső host üres, belső host a gépem IP-je (192.168.1.242), külső és belső port 6881 és Alkalmaz TPLink routeremen: DHCP részben Adress reservationben megadtam a 192.168.1.242 címet és megnéztem, hogy az UPNP pipa-e, igen Linux alatt a qBittorentet betettem a tűzfalba, ott piros minden sor és ott volt a 6881-es port, azért azt állítottam be... (korábban win alol is néztem, de nem volt nyitott a port) Mindezek után se nyitott a port. Mit rontottam el vagy mit kéne még beállítanom? A 1414-el beszéltem, azt mondták, hogy nincs NAT-olva z IP-m... Tud valaki segíteni?
  2. Sziasztok, a napokban kötöttek be hozzám kábelnetet, egy Sagemcom F@st 3890V3 modemmel, azóta az alábbi problémám jelentkezett: Van egy Hikvision DS-7616NI-K2/16P kamera rendszerem, ami eddig tökéletesen ment a régi Linksys routeremmel, viszont a Sagemcom-al nem működik megfelelően, kb. a fél hétvégém ráment a dologra, és nem sikerült megoldani. A kamera rögzítőjének fix IP címe van, abból a tartományból, amit nem oszt ki a Sagemcom, plusz MAC alapján is hozzá van rendelve az IP. A rögzítő LAN portja rá van kötve a Sagemcom LAN portjára. Upnp-vel be van állítva a port nyitás is, tök jól is el is érem a rendszert, egyéb hálózatból, telefon, stb... A problémám ott kezdődik mikor a helyi hálózatóból IP cím alapján szeretném elérni a rendszert, akár élőkép, visszakeresés, vagy konfigurálás miatt, itt már nem találom meg, ping-re se válaszol. hiába vagyok vele ugyan azon a belső hálózaton. Logjába nem találok olyan részt ami letiltaná, a tűzfalát kikapcsoltam teszt képen, akkor sem értem el. Viszont ha beteszem a Sagemcom, és a rögzítő közép a Linksys router-em, akkor elérem belső hálózaton helyi IP cím alapján is a rögzítőt. A Sagemcom-on belül van egy ping opció, ott próbálom pingelni a rögzítőt, 3 féle ping lehetőség van: - IP_DATA: itt nincs válasz, 100% veszteség - IP_BR_LAN: itt válaszol, 0% veszteség - IP_LTE: itt nincs válasz, 100% veszteség