Keresés a Közösségben

Találatok mutatása ezekhez a címkékhez: 'lassú'

12 találat

  1. internet

    Üdv! Május eleje óta küzdünk a Telekomos internet "szolgáltatással", azért van idézőjelben, mert ez minden, csak nem az. Leírom hogy miért: Peresztegen lakunk, (Soprontól 16km) ahol a Telekom, szolgáltatását választottuk, ami ADSL-VDSL alapú. Kértünk hozzá Netgyorsító opciót, ami megtámogatja az igért 32 Mbit/s alap sebességet, még kb 40-50Mbit/s-el (4G/LTE függő). Valamint, egy Wifi jelerősítő készüléket is kértünk a csomagba, mivel elég nagy a ház, és nem ér el mindenhova a wifi. (Ezt a készüléket a beszerelés óta nem tudták felszerelni, mivel NINCS, de a pénzt érte el fogják kérni, ezt garantálom.) A dolog úgy kezdődött, hogy aki jött beszerelni a netet, csak gyorsan összedobott mindent, majd úriasan távozott. a Wifit be sem kapcsolta, amin nem akadtam volna fent, mert ennyire én is értek hozzá, hogy be tudom kapcsolni. NA DE! A készülék valószínűleg hibás volt, ugyanis Wifi jelet csak akkor adott magából, ha éppen kedve volt hozzá (Huawei HA35) vagy még akkor sem. Annyit csináltam csak a modem felhasználói felületén, hogy a Wifi SSID-t és a jelszót átírtam, hogy felismerhető legyen, a Wifi beállításain ezen kívül nem változtattam. Felhívtam az illetőt, hogy ez minek köszönhető, hogy nincs Wifi jel, majd közöltem vele, hogy bekapcsoltam én, valamint átírtam az SSID-t és jelszót, majd erre rámförmedt, hogy DEHÁT Ő MEGMONDTA HOGY AZT NE ÍRJAM ÁT! Majd mikor közöltem vele, hogy ne aggódjon, nem a 80 éves Sanyi bácsi vagyok, aki nem ért ezekhez, és elmondtam neki mit csináltam, és mit nem, akkor érdekes módon hangnemet váltott, de közölte velem, hogy már nem tud jönni segíteni, mert átment Hegykőre (Peresztegtől 10 km) és hogy ő már nem fog visszajönni. Hát jó, teltek múltak a napok, próbáltunk valami Telekomos ismerőssel beszélni, hogy mi ilyenkor a teendő, majd ezt megunva, bejelentettük a hibát a Soproni Telekom üzletében, ahol persze közölte a kollegina, hogy nem látnak hibát, valamint amikor rákérdeztünk hogy a Wifi jelerősítőt esetleg mikor kapjuk meg végre, akkor a hölgy, akinél a szerződés kötve lett, és ott ült a gép előtt, a szerződési adatokkal megnyitva, valamint akinél már a 2. hibabejelentést tettük, bután nézve kérdezett vissza, hogy milyen Wifi jelerősítőről beszélünk, mert mi nem rendeltünk semmi ilyet. majd miután hajlandó volt a gépében erre mégis ránézni, a döbbenet ráült az arcára, "ja hogy mégis" féle formában. Nos, ezután kiküldött nekünk még aznap két sokkal udvariasabb, és segítőkészebb Úriembert, akik készséggel kicserélték a valószínűleg hibás modemet, ugyanis beüzemelése után, már volt Wifi jel, amire fel is lehetett végre csatlakozni. Azonban! Rákérdeztem, hogy ugyan már, ezelőtt sem volt gyors az internet (hol 10 Mbit volt, hol megvolt a gyorsítással együtt az 50-56Mbit/s összesen de inkább a lassabb volt többször), de mi lenne ha ránéznének arra a több éves cérnametéltre amit DSL kábel gyanánt raktak fel, még valamikor K.e. 200-ban, hogy nem-e az a felelős a lassú internetért, elvégre oktatásban részesültünk a Telekom üzletben, hogy a sebességünk attól függ, milyen messze vagyunk az elosztó doboztól, ahonnan a gerinchálózat kábele jön. Nos az osztó doboz, tőlünk maximum 180 m-re van, az utca pedig 800m hosszú. Nos, akkor gyengébb számításaim szerint, ha egész Peresztegen ez a 32Mbit/s sebesség van, akkor az osztó dobozban ülve, ez meg is van. Hozzánk ebből nagy nehezen 10Mbit/s jut el. Akkor az utca végén, szerintem már meg sem éri bekötni, mert talán 0,1 Mbit/ lesz a sebesség. Lapozzunk. Az urak megnézték a kábelt, majd megállapították, hogy hát ez bizony sz@r, és cserére szorul, de megpróbálják újrakötni, hátha segít rajta, hogy nem egy szétrozsdásodott csavaron keresztül akar bejutni az internet ezen a kb 5 méteren. Ezt meg is tették, tesztelgettünk, próbálgattunk, amíg itt voltak, minden rendben volt, nagyon hálásak voltunk nekik, majd beígérve, hogy küldenek valakit, aki kicseréli a kábelt nekünk, elmentek... Na ez volt kb 2 hete... Ahogy ők elmentek, úgy ment velük is az a sebesség, amit sikerült elérniük. (80Mbit/s környéke, ami itteni viszonyokhoz képest, le a kalappal) Azóta se kábel csere nem történt, a Wifi jelerősítőről már kezdünk lemondani, mert sose fog ideérni. Azóta, 5Mbit/s a sebesség 0-24-ben, vagy annyi se, a Ping is az egekben szokott néha lenni, a mobilos gyorsítás felmondta a szolgálatot vagy én nem tudom... (Igen, többször is újra lett indítva a modem, áramtalanítva is lett, a beállításokat is átnéztem, de ott se találtam semmi olyat. minden Connected, meg Syncronised, meg amit akarsz) Nem tudunk ketten egyszerre konkrétan egy a Youtube videót megnézni, mert képtelen tartani a tempót ilyen sebességgel... 2019-et írunk, Pereszteg elvileg egy fejlődő falu, ahol nem jár a CSOK emiatt... De a szél erősebb, mint az internet. Köszönöm, ha egy mod, vagy valaki olyan elolvassa ezt, aki tud is értünk tenni valamit, mert már nagyon elegünk van ebből az egészből, de nem csak nekünk, hanem a szomszédoknak is, akik, amíg a két szakember, szerelte itt a dolgokat, átjöttek, hogy náluk sem jó az internet, sem a TV, és ráadásul náluk is akkor megy el mindig, amikor nem kéne... (Gyerekek tanulásához lassan elengedhetetlen az internet, és persze pont akkor nincs náluk sem) Köszönöm a figyelmet, remélem valaki tud majd végre tenni valamit. Egy, a több felháborodott és tanácstalan felhasználóból, Jáger Máté U.I.: Mellékelem a sebesség mérésekről készített képernyő mentéseket, amiket mostanában csináltam, több napig, és változó időpontokban.
  2. Steamen már 5 hónapja 50kb/s nál nem gyorsabb a letöltés... Rézkábeles internet! 3 hete lett cserélve router is és gép 0-ról újra telepítés... Csak is steamen van ez a hiba máshol normális! Valami ötlet?
  3. Sziasztok! Lenne egy olyan problémám, hogy egy ideje észrevettem, hogy amikor le akarok tölteni egy játékot Steam-ről, akkor kb 300 KB/s-mal csordogál le. ez egy 50 GB-os játéknál nem akkora élmény. Már minden lehetséges megoldást ellenőriztem, máshol jó a letöltési sebesség, Speedtest szerint megkapom azt az Internet sebességet, amiért fizetek, így más fórumokon javasolták, hogy kérdezzek rá a szolgáltatónál, hogy a Steam irányában nem kapok-e valamilyen korlátozást. Más Telekomos fórumozó is erről a hibajelenségről számolt be. Köszönöm a segítséget előre is!
  4. Sziasztok! Miután a Windows 10 magától visszaállította a beállításaimat, így megint felmerült egy régi probléma, ami 1-2 éve változatlan. Mikor nagyobb csomagra váltottunk (50Mbit), akkor router csere is volt, mert a kijövő szakik szlengje alapján "bandingos" netet csak ez a router-ük tudja (ZTE Home Gateway ZXHN H368N). Viszont utána feltűnően lassú lett a net, és sok oldal be se töltött. Sokszori telefonálgatás után magam oldottam meg, mert kiderült hogy az IPv6 a ludas. Mióta számítógépen csak IPv4 van bekapcsolva, itt semmi probléma nincs. Már viszont rohadtul unom, hogy telefonon például használhatatlan az internet (Google Play-ről például nem tudok frissíteni csak néha), mert se azon se a routeren nem lehet kiiktatni az IPv6-ot, csak PC-n. A kérdésem az, hogy ezzel már szembesült-e azóta más is, vagy van rá valami megoldás? Kitudom váltani ezt a router-t olyannal, amin ki lehet kapcsolni az IPv6-ot? Hibabejelentéssel az a baj, hogy sose találtam olyan embert, aki elhiszi amit mondok (vagy érti), és csak egy mezei szerelő lett mindig kiküldve, aki meg vakarta a fejét, hogy ezért miért neki szóltak.
  5. Sziasztok! Miután a Windows 10 magától visszaállította a beállításaimat, így megint felmerült egy régi probléma, ami 1-2 éve változatlan. Mikor nagyobb csomagra váltottunk (50Mbit), akkor router csere is volt, mert a kijövő szakik szlengje alapján "bandingos" netet csak ez a router-ük tudja (ZTE Home Gateway ZXHN H368N). Viszont utána feltűnően lassú lett a net, és sok oldal be se töltött. Sokszori telefonálgatás után magam oldottam meg, mert kiderült hogy az IPv6 a ludas. Mióta számítógépen csak IPv4 van bekapcsolva, itt semmi probléma nincs. Már viszont rohadtul unom, hogy telefonon például használhatatlan az internet (Google Play-ről például nem tudok frissíteni csak néha), mert se azon se a routeren nem lehet kiiktatni az IPv6-ot, csak PC-n. A kérdésem az, hogy ezzel már szembesült-e azóta más is, vagy van rá valami megoldás? Kitudom váltani ezt a router-t olyannal, amin ki lehet kapcsolni az IPv6-ot? Hibabejelentéssel az a baj, hogy sose találtam olyan embert, aki elhiszi amit mondok (vagy érti), és csak egy mezei szerelő lett mindig kiküldve, aki meg vakarta a fejét, hogy ezért miért neki szóltak.
  6. Üdv! Nincs egy hónapja, hogy - bedőlve a sok marketinges dumának (100 megabites net, olcsóbb havidíjért) - Telekomra váltottunk. A szerelő srác egyből azzal kezdte, hogy a wifis router-emet felejtsem el, az ő modem-router-ük "nem igazán szereti" a másikakat. Úgyhogy ment a levesbe, ezzel elveszítve az udvari wifi-zést. A probléma ott kezdődött, amikor a max sávszél felét sem tudtuk elérni. A korábbi Tarr helyett, ami fix 50-et adott, itt hol 39mbps-t mértünk, hol 42 mbps-t. Nem csak, hogy gyorsabb nem lett, de ugyanannyi pénzért valamivel kisebb is lett a netünk. Arról nem is beszélve, hogy folyamatos pocketloss-ok voltak. Okés, semmi gond - gondoltuk mi - majd a gyorsító opció megoldja a problémát. Újabb szerelő jött, újabb modemet hozott. Javasolta, hogy adjunk 48 órát, hogy "beállítsa magát a modem". Azóta 4 nap tel el, és azóta *is* átlag 3mbps sávszélt mérek. Nem hogy a 100-nak, de még a korábbi 39-nek se vagyunk a nyomába. Ez mégis mitől van...? Az egyik képen látszik, hogy az elején, a bekötés után még alulról súroltam az 50-et (de inkább a 39 a jellemzőbb), amióta az új, gyorsítós modem van, azóta meg 0.3 és 4 között van a sebesség. Van valami tippetek erre? Köszi!
  7. Az a problémám hogy az othoni internetem olyan mintha be lenne lassítva. Mikor bekötötték a 30mb/s(le) internetet akkor volt átlagba 6mb/s (le) ami elég volt de most már1-2 hónapja csak 2,6mb/s és ezzel már nem lehet szinte semmit csinálni. De a 2.6 felé még nem ment és nagyon úgy tűnik mintha korlátozták volna. Nem lehet ezzel kezdeni valamit?
  8. Sziasztok , Bekötést követően 3 nap múlva teljesen meghalt az eszközben a wifi. Próbáltam újramappolni a csatornákat , mindent megpróbáltam de semmi nem működött. Még szerencse hogy megtartottam a régi routeremet és arról megy most a wifi. Hallottam hogy nem egy nagy durranás az eszköz de bakker.. 3 nap ? A nagyobbik probléma viszont az hogy bekötéstől számolva 5 nap - szépen stabilan jött egy gépre 940-950mbit és 500 környéki feltöltés. Nem tudom mi történhetett de most már 4 napja 500-700mbit mérek le és 50-100(közbe 300) fel. 2 Gigabites csomagot választottam azért hogy több egyidejű felhasználásnál is (+IPTV) minden rendben menjen. Tisztában vagyok vele hogy a 2000mbit gyakorlatban csak 1,8-1,9. A sAgemcom F@st 5655v2 eszközzel directbe van kötve 10 méteren CAT 6 kábellel a gép. Mindezt úgy hogy lazább hét van és egy gépen van csak használva konkrétan a sebesség. Ezt akár honnan is nézem gáz. A kábel tökéletes(55m-ig 10gbps-t visz) a PC-m egy Rogos 1gbes portal rendelkezik. Nincs máshonnan húzva a net szóval azt a 900/500at minden körülmények között tudnia kéne , kivétel ha a garantáltat adják - mert abba belefér de kérem 1 hét múlva mennyivel lesz lassabb ? Garantáltért fizetek ? Mi lesz ha több gépen egy időben lesz használva huzamosabb ideig ? Ugyanis jelenleg ez pontosan úgy néz ki mint egy p@rasztvakítás. Bekötötték pár napig minden szuper aztán sorba jönnek a problémák . . . ( Factory reset az ONT menüjében kilövi a PPP fh+jelszót is ? Mert azt én nem kaptam - automatikusan állítja és nem szívesen telefonálgatnék utána.) Rendkívül csalódott vagyok és sajnos nem csak én hanem a családom is.
  9. Srácok, ezzel mit kezdjek? Internet van, de elég lassú, + ha játszok 400-1500-as a pingem.
  10. Nagyobb csomagra váltás (50 Mbps) miatt hoztak egy ZTE Home Gateway ZXHN H368N -t, amivel azóta is gond van. Az egyik problémát, miszerint hol 1 hol 2 érpáron üzemelt megoldották később azzal, hogy kábelt cseréltek és kint is babráltak. A másik bajom viszont még adott. Általánosságban az oldalbetöltések/videó indulások (ha már egyszer elkezdi oké) lassúak, legyen az wifin telefonnal, vagy kábelen PC-n. Illetve vannak oldalak, amik egyáltalán be se töltenek soha, mint pl. wikipédia, mall.hu . Amikor itt járt egy szaki, azt mondta, hogy ez ilyen, és hogy ennél az eszköznél vannak oldalak, amik nem jönnek be, de csak ez az egy van nekik 2 érpárra. Ezt nehéz elfogadni. Próbálgattam dolgokat sikertelenül, de PPPoE Pass -Through bekapcsolásával, ami után mintha jó lett volna minden, bejöttek a hiányzó oldalak is normális sebességgel, de csak egy darabig, és nem is minden eszközön. Ezek után miután kikapcsoltam, megint bejöttek az oldalak, de csak egy darabig szintén. Szóval bízok benne, hogy azért valami megoldás csak létezik az egészre.
  11. Sziasztok! Pár hónapja érzékeltük, hogy az internet sebessége nagy mértékben lelassult illetve gyakran el is megy akár órákra is. L-es csomagot fizettük elő, de egy filmet sem tudunk megnézni. Mi lehet a probléma? Hogyan tudnánk megoldani? A választ előre is köszönöm!
  12. Sziasztok! Szóval az lenne a bajom, hogy egy hónapja a T-Home-osok kijöttek megnézni mi van az Internetünkel (2x jöttek ki),mert lassú volt. Azóta, mióta itt voltak, nagyon lelassult az Internet. Ez egy hónapja megy, és nem tudom mit tegyek. Szóval az lenne a kérdésem, mi ekkor a teendő?