galandras12

Tag
  • Tartalmak

    11
  • Csatlakozás időpontja

  • Utolsó látogatás

galandras12 a fórumon

  • Rang
    Tudományos tag
    1
    1

    Megoldóember

    Megoldóember vagyok, a fórum indulásától ennyi válaszom fogadták el megoldásként a fórumtagok

Profil megtekintések

468 profilmegtekintés
  1. internet

    Készülékcsere oldotta meg csak a problémát. A Telekom ügyfélszólgálatot érteítettem megint akik küldték munkatársukat aki kicserélte az eszközt. Egy hét alatt így ez a probléma meg lett oldva. Köszönöm a Telekomnak a gyors segítséget.
  2. internet

    Sziasztok! Egy jó pár hete tapasztalom a következő problémát. Egy Sagemcom F@ST 3686 eszközöm van ami kifejezetten nagyon be van lassúlva mind vezetékes mind vezeték nélküli hálózaton. Sokszor másodpercekre van hogy megszakad az internet kapcsolat és szaggat és néha megfagy a képe az IPTV-nek. Magát az eszközt is azaz a konfigurációs oldalát is nehezen tudom elérni. Ezt egy eszköz teljes áramtalanítása természetesen megoldja de nagyjából ezt 15-20 óra használatot követően ezt meg kell tenni ahhoz hogy használható legyen a hálózat. A szerelő újraindította a készüléket gyárti beállításokkal és konstatálta hogy nincs baja újraindítást követően majd elment. Eltelt 20 óra és a probléma ismételten jelentkezik. Maga az eszköz az asztalomon van hogy 60-70°C-ra is fel melegszik. Telekomos szerelők voltak is és oylanról beszélt csak hogy a "TP-Link TL-WR940N eszközöm biztos visszacsap és ezért lassúl a hálózat" Amit megpróbálok Switch-ekkel a napokban majd kiküszöbölni habár fiatal informatikus vagyok ugyan de az iskolába se tanultam olyat hogy egy beállított hálózati eszköz 3-4 év működést követően majd egyszer csak vissza csap a hálózati modem/router-nek. (Mellesleg azért is van bent a TP-Link mert össze van hidalva egy TP-Link AP-vel mivel a ház távolabbi szobáiban már nem érhető el a Telekom eszköze. Illetve mivel IGMP Proxy támogatású a router így az IPTV-t is simán támogatja és a másik szobába egy IPTV modem és egy számítógép van rá csatlakoztatva (melyet akkor napokon belül a Switch fog helyetesíteni melynek az is az előnye lesz hogy a jövőben a többi eszköz is tud majd 10/100/1000-es kapcsolattal is tudnak csatlakozni a mostani router által biztosított 10/100-es csatlakozás helyett. Címcézzel kapcsolatos problémák nem merülhetnek fel mert maga a Telekom eszköz az alap 192.168.0.1-es címfoglalást kapta még a TP-Link 192.168.1.1-es címzéssel indul. Továbbá statikusan kapcsoltam rá 192.168.0.250-es címre a TP-Link-et hogy ne kelljen szórakozni a DHCP újraosztásával. Napokban megpróbáltam kikapcsolni hol a 2.4 GHz hol a 5 GHz Wifi kapcsolatot hogy nem-e azzal lehet gond. Majd a teljes Wifi kapcsolatát lekapcsolni de nem oldotta meg. Megpróbáltam kikapcsolni a DHCP-t és minden rácastlakozó eszközre Statikus IP címet állítani hogy nem-e valamiféle DHCP probléma adódik. Egy úttal le teszteltem azt követően azt is hogy esletleg IPv6 DHCP-val nincs-e probléma és azért tesz ilyesmit de az se oldotta meg a problémát. Megpróbáltam megnézni hogy esetleg megoldja-e a problémát ha a "visszacsapó" TP-Link-et ki vettem a hálózatból. De ez se oldotta meg a problémát. Tud-e valaki ezzel kapcsolatos tanácsokat adni még mert a Telekom szerelője se oldotta meg a problémát. Esetleg bármi tapasztalat ezzel az eszközzel kapcsolatban akinek volt hasonló problémája és megoldotta.
  3. internet

    Küldtem emailt az ügyfélszolgálatnak és most 24 órája várom a választ. Közbe rendszeresen tapasztalatom hogy nincs feltöltés és lassul a letöltés. Nagyon jó minőségű. Az a baj hogy a környezetemben sokaknak mesélem ezeket a tapasztalatokat és sokan akik eddig gondolkodtak azon hogy át álljanak Telekomra most csak nevetnek rajta és inkább másik szolgáltatón gondolkoznak.
  4. internet

    Sziasztok! Rég jelentkezett nálam ez a hiba és akkor is a szerelő a "nagy szél miatt elmozdult a villanyoszlopon a csatlakozó" dologra hivatkozott. A hiba konkrétan annyit takar hogy el tűnik a feltöltés része az internetnek ez által válik használhatatlanná mivel nem tud kérést se küldeni sehova. Ekkor a hiba egy ideig teljesen ki is volt küszöbölve ki érkező kollégájuk által és mondhatni majd egy jó fél évig nem is volt ilyen gond de most ismét gond van. A kapcsolati állapotot megint csatoltam amit abban a pillanatban készítettem amikor az előbb nem volt feltöltés. Így hogy óránként vagy néha fél óránként el megy az "internet" ami számomra nem egy szerencsés illetve kényelmes eset. Vagy ez természetes hogy fent a vezetékkel mindig variálni kell valamit mert egy kis szél vagy eső el tudja mozdítani? Van esetleg valami távmegoldás ezügyben? Sagemcom Fast3686 (HFC hálózati és IP kapcsolati státusz):
  5. internet

    Nekem hiába küldi az emailt hogy jelöljem ki a megoldást ameddig nincs sajnos megoldás. Főleg ameddig olyat produkál sebesség terén amit nem tartok relevánsnak. Csatolom addig is a friss sebesség tesztet. Persze amikor éppen volt le vagy (inkább amivel a legnagyobb gond van éppen) feltöltés amit én nem tudok kábel hibára mondani ha sokszor a letöltés szépen kipörög 500 Mbps-re a feltöltés vagy -- (nincs) vagy 0.16 éppen csak úgy egy pár percig.
  6. internet

    Van pár szolgáltatás mint TVGO ami rendszeresen megszakad ezáltal. De a sima IPTV ugye a belső hálózatukon tökéletesen működik. De pl jelen helyzetben a YouTube-on folyamatosan nézhettem ahogy feltöltés hiányában az előközvetítésem szaggatott azaz letöltés szerintem működött. Továbbá szintén hálózat érzékeny League of Legends játékban is a háztartásban azt tapasztalták hogy a letöltés működött azaz lefelé jött az adat és látta az eseményeket de ő egyszerűen nem tudott mozogni a karakterrel azaz nem küldte kifelé a package-eket.
  7. internet

    A TP-LINK eseménynaplóba nem ír semmi hibát. De kipróbáltam egy napig ki szedni a hálózatból és ugyanaz az eredmény. Lényegében leteszteltem most többször a legérzékenyebb módon továbbra is élő közvetítéssel OBS-el mind YouTube mind Twitch szerveren. Ugyan azt tapasztaltam érdekességképpen hogy nem a teljes hálózat megy el többnyire hanem a feltöltés. Mivel vissza tudtam nézni ha már rácsatlakoztam az adásra és nézhettem élőben hogy nem megy normálisan az előközvetítésem. Pontosan az OBS-en mérve egyszer csak jó pár mp-ig 0kbps lesz az általam beállított 2000kbps helyett. Erről most tesztet is csináltam mindkét helyen. Az ügyfél szolgálatnál mondta a férfi hogy újra indítja az eszközömet. Amit meg is tett mert a TP link jelezte hogy el ment az internet miközben beszéltem vele de nem változtatott a helyzeten. Azt mondta hogy hívjam ha nem oldódik meg ezzel de nem tudom mit tudnak neki csinálni mert ha a letöltés folyamatos (szerintem) és csak a feltöltés megy el nem tudom milyen okból mert a jelszint stabíl. Akkor nem tudom hogy ez egy helyi szerver oldali hiba vagy mi a gond.
  8. internet

    Ebben a pillanatban is elment. De nincs semmi erre utaló jel az eseménynaplóban. Amikor elment az 2018-07-25 10:35 volt kb. Eseménynapló utolsó bejeyzése Wed 25 Jul 2018 05:03:23 Értesítés (6) 192.168.0.12 has been offered to MAC f4:f2:6d:f6:63:37 Wed 25 Jul 2018 04:39:43 Értesítés (6) 192.168.0.13 has been offered to MAC ac:6f:bb:06:b6:a0 Wed 25 Jul 2018 04:33:23 Értesítés (6) 192.168.0.12 has been offered to MAC f4:f2:6d:f6:63:37 Wed 25 Jul 2018 04:09:30 Értesítés (6) 192.168.0.13 has been offered to MAC ac:6f:bb:06:b6:a0 Wed 25 Jul 2018 04:03:24 Értesítés (6) 192.168.0.12 has been offered to MAC f4:f2:6d:f6:63:37 De az is akkor 4:09-kor volt. De semmi arra utaló dolgo nincs. Az eszközök LAN-on tudnak csatlakozni. WIFI jel érdekes ha gyenge ha itt van a modem velem szembe azaz az eszköztél 10 centire. Plusz számítógépen vagyok nagyrészt amikor el megy az itnernet. Most is élő közvetítés közben fogta és eltünt az internet 10-15 mp-re ami nem egy szerencsés szolgáltatás. Nem is rendszeres azaz nem óránként fordul elő hanem véletelenszerű időrendben és véletlenszerű ideig. Most amikor nem volt internet akkor is a jelszintnek ugyan így mindent rendben talált úgyhogy még gondolom akkor nem is kábel hiba lehet. De akkor nem tudom mi lehet a hiba és hogyan lehetne orvosolni mert ha csak úgy a távolba rá csatlakoznak a rendszerre akkor nembiztos hogy el találják azt a pillanatot amikor nincs kapcsolat. és úgy nehéz visszafejteni hol akad el.
  9. internet

    Eddig a Telekom hálózatához hozzácsatlakozó (azaz Telekom partner) Kalász net által kaptuk az internetet de most átváltottunk szimpla Telekom előfizetésre. A probléma ott kezdődik amit régebben is tapasztaltunk és új szolgáltató reményében gondoltuk hogy nem fog ez a hiba jelentkezni többet de úgy nézki ugyan azon a kábelen bejövő szolgáltatással ugyan az a probléma. Arról lenne szó hogy hogy az internetkapcsolat véletlenszerűen csak úgy megszakad van hogy csak egy másodpercre de van hogy akár 10 másodpercre is. Ez elég zavaró TVGO nézése közben mikor van hogy fél óra után el kezd bufferelni és meg ál 16%-on több másodpercig. De érdekes hogy az IPTV szolgáltatást semmien szinten nem befolyásolja pedig egy azon Sagemcom F@ST 3686 V2 típusú eszközre vannak kötve. A jelek álapotát csatolom. Az esemény naplóba meg semmiféle probléma nicns jelezve így azt felesleges (csak arról van értesítés hogy XY IP címet lanon ki osztotta XY MAC címmel rendelkező egyik eszköznek) Tesztelés képpen jelentősen észrevehető hogy pl egy OBS-en keresztüli Youtube élőközvetítés esetében is van hogy egyszerűen eltűnik a jel és a bitráta jelzésnél az adatforgalom néha. Van hogy orákig jol működik de van hogy eltűnik és 0kbps/50kbps/250kbps sebességgel kezd menni 5-10 mp-ig. Mi okozhatja ezt a problémát? Meg lehet helyileg ezt oldani vagy az ügyfélszolgálatot keressem ebben az ügyben? +infó: Van egy TP-LINK TL-WR940N típusú Router mely az előző szinmpla modemre van konfigurálva aktív DHCP-vel. Nem tudom miylen szinten tudja ez befolyásolni. (Külömböznek az eszközök LAN címei így nem ütlöznek)
  10. tvgo

    De a kérdésem az hogy a két fiam két külön emailcímmel belépve tudja-e külön használni. Azaz 4 eszközről lenne szó akkor iylen tekintetben ha így érthető. 2 felhasználóvel 2 regisztrációval 2 IPTV boxunk van 1 előfizetésben erről lenen szó ha így érthető.. Mert azt mindenhol látom hogy "maximum 2 eszköz" De a "maximum 1 regisztrált TVGO felhasználó egy IPTV előfizetéshez csatolva" olyan nincs sehol. Erre gondolok ApaFia Sajnos rájöttem anonymus de akkor nincs lehetőség semmilyen módon arra hogy mégis valahogy megvalósítható legyen anélkül hogy plusz előfizetést fiessünk külön TVGO-ra? Ez így elég kiábrándító annak tudatában amit ígértek.
  11. tvgo

    Egy olyan kérdésem lenne hogy nekünk most kötötték be a Telekom IPTV szoláltatás és a fiaim kérdezték az intéző hölgyet hogy ketten ők az előfizetés által tudják-e majd használni. A válasza az volt hogy "persze csak regisztrálni kell majd a TVGO-be és egy regisztrációba 2 eszközön lehet majd használni". Jelenleg ott vagyunk hogy az egyik fiamnak sikerült a regisztráció de a másik fiam telefonján azt írja hogy "ezt a kódot már használták" amit később szintén megpróbálták ahol másik kódot adtak de továbbra se működik. Akkor nem is lehet másik felhasználóval regisztrálni? Hiába fizettünk elő két TV-re? Ami érdekes hogy ezt az égész weboldalon sehol se reklámozzák hogy csak egy felhasználó élvezheti pedig olyan jó ajánlatnak tűnt hogy még én is szívesen bele kukkantottam volna a TV-be hazafele menet a buszon. Többlet fizetésre meg nincs szükségem hogy most külön előfizessek mert így is azért váltottam hogy egy helyen legyen minden és kevesebbet fizessek és akkor még az üzletkötő asszonyka is elég mocskosul átvert. Van esetleg valami módja hogy nézhető legyen két felhasználón a fiaimnak hogy telefonon és számítógépükön is tudják külön külön használni?