zbieder

Tag
  • Tartalmak

    2
  • Csatlakozás időpontja

  • Utolsó látogatás

zbieder a fórumon

  • Rang
    Tudóspalánta
    1
    1

    Megoldóember

    Megoldóember vagyok, a fórum indulásától ennyi válaszom fogadták el megoldásként a fórumtagok

  1. Hali, nekem is ASUS routerem volt/van (RT-AC65P) és működik a Sagem 5670-nel is. Igaz segítséggel jött össze, egy T-és kollégával. De amit először próbáltam, belépve a Sagembe az Internet beállításoknál bekapcsoltam a PPPoePassthrough-t, de nem lett jó, mert állítólag benne maradt a felhasználónevem meg a jelszavam, hiába töröltem ki....(ezeket írd fel...) Utána nyomtam neki egy reset gombot és a kolléga átállította távolról... Ha most nézem, tök üres a f.név és jelszó, alul meg be van pippantva a PPPoePassthrough, semmi más nem lett módosítva ahogy nézem. A PPPoe bejelentkezést meg már az ASUS csinálja... 1000-es netem van, speedtest simán hozza a 930-at utp-én, wifin mobilon Nokia 8-on közel 600-at. A Sagemben még a wifit is letiltottuk, ne fogja a csatornákat feleslegesen. AzASUS-on megy az ftp és no-ipddns is, így nekem minden f@sz@
  2. Hali, nekem is ASUS routerem volt/van (RT-AC65P) és működik a Sagem 5670-nel is. Igaz segítséggel jött össze, egy T-és kollégával. De amit először próbáltam, belépve a Sagembe az Internet beállításoknál bekapcsoltam a PPPoePassthrough-t, de nem lett jó, mert állítólag benne maradt a felhasználónevem meg a jelszavam, hiába töröltem ki....(ezeket írd fel...) Utána nyomtam neki egy reset gombot és a kolléga átállította távolról... Ha most nézem, tök üres a f.név és jelszó, alul meg be van pippantva a PPPoePassthrough, semmi más nem lett módosítva ahogy nézem. A PPPoe bejelentkezést meg már az ASUS csinálja... 1000-es netem van, speedtest simán hozza a 930-at utp-én, wifin mobilon Nokia 8-on közel 600-at. A Sagemben még a wifit is letiltottuk, ne fogja a csatornákat feleslegesen. AzASUS-on megy az ftp és no-ipddns is, így nekem minden f@sz@