Kérdés

Üdv.

Augusztus elején rendeltem egy Telekom TV-t, gondoltam kipróbálom...

GLS hozta a boxot, beüzemelem, működik... igaz csak ha az ONT passthrouthba raktam....

(Van egy ASUS routerem, ftp, vpn...)

 

Sebességteszt, hoppá... az 1000/1000 csomagomon régen mértem 960/960 is...

Most a letöltés csak a fele kb 490-560, és ilyen hajnali 4koris, tehát nincs leterhelve a hálózat.

Azt hittem a TV miatt van, így lemondtam, nem ér annyit, főleg azzal a sz@r távirányítóval és műsorfüzettel... L

Közben hibabejelentések, mondják rendben van, meg kell legyen a sebesség...

TV Szolgáltatást pár hét után végre törölték, pedig már a boxot is régen leadtam, de utána sem lett jobb.

 

További reklamálás...

Szerelő kollégák jöttek, cseréltek, mértek OK, nem jutottunk előrébb...

(Dícséret nekik a kitartásért!)

Eredeti 5670 csere, 5655-re, aztán vissza egy új 5670-re...

Az ő eszközeikkel is ugyanaz a jelenség, letöltés nem megy feljebb 550-nél, na jó egyszer felment 750-ig... Kifekszik a mutató és ott menne még feljebb vagy 10 másodpercig...

Olyan, mintha a LAN port (mindegy melyik, a 2.5-es port is) le lenne korlátozva vagy másik VLAN-ba lenne... Több oldalról is próbáltuk a sebességet, Telekom Budapest PLC-re...

 

Feltöltéssel nincs baj.

 

Csak úgy tudtunk 1GB-ot mérni, ha én is és a Telekomos kolléga is egyszerre mértünk sebességet 2 notebookkal 2 LAN-on, neki is nekem is 500 körüli volt... Tehát az 1GB szolgáltatás elvileg jó...

De hát ez nem így működött! Már lehet korábban nem elment, én a TV-hez kötöttem, de mindenki azt mondja nincs köze hozzá.

 

A sima LAN porton is tudtam egy géppel, cat5e utp kábelen mérni a 960-at, egymás után többször is, reggel, este... Ezzel hencegtem bekapcsolás után mindenkinek J

 

Nem jövünk rá mi búbánat van...

 

Ami nekem érdekes, hogy próbáltam parancssorból a tracert telekom.hu

Pár napja a szolnok után, volt még egy zalaegerszegi ugrás is...az most nincs már

Illetve az utolsó cím után még simán ugrál még 30-ig feleslegesen...

A 6. lépésnél nem kéne abbahagynia?

 

  1    <1 ms    <1 ms    <1 ms  router.asus.com [192.168.50.1]

  2     1 ms     1 ms    <1 ms  sagemcom [192.168.1.1]

  3     3 ms     3 ms     2 ms  lo1.meroasr0-szolnok.net.telekom.hu [145.236.238.18]

  4    10 ms     9 ms     9 ms  81.183.246.53

  5    13 ms    10 ms    10 ms  vl1075.ar8-angyalfold.net.telekom.hu [145.236.89.125]

  6    15 ms    11 ms    12 ms  145.236.252.134

  7     *        *     ^C

 

Az én 5670-em:
Hardware Version 2.5
Software Version SGFm10003C
GUI Version 1.110.64.9

Ilyen verziós másnak is akinek 2/1GB nete van és neki jó a sebességteszt. (1974/1060)

Ez nekem valami hálózatos/csomagirányítási problémának tűnik inkább....

Na röviden ennyi :)

Ötlet valakinek?

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

5 válasz erre a kérdésre

Hát működött is kb fél órát ezzel a beállítással a szolgáltató részéről. :(

Most már hibajegyet sem hajlandóak nyitni nekem, mivel megvan a min. 300MB/sec...

Írok panaszt, aztán szerintem a Hírközlési Hatóságnak is...

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Egy újabb hibabejelentés kapcsán, egy kellemes hangú hölgy vette fel a telefont, aki tökéletesen tisztában volt mindennel. :)

Törölte az ONT beállításokat, majd nem visszatöltve, hanem manuálisan visszaírt mindent, majd időréseket csereberéltünk, aztán csak visszajött az a fránya sebesség. :)

Kedves Nóra nagyon szépen köszönöm a segítségét és a hozzáértését! :x

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon
1 órája, zbieder írta:

Milyen ONT-d van 5670 ?

Nekem az 5670-es van, prohardveres fórumon 2 ember is van akinek jól működik 5670-nel az egyik 1GB a másik 2GB előfizetéses. Ugyanilyen ONT és firmware van rajta, egyiken TV is van...

Nekem 1.5 éve van meg, tavaly tuti jó volt, fotóm is van róla 960/960 szinkronban, ezzel hencegtem mindenkinek. Hogy próbáltam a tévét, akkor vettem észre, de lehet már tavasszal is ilyen volt, csak akkor nem méricskéltem.

Most 2 napja meg 500/200 van...

Nekem az az érdekes miért járják be a csomagok az országot, és nem áll le a végén, hanem ugrál még 30-ig...

tracert telekom.hu

Tracing route to telekom.hu [212.51.65.65]
over a maximum of 30 hops:

  1    <1 ms    <1 ms    <1 ms  sagemcom [192.168.1.1]
  2     3 ms     2 ms     2 ms  lo1.meroasr0-szolnok.net.telekom.hu [145.236.238.18]
  3    10 ms     9 ms     9 ms  g0-0.bsr2-zalaegerszeg.net.telekom.hu [84.1.69.141]
  4    14 ms    11 ms    10 ms  vl1075.ar8-angyalfold.net.telekom.hu [145.236.89.125]
  5    16 ms    13 ms    11 ms  145.236.252.134
  6     *        *        *     Request timed out.
  7     *        *     ^C

Köszi

Nekem Magenta Home Box van. Tecnicolor FGA2233

 

1 órája, zbieder írta:

Milyen ONT-d van 5670 ?

Nekem az 5670-es van, prohardveres fórumon 2 ember is van akinek jól működik 5670-nel az egyik 1GB a másik 2GB előfizetéses. Ugyanilyen ONT és firmware van rajta, egyiken TV is van...

Nekem 1.5 éve van meg, tavaly tuti jó volt, fotóm is van róla 960/960 szinkronban, ezzel hencegtem mindenkinek. Hogy próbáltam a tévét, akkor vettem észre, de lehet már tavasszal is ilyen volt, csak akkor nem méricskéltem.

Most 2 napja meg 500/200 van...

Nekem az az érdekes miért járják be a csomagok az országot, és nem áll le a végén, hanem ugrál még 30-ig...

tracert telekom.hu

Tracing route to telekom.hu [212.51.65.65]
over a maximum of 30 hops:

  1    <1 ms    <1 ms    <1 ms  sagemcom [192.168.1.1]
  2     3 ms     2 ms     2 ms  lo1.meroasr0-szolnok.net.telekom.hu [145.236.238.18]
  3    10 ms     9 ms     9 ms  g0-0.bsr2-zalaegerszeg.net.telekom.hu [84.1.69.141]
  4    14 ms    11 ms    10 ms  vl1075.ar8-angyalfold.net.telekom.hu [145.236.89.125]
  5    16 ms    13 ms    11 ms  145.236.252.134
  6     *        *        *     Request timed out.
  7     *        *     ^C

Köszi

1 órája, Alias írta:

Szia. Hát sokat változott a sztori azóta. 2x volt kint a szerelő és a saját laptopján mért rá ott állítólag jó volt. Viszont 3 informatikus barátom volt ránézni és szerintük sem jó. A t-mobil felajánlotta hogy kijönnek kicserélni de 35000 pénz lesz. Mondom tartsák meg. Lejjebb vitette a sebességet 500 MB és ott jó az arány. Próba vissza és láss csodát most sem jó. Azzal magyarázták hogy az új optika egyenletesen osztja el a le és feltöltést. Amire szükséges arra terhel. Na ez torrentnél sem működött. A feltöltések 1000 a le 600. Azt mondták ez normális. Szerintem a rendszer nem normális. 100 szónak is egy a vége. 500 MB lett véglegesen és maradt a hitvány modem. Így a letöltések 490 MB a fel pedig 350 MB kb. Szóval ez miért nem müködik nagynál? Ez lett a vége. Azt azért meg jegyezném hogy a modem azóta is rosszalkodik. Időnként lekapcsol de a szolgáltató szerint nem. Nem tudom akkor ki a h#$@

 

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Milyen ONT-d van 5670 ?

Nekem az 5670-es van, prohardveres fórumon 2 ember is van akinek jól működik 5670-nel az egyik 1GB a másik 2GB előfizetéses. Ugyanilyen ONT és firmware van rajta, egyiken TV is van...

Nekem 1.5 éve van meg, tavaly tuti jó volt, fotóm is van róla 960/960 szinkronban, ezzel hencegtem mindenkinek. Hogy próbáltam a tévét, akkor vettem észre, de lehet már tavasszal is ilyen volt, csak akkor nem méricskéltem.

Most 2 napja meg 500/200 van...

Nekem az az érdekes miért járják be a csomagok az országot, és nem áll le a végén, hanem ugrál még 30-ig...

tracert telekom.hu

Tracing route to telekom.hu [212.51.65.65]
over a maximum of 30 hops:

  1    <1 ms    <1 ms    <1 ms  sagemcom [192.168.1.1]
  2     3 ms     2 ms     2 ms  lo1.meroasr0-szolnok.net.telekom.hu [145.236.238.18]
  3    10 ms     9 ms     9 ms  g0-0.bsr2-zalaegerszeg.net.telekom.hu [84.1.69.141]
  4    14 ms    11 ms    10 ms  vl1075.ar8-angyalfold.net.telekom.hu [145.236.89.125]
  5    16 ms    13 ms    11 ms  145.236.252.134
  6     *        *        *     Request timed out.
  7     *        *     ^C

Köszi

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Posztolva: (szerkesztve)

Szia. Hát sokat változott a sztori azóta. 2x volt kint a szerelő és a saját laptopján mért rá ott állítólag jó volt. Viszont 3 informatikus barátom volt ránézni és szerintük sem jó. A t-mobil felajánlotta hogy kijönnek kicserélni de 35000 pénz lesz. Mondom tartsák meg. Lejjebb vitette a sebességet 500 MB és ott jó az arány. Próba vissza és láss csodát most sem jó. Azzal magyarázták hogy az új optika egyenletesen osztja el a le és feltöltést. Amire szükséges arra terhel. Na ez torrentnél sem működött. A feltöltések 1000 a le 600. Azt mondták ez normális. Szerintem a rendszer nem normális. 100 szónak is egy a vége. 500 MB lett véglegesen és maradt a hitvány modem. Így a letöltések 490 MB a fel pedig 350 MB kb. Szóval ez miért nem müködik nagynál? Ez lett a vége. Azt azért meg jegyezném hogy a modem azóta is rosszalkodik. Időnként lekapcsol de a szolgáltató szerint nem. Nem tudom akkor ki a h#$@

Szerkesztve ekkor: Szerkesztő: Alias

Bejegyzés megosztása


Link a bejegyzéshez
Megosztás más oldalakon

Hozz létre egy fiókot vagy jelentkezz be a kommenteléshez

Ahhoz, hogy kommentelhess, tagnak kell lenned.

Fiók létrehozása

Hozz létre a közösségünkben egy új fiókot. Igazán egyszerű!


Új fiók regisztrálása

Bejelentkezés

Már van fiókod? Jelentkezz be itt!


Bejelentkezés most