paul

Tag
  • Tartalmak

    3
  • Csatlakozás időpontja

  • Utolsó látogatás

Minden, amit paul posztolt

  1. Végül szereztem egy normálisabb routert adó oldalra, így megoldódott a probléma. Igazából nem voltam képbe snooping, multicast és hasonló dolgokkal teljesen. Köszi a segítséget!
  2. Sziasztok! Kitaláltam, hogy a második set top boxot routeren wifi bridge módon keresztül fogom használni. Tudom, olvastam nagyon nem optimális, de azért próbálkozom. A probléma az, hogy a fenti konfigurációval csak az első pár csatorna nézhető (összesen 13 db), a többi csatornára nem vált át, kimerevíti az utolsó adás képét, ha visszaváltok a működő csatornákra, akkor azok továbbra is elérhetőek. Az érdekesség az, hogy ha például a 10-es csatornára teszem a beltérit és a routert ki/be kapcsolom, onnantól 20 fölé is eljutok a csatornaszámban. Ha ilyenkor mondjuk az első helyek közé beszúrok egy olyan adót, ami eddig nem jött be, majd a routert újra ki/be kapcsolom, akkor az említett adó is bejön onnantól. Ha 20-as csatorna körül, kapcsolgatom a rútert, akkor ugyanúgy eltolódik, hogy melyik csatorna jön be, azonban az első pár már nem jön be. Internet hibátlanul megy ebben a módban. A Sagem gateway és a router közt nincs nagy távolság (ettől függetlenül netzes volna kábelezgetni), fal se mérvadó (70-80%-os a jelerőssége a Sagem wifinek). Kipróbáltam kábellel összekötve a rendszert, úgy hibátlan volt. Nem tudom ezen a ponton, hogy készülék, vagy beállítás probléma volna. Mi lehet a probléma? Üdv!
  3. Szia! Sok mindent nem tudok állítani a vevő routeren (onnantól, hogy bridgebe rakom gyakorlatilag semmi érdemi beállítás nincs). Egy régebbi TPlinkkel próbálkoztam már adó oldalon, de brutálisan akadozott a TV a vevő végen. Még talán keresek kölcsönbe egy routert, hátha az adó oldalon jobban teljesít. Ha a Sagem nem bírná a multicastot, akkor már kábelesen sem menne normálisan a két beltéri nem? Vagy totál rossz vágányon vagyok a multicasttal?