MestketeM

Tag
  • Tartalmak

    6
  • Csatlakozás időpontja

  • Utolsó látogatás

MestketeM a fórumon

  • Rang
    Tudóspalánta
  1. Köszönöm a sok tanácsot. Nagyon kedves ez a sok segítség. Nagyon örülök, hogy vannak még ennyire segítőkész válaszadók. Viszont sajnos itt is hiába állítgatok, nem javul semmi. Elfogytak az ötleteink. Az ünnepek alatt próbálunk a hivatalosan is technikai tanácsadást kérni a Telekomtól. Nincs kedve a páromnak ezért laptopot váltani, itt ebben a lakásban pedig nincs több router, csak ez az egy telekomos. Hátha...
  2. Elnézést, hogy nem válaszoltam. A következő történt, frissült a driver, amitől viszont már azt a vodás wifit sem látta, amit addig igen. Ezek után visszaállítottuk a rendszert. Próbáltam minden router beállítást módosítani, ami itt ebben a fórumbeszélgetésben felmerült, de semmi változás. Az egyik helyi informatikus ajánlotta, hogy próbáljunk valamit módosítani valami country code-on, de ezt én nem találom. 😞 Amúgy egy másik ugyanilyen fajta (Technicolor FGA2233 MAG) router jelét sem látja ugyanez a laptop.
  3. Igazam lett. A 10-es verziónál kiírta, hogy nem eléggé új a Windows. A 7-esnél és 8.1-esnél a következő hibaüzenet jelent meg:
  4. Igen ezt, de ez nem települt. A Dell oldaláról értünk el egy olyan telepítőt, ami frissítette, de az nem javított a helyzeten. Megpróbálom leszedni akkor a 7-es vagy 10-es verziót, de nem sok reményt fűzök a telepítés sikerességéhez.
  5. Mutatom, milyen van:
  6. Párom laptopján szintén ugyanez a probléma. Win8.1, Dell Inspiron 5558. Nem mai darab, de elvárható lenne, hogy működjön. Hálózati kártyát próbáltuk frissíteni. Letöltöttün az Inteles cuccot, de az meg nem kompatibilis, hiába sorolja fel a drivert a leírás és hiába 8.1-es 64-es Winhe szettük le. Minden eszköz látja az új routert csak ez nem. Sőt kábellel sem érzékeli a netet, hiába próbálunk úgy csatlakozni. Bármi egyéb ötlet? Másnak hogy javut meg?