mthegedus

Tag
  • Tartalmak

    5
  • Csatlakozás időpontja

  • Utolsó látogatás

mthegedus a fórumon

  • Rang
    Tudományos tag
  1. kábelnet

    Üdv! A következő a hibám: sagemcom modem, az S LED villog net tv nincs és ujrainditja magát folyton ( én is ujrainditotam már nem jó ) valaki valamit ? Köszi
  2. kábelnet

    Routeren átálítottam a dhcp-t static-ra, megnéztem, hgw-n milyen cimet ad neki és azt beritam staticra így : routeren meg wifin megy a jel, most ugy néz ki, hogy: hgw-lan 2,3,4- 3stb lan 1 -router(ezzel a statikus címmel ) - wifi-n a net
  3. kábelnet

    Köszi! úgy csináltam, hogy a hgw kiosztottam egy statikus címet a routernek, amit meg kábelről használok eszközt - ha jól sejtem - szintén osztani kell neki egy ip-t ?
  4. kábelnet

    Köszi! azt hogyan tudom megcsinálni ? amúgy olyat nem lehet, hogy kérni egy másik hgw-t ? biztosan van olyan akkor ami müködik nem ?
  5. kábelnet

    Üdv! már féléve szenvedek a net sebességétől, először szakadozott csak aztán egyre roszabb lett. Jött ki telekomos szervízes, de csak azt hajtogatta, hogy ők mire vállalnak garanciát meg mire nem illetve, hogy biztos az én gépeimel van a hiba.. Azán végül egy panaszlevél után helyre ált minden egy ideig. De már pár hónapja ismét elöjöttek a hibák. Konkérétan : Az ujabb sagemcom hgw-m van ami tud 2.4 és 5.0 ghz-t is, olyan csatornára van berakva ahol nem nagy a zavar ( ezt csinálta volna meg a szervizes, én már megcsináltam előtte ) neten kábelen megy szépen a 120Mbps de wifin nem igazán, a hgw egy másik helységben van, ott megy wifi-n ( eleve nem oda kértem, hogy szereljék be, aztán amikor szóvá tettem aztmondták fizessek az átszerelésért 12e forintot.. ) de amikor máshol vagyok gyengébb kb fele, amivel nem is lenne gond.. mert oké biztos, hogy a falak stb csak az a gáz, hogy egy 5e forintos tp-link router anno a panelben a ***** netet kb az előírt sebességen szét szorta.. ez meg így 3 méterrel, megy egy vékonyabb fallal odébb már felezi. Okés nem lenne még ezzel sem gond mert "nincs rá garancia csak egy kényelmi szolgáltatás" ahogy a nagyrabecsült szerelő többször elmondta. DE amikor az én olcsó kis 5e forintos tp-link routerem, amivel mint említettem soha nem volt gond megfelelő sebességel szorta a netet BETON falakon keresztül, rádugom lan-1-re a hgw-re és már csak 120 helyett ott közvetlenül a router mellet 30-40Mbps-t tud.. ( legalább mindehol egyformán az már kicsit bosszantó, azt meg a telekom sem gondolja hogy 2017-ben mindent, még a telefont is?! kábelen fogom használni.. és nem a router tuti jó máshol azota megprobáltam nem "romlott el időközben" ahogy a szaki gondolta. DE ezen kívül még amikor napi szinten min 5x lehal a hálózat a hgw-ről.. mert nyilvan akkor a hgw wifi megy ha már ugyan olyan lassú ( sőt az gyorsabb picit közvetlen mellte tudja a 120Mbps-t de máshol ahol mint említettem simán tudnia kéne legalább 100-at,90-et 40-50Mbps. ) vagyis az úgynézki, hogy net megál, wifi kikapcsolom bekapcsolom ( arról az eszközről amiről használom, MINDENNEL probáltam már pl osx,ios,andorid,windows ) és megy megint, jó 2 óráig. Szóval ha valakinek bármi infója van mit csináljak azt megköszönném, mert én hiába jelentettem már be vagy 3x hiába jöttek ki nézték meg, vagy aztmondták, hogy : nincs semmi baj én vagyok a *****, vagy baj van majd megcsinálják ( panaszlevél után egyből kiderült hogy tényleg baj van.. jó is lett egy ideig aztán ujra *****.. ) vagy az én eszközeim egyszere elromlottak és biztos azért rossz, vagy a telekom semmiért nem válal garanciát, vagy fizessek ennyit meg annyit aztán jobb lesz TALÁN na ennyi. köszönöm előre is aki elolvassa, vagy segít