Roland46

Tag
  • Tartalmak

    32
  • Csatlakozás időpontja

  • Utolsó látogatás

Roland46 a fórumon

  • Rang
    Tudományos főtag
  1. Hang99 Tudományos tag Érdemes lenne beszélni az ügyfélszolgálattal hátha egy sw frissítés megoldaná a problémát.
  2. @valkesz Akkor az HW hibás volt. Nálam "csak" a SW -el volt ill. van probléma és a frissítés részben megoldotta a nagyobb hibát.. Azt, hogy rengeteg probléma van ezzel a típussal már a telepítéskor mondták..
  3. @zoli62 A problémát többször jeleztem a szervízes és az ügyfélszolgálatos kollégáknak..
  4. @zoli62 A problémát többször jeleztem a szervízes és az ügyfélszolgálatos kollégáknak..
  5. @valkesz Az enyémen szintén ez a SW van telepítve: SG3G10000236 Az említett hibák nem jelentkeztek, de a számítógépen és a 2db settopbox -on kívül más eszköz nem használható a routeren.. Ezt valószínűleg majd csak egy szolgáltató váltás fogja megoldani..
  6. @Kalimera Azt mondta a Telekom szervizese, hogy a Telekom távolról néha frissíteni szokta a SW-t - lehet, hogy nem sikerült nekik.. Ezt nekem egy SW újratelepítés oldotta meg távolról...
  7. @johannusk "Ha jól emlékszem akkor valahol a dhcp fül alatt tudsz ip címet rendelni mac címekhez... Jelenleg nem enged be 2 napja a felületre, így nem tudom pontosítani " Ezt is próbáltam a hétvégén, de a kamerámat így sem ismerte meg.. A másik routeremet rácsatlakoztattam a sagem LAN1-re - így látja, de a régi router kezelőfelületére nem tudok fellépni (mert nem jelenik meg..)
  8. @Kalimera A rövid leíráson kívül én sem találtam bővebbet..
  9. @anonymus Viszont a sagemet T telepíti ki az ügyfeleinek. De ezt is tudjuk
  10. @anonymus " Nem fogtam rá hogy hibátlan!... Hanem próbáltam érzékeltetni hogy nem úgy működik a T ahogy gondolod. " Akkor abban egyetértünk, hogy nem hibátlan. Az, hogy a T, hogy működik egy másik dolog. Az pedig egy harmadik, hogy a routert fejlesztő cég,hogy működik.. Mindenesetre a T igyekezett megoldani a problémát és azóta működik (lekopogom) a sagem.. Nem a T fejleszti a sagemet.. A T várja tőlük az új SW-t. hozzá... A hunyó leginkább a sagem fejlesztő cége..
  11. @btz " Kiosztol egy belső LAN IP címet a kamerának, ami nem változik meg lehetőleg (fix marad), majd a Sagemkom adminisztrátori felületén kell legyen ilyen beállítás, hogy port forwarding vagy port átirányítás (a készülék manuálja talán segíthet a beállításokban, de a neten is számos példát találhatsz rá, mivel az elv nagyjából minden eszköznél ugyan az) " Köszönöm az infot. Hétvégén megpróbálom.
  12. @anonymus Szerencsére nem vagyunk egyformák. Éppen ezért máshogy látunk dolgokat... De ha valami hibásan működik arra nehéz ráfogni, hogy hibátlan. Tényekkel szemben nincs értelme vitatkozni.
  13. @zoli62 "Valami szoftverhiba mégiscsak lehet a levegőben, vagy csak egyes szériák hibásak. Egyébként nem hinném, hogy nem tesztelték, csak mai világ a fogyasztói társadalomról szól, amelyben nincs olyan minőség-ellenőrzés, mint régen. " Azért furcsa ez az egész mert ezeket a hibákat csak az nem veszi észre aki nem használja a készüléket.. Amiről fentebb írtam az 1 - 1,5 hét alatt jelentkezett úgy, hogy nem kimondottan sokszor próbáltam belépni a setup-ba. Ráadásul a hiba már másoknál is felmerült. Hasonlóan a wifi-s problémához.. Ha egy cég vagyok amely az ügyfelektől kapja a jelzéseket, hogy hibás egy termék akkor odafigyelek és legalább egy gyors ellenőrzést végzek mielőtt a további termékeket kiadom a felhasználóknak..
  14. @anonymus " Khm inkáb ne írtál volna semmit. Ne nyilatkozunk olyanrol amit nem ismerünk. " Lehet, hogy nem ismerem a routert de azért azt nem nehéz felismerni ha valami nem úgy működik mint ahogy kellene.. Amúgy ilyen jellegű hibát nem nehéz megtalálni. Nem is kell keresni csak használni kell a készüléket.. (Főleg ha a készüléknek már eleve ismert SW hibái vannak ami már több felhasználónál jelentkeztek.) Ebből nem bonyolult dolog arra következtetni, hogy vagy hardwareesen vagy softwaresen hibás a készülék. Mivel egy SW frissítés után működik ezért valószínűleg SW hiba történt. Ha így került ki a felhasználóhoz, akkor a SW-t nem ellenőrizte (máshogy: tesztelte) le senki. vagy úgy tesztelte le ahogy.. Mindenesetre ez a gyártónak / fejlesztő cégnek a hanyag hozzáállását mutatja - főleg, hogy egy komolyabb cégnél nem csak 1-2 kolléga foglalkozik teszteléssel hanem nagyjából annyi amennyinek a SW megírása a dolga. Egy cég amely ad magára nem ad ki, nem ad el hibás terméket. Jellemző manapság a hasonló kapkodás a cégekre. A fejlesztési idő szűk, nem készülnek el időre és a tesztelésre már nem marad elég idő. Próbálják utólag SW frissítésekkel megoldani a hibákat amik a használat során merülnek fel a felhasználóknál.. (Amúgy részben én is teszteléssel foglalkozom..)
  15. @johannusk " Ez a készülék egy kalap (tudjátok mi) " - pontosan.. Állítólag nem szabad valamit beállítani a wifi setupjában mert az gondot okoz a működésben. Nekem ezzel kezdte a beüzemelést aki telepítette. Állítólag a régi wifis készülékek csak a lassabb wifivel képesek működni az 5GHz -al nem.. A 2,4GHz--es beállításában nem szabad engedélyezni valamit mert azzal van probléma.. Én ilyet nem tapasztaltam, hogy ledobott volna bármit is. Majdnem biztos, hogy vagy HW és/vagy SW hibás a sagemcomod. 1414 -et hívd fel és kérd, hogy oldják meg. Restartolni lehet (az ingyen van)de Te ne reseteld mert a végén még ki is fizettetik veled a kiszállást és a javítást. Reseteljék ők. Távolról is meg tudják tenni, ki se kell menjenek helyszínre (csak ha hardware hibás a készülék).. A 192.168.1.1. -IP vel én sem tudtam belépni csak a távreset és a SW frissítés után.. Ill. eleinte néhányszor még beengedett és utána vált lehetetlenné a belépés..