Roland46

Tag
  • Tartalmak

    32
  • Csatlakozás időpontja

  • Utolsó látogatás

Minden, amit Roland46 posztolt

  1. Sziasztok! 2 hete vezették be a Telekom optikai NET, TV, telefon szolgáltatását. Telepítettek egy Sagemcom F@st 5655v2 Routert aminek a setupja nem elérhető Eleinte még lehetőség volt belépni (kb. 5x - 8x) a setupba de már nem sikerül - többszöri újraidítás után sem. Beszéltem a telekom úgyfélszolgálatával, de nem tudtak segíteni. javasolták, hogy próbáljak meg más készülékkel wifin belépni. Megpróbáltam - a wifi kapcsolat létrejön, de a 192.168.1.1 -IP vel így sem lehet belépni a setupba.. Beszéltem az illetővel aki a telepítést végezte. Nagyjából Ő is ezt javasolta, de említette, hogy van egy időkorlát védelem(30 perc) ami nem teszi lehetővé a gyakori belépést. Ez még rendben is van, de van egy IP védelem is ami miatt azonos IP címről (amit a router oszt ki a csatlakoztatott készülékeknek) sincs lehetőség korlátlanul belépést végezni. Találkozott valaki hasonlóm problémával ill. tud-e valaki megoldást erre? Üdv!
  2. Hang99 Tudományos tag Érdemes lenne beszélni az ügyfélszolgálattal hátha egy sw frissítés megoldaná a problémát.
  3. @valkesz Akkor az HW hibás volt. Nálam "csak" a SW -el volt ill. van probléma és a frissítés részben megoldotta a nagyobb hibát.. Azt, hogy rengeteg probléma van ezzel a típussal már a telepítéskor mondták..
  4. @zoli62 A problémát többször jeleztem a szervízes és az ügyfélszolgálatos kollégáknak..
  5. @zoli62 A problémát többször jeleztem a szervízes és az ügyfélszolgálatos kollégáknak..
  6. @valkesz Az enyémen szintén ez a SW van telepítve: SG3G10000236 Az említett hibák nem jelentkeztek, de a számítógépen és a 2db settopbox -on kívül más eszköz nem használható a routeren.. Ezt valószínűleg majd csak egy szolgáltató váltás fogja megoldani..
  7. @Kalimera Azt mondta a Telekom szervizese, hogy a Telekom távolról néha frissíteni szokta a SW-t - lehet, hogy nem sikerült nekik.. Ezt nekem egy SW újratelepítés oldotta meg távolról...
  8. @johannusk "Ha jól emlékszem akkor valahol a dhcp fül alatt tudsz ip címet rendelni mac címekhez... Jelenleg nem enged be 2 napja a felületre, így nem tudom pontosítani " Ezt is próbáltam a hétvégén, de a kamerámat így sem ismerte meg.. A másik routeremet rácsatlakoztattam a sagem LAN1-re - így látja, de a régi router kezelőfelületére nem tudok fellépni (mert nem jelenik meg..)
  9. @Kalimera A rövid leíráson kívül én sem találtam bővebbet..
  10. @anonymus Viszont a sagemet T telepíti ki az ügyfeleinek. De ezt is tudjuk
  11. @anonymus " Nem fogtam rá hogy hibátlan!... Hanem próbáltam érzékeltetni hogy nem úgy működik a T ahogy gondolod. " Akkor abban egyetértünk, hogy nem hibátlan. Az, hogy a T, hogy működik egy másik dolog. Az pedig egy harmadik, hogy a routert fejlesztő cég,hogy működik.. Mindenesetre a T igyekezett megoldani a problémát és azóta működik (lekopogom) a sagem.. Nem a T fejleszti a sagemet.. A T várja tőlük az új SW-t. hozzá... A hunyó leginkább a sagem fejlesztő cége..
  12. @btz " Kiosztol egy belső LAN IP címet a kamerának, ami nem változik meg lehetőleg (fix marad), majd a Sagemkom adminisztrátori felületén kell legyen ilyen beállítás, hogy port forwarding vagy port átirányítás (a készülék manuálja talán segíthet a beállításokban, de a neten is számos példát találhatsz rá, mivel az elv nagyjából minden eszköznél ugyan az) " Köszönöm az infot. Hétvégén megpróbálom.
  13. @anonymus Szerencsére nem vagyunk egyformák. Éppen ezért máshogy látunk dolgokat... De ha valami hibásan működik arra nehéz ráfogni, hogy hibátlan. Tényekkel szemben nincs értelme vitatkozni.
  14. @zoli62 "Valami szoftverhiba mégiscsak lehet a levegőben, vagy csak egyes szériák hibásak. Egyébként nem hinném, hogy nem tesztelték, csak mai világ a fogyasztói társadalomról szól, amelyben nincs olyan minőség-ellenőrzés, mint régen. " Azért furcsa ez az egész mert ezeket a hibákat csak az nem veszi észre aki nem használja a készüléket.. Amiről fentebb írtam az 1 - 1,5 hét alatt jelentkezett úgy, hogy nem kimondottan sokszor próbáltam belépni a setup-ba. Ráadásul a hiba már másoknál is felmerült. Hasonlóan a wifi-s problémához.. Ha egy cég vagyok amely az ügyfelektől kapja a jelzéseket, hogy hibás egy termék akkor odafigyelek és legalább egy gyors ellenőrzést végzek mielőtt a további termékeket kiadom a felhasználóknak..
  15. @anonymus " Khm inkáb ne írtál volna semmit. Ne nyilatkozunk olyanrol amit nem ismerünk. " Lehet, hogy nem ismerem a routert de azért azt nem nehéz felismerni ha valami nem úgy működik mint ahogy kellene.. Amúgy ilyen jellegű hibát nem nehéz megtalálni. Nem is kell keresni csak használni kell a készüléket.. (Főleg ha a készüléknek már eleve ismert SW hibái vannak ami már több felhasználónál jelentkeztek.) Ebből nem bonyolult dolog arra következtetni, hogy vagy hardwareesen vagy softwaresen hibás a készülék. Mivel egy SW frissítés után működik ezért valószínűleg SW hiba történt. Ha így került ki a felhasználóhoz, akkor a SW-t nem ellenőrizte (máshogy: tesztelte) le senki. vagy úgy tesztelte le ahogy.. Mindenesetre ez a gyártónak / fejlesztő cégnek a hanyag hozzáállását mutatja - főleg, hogy egy komolyabb cégnél nem csak 1-2 kolléga foglalkozik teszteléssel hanem nagyjából annyi amennyinek a SW megírása a dolga. Egy cég amely ad magára nem ad ki, nem ad el hibás terméket. Jellemző manapság a hasonló kapkodás a cégekre. A fejlesztési idő szűk, nem készülnek el időre és a tesztelésre már nem marad elég idő. Próbálják utólag SW frissítésekkel megoldani a hibákat amik a használat során merülnek fel a felhasználóknál.. (Amúgy részben én is teszteléssel foglalkozom..)
  16. @johannusk " Ez a készülék egy kalap (tudjátok mi) " - pontosan.. Állítólag nem szabad valamit beállítani a wifi setupjában mert az gondot okoz a működésben. Nekem ezzel kezdte a beüzemelést aki telepítette. Állítólag a régi wifis készülékek csak a lassabb wifivel képesek működni az 5GHz -al nem.. A 2,4GHz--es beállításában nem szabad engedélyezni valamit mert azzal van probléma.. Én ilyet nem tapasztaltam, hogy ledobott volna bármit is. Majdnem biztos, hogy vagy HW és/vagy SW hibás a sagemcomod. 1414 -et hívd fel és kérd, hogy oldják meg. Restartolni lehet (az ingyen van)de Te ne reseteld mert a végén még ki is fizettetik veled a kiszállást és a javítást. Reseteljék ők. Távolról is meg tudják tenni, ki se kell menjenek helyszínre (csak ha hardware hibás a készülék).. A 192.168.1.1. -IP vel én sem tudtam belépni csak a távreset és a SW frissítés után.. Ill. eleinte néhányszor még beengedett és utána vált lehetetlenné a belépés..
  17. @btz A sima portforward azt jelenti, hogy kiosztok egy belső IP címet a kamerának és működnie kellene? Ezt melyik menüben illene kiosztani? -lehet, hogy én nem osztom ki jól a portot?
  18. @zoli62 Szerintem senki sem tesztelte a SW-t.. Kiadták és várják a visszajelzéseket mint olyan sok SW esetében (pl. windows) és a javítások ezek alapján kerülnek vele a következő verziókba...
  19. Ma délelőtt felhívott a Telekom szervízese. Távolról resetelte (ezek szerint eddig így is lehetett volna) és feltöltött rá egy SW -t.. Ezután be tudtam lépni a setupba.. Elmondta, hogy kamerát egyáltalán nem, de routert sem fogok tudni hagyományos módon rátenni a sagemcomra csak valami trükkös beálítással - nem pppoe hanem http (?) módon (?)..
  20. @btz A beüzemelés nálam is hasonlóképpen történt. Ugyanúgy mint a korábbi szolgáltatóm esetében is.. Azt eddig nem tudtam, hogy a jelszót ilyen könnyen újra lehet generáltatni. A mai ügyfélszolgálattal történt megbeszélésem során rákérdeztem a pppoe user/ pw -párosra. Kiderült, hogy ez ugyanaz mint amit a szerződéssel együtt küldtek el, csak ott az "Ajánlat megnevezése" ill. az "Internet bejelentkezési jelszó" -ként említik..
  21. Most beszéltem az ügyfélszolgálattal. Elmondtam részletesen, hogy mit tapasztaltam. Az ügyfélszolgálatos sem tudott távolról belépni. Konzultált a kollégáival és azt igérte, hogy 72 órán belül (de már az is lehet, hogy holnap reggel) kijönnek és megjavítják. A hiba állítólag már ismert volt számukra és már többször előfordult máshol is. Resetelésről érdeklődtem, de nem javasolták, mert az sem oldaná meg véglegesen (valószínűleg újra felmerülne a probléma később..) -gondolom SW hiba .. Állítólag a szervíz is megpróbál távolról valamit kezdeni vele. Ha sikerül távolról megoldani akkor azt igérték, hogy SMS-ben értesítenek a hiba megoldásáról, de ha nem akkor holnap telefonon felhívnak és kiszállnak helyszínre és itt oldják meg vagy kicserélik a routert.. Kaptam egy SMS -t is arról, hogy a hiba javítása folyamatban van és kb. hány óra múlva lesz elhárítva.. Továbbá ingyenes lesz azegész művelet.
  22. Ebben az esetben ez így van..
  23. @zoli62 Mivel a segemcom a saját tulajdonuk a szervíz díjat nem számolhatnák fel. Amúgy a resetelésből (felhasználó által alkalmazható, nem tiltott funkció) kifolyó problémákat is nekik kellene hárítani, mégha ezt távprogramozással nem tudják megoldani és ezért a szervíznek a helyszínre kellene utaznia akkor is. Így lenne az etikus. Ha a router az enyém lenne akkor már más lenne a helyzet..
  24. @btz Lehet, hogy ez lesz a vége. Mindenesetre felhívom a 1414 -et és követem az általuk javasolt verziót.. Mindenesetre javasolni fogom (ha utána nem kérnek a reset után a cseréért is pénzt) hogy próbáljuk resetelni mielőtt kicserélnék..
  25. @zoli62 Igen, erről tudok mert az ügyfélszolgálat kapcsolt már egy szervizest és Ő említette, hogy 8000Ft a kiszállási költség és + 3000Ft minden megkezdett óra ha nekik kell megoldani a problémát.. Ezért tervezem én is, hogy az ügyfélszolgálatot mindenképpen felhívom a művelet előtt és érdeklődök a részletekről.